21 résultats trouvés

par Maniak67
ven. août 09, 2019 3:51 pm
Forum : Electricité
Sujet : Probleme batterie
Réponses : 28
Vues : 713

Re: Probleme batterie

Je reviens du garage.

L'alternateur est en pleine forme, le soucis vient d'un câble de masse. Il a mis le - de la batterie sur une masse métallique le voyant s'est direct éteint.

On va fouiller pour voir quel câble est en défaut.
par Maniak67
ven. août 09, 2019 12:11 am
Forum : Electricité
Sujet : Probleme batterie
Réponses : 28
Vues : 713

Re: Probleme batterie

Je suis quasi sûr que c'est pas un problème de prise d'air etc vu que je dois déconnecter et reconnecter la borne positive de la batterie et en plus on a changé tout les filtres ainsi que les joints de la pompe à gasoil. L'électrovanne pour moi est déconnecté, j'ai enlevé l'anti démarrage. Demain, j...
par Maniak67
jeu. août 08, 2019 10:32 am
Forum : Electricité
Sujet : Probleme batterie
Réponses : 28
Vues : 713

Re: Probleme batterie

Bonjour. Moi je pencherai pour soit l'alternateur, soit ses cosses, surtout si vous y avez touché. A regarder de ce coté la pour commencer. Un alternateur qui charge délivre une tension au alentour de 14.5 à 14.8V Je pense que cela vient des cosses aussi mais j'ai bien frotté avec une brosse métall...
par Maniak67
mer. août 07, 2019 11:11 am
Forum : Electricité
Sujet : Probleme batterie
Réponses : 28
Vues : 713

Re: Probleme batterie

Bon verdit après plusieurs jours : De mercredi 31 juillet à samedi 03 août : la voiture ne démarre pas, je dois enlever la borne positive (ou négative) de la batterie et rebrancher toute de suite pour qu'elle démarre (bon pas du premier du coup non plus).La vitre côté conducteur faisait yo-yo quand ...
par Maniak67
mar. août 06, 2019 7:40 pm
Forum : Electricité
Sujet : Probleme batterie
Réponses : 28
Vues : 713

Re: Probleme batterie

J'ai enlevé le connecteur, la voiture démarre maintenant sans code enfin :D Par contre oui, j'ai toujours le soucis du voyant batterie qui reste allumé moteur allumé. Je sais pas si en changeant l'alternateur cela changera quelque chose. Si le soucis venait de l'alternateur, j'aurais pas eu les resu...
par Maniak67
mar. août 06, 2019 1:56 pm
Forum : Electricité
Sujet : Probleme batterie
Réponses : 28
Vues : 713

Re: Probleme batterie

Bon, j'ai appelé plusieurs garage Peugeot qui m'ont tous confirmé qu'il suffisait d'entrer le code, de démarrer et d'enlever le connecteur à l’arrière parce que ce sont les mêmes systèmes que les 106.

Du coup, ce soir je vais tenter.
par Maniak67
lun. août 05, 2019 11:28 am
Forum : Electricité
Sujet : Probleme batterie
Réponses : 28
Vues : 713

Re: Probleme batterie

Ah donc c'est la réinitialisation a faire pour les vitres. J'ai appelé un diéséliste qui m'a dit qu'il faut ramener un +12V après contact sur la pompe pour désactiver le clavier et que le fait de déconnecter le connecteur a l’arrière du clavier ne suffit pas (et que ca se faisait surtout sur les anc...
par Maniak67
dim. août 04, 2019 10:41 pm
Forum : Electricité
Sujet : Probleme batterie
Réponses : 28
Vues : 713

Re: Probleme batterie

J'ai testé encore une fois : moteur eteint : Batterie à 12,74V moteur tournant : Batterie à 13,5V moteur tournant à 2000 tr/min : Batterie à 14V moteur tournant à 2000 tr/min + clim + radio + phare allumé : Batterie à 13,8V Donc je ne pense pas que le soucis vient de l'alternateur. Par contre mainte...
par Maniak67
dim. août 04, 2019 12:15 am
Forum : Electricité
Sujet : Probleme batterie
Réponses : 28
Vues : 713

Re: Probleme batterie

Je ne doute pas de votre expérience ici mais je parlais juste d'une coïncidence ...

J'ai oublié de préciser que depuis ce problème, j'ai la vitre côté conducteur qui mets du temps à monter et descendre, genre comme si je donne des accoups et j'ai le voyant batterie qui est constamment allumé.
par Maniak67
sam. août 03, 2019 8:34 pm
Forum : Electricité
Sujet : Probleme batterie
Réponses : 28
Vues : 713

Re: Probleme batterie

Ca me parait vraiment presque impossible que le clavier déconne, parce que jusqu’à présent il fonctionnait mais juste au moment ou on voulait reparer un cable de masse la voiture demarre pas tant qu'on debranche et rebranche pas la batterie.
par Maniak67
sam. août 03, 2019 1:24 pm
Forum : Electricité
Sujet : Probleme batterie
Réponses : 28
Vues : 713

Probleme batterie

Bonjour, Depuis quelques jours, ma 406 1.9 TD de 320 000 km ne demarre pas. J'ai le système avec le code antidemarrage, quand je mets le code, normalement on entends des bips qui nous dit que le code est bon et qu'on peut demarrer : la voiture demarre. Mais depuis quelques jours, suite à au nettoyag...
par Maniak67
ven. sept. 02, 2016 6:23 pm
Forum : Mécanique
Sujet : Support moteur qui claque
Réponses : 23
Vues : 3438

Re: Support moteur qui claque

Ouf ! Reste ton support moteur... (c'est peut-être lui qui a fait vibrer et glisser le collier du turbo ?) C'est une bonne question, peut être ... Par contre, le même garage m'a dit qu'ils ont la pièce chez leur fournisseur : SUP MOT PSA XANTIA 405 406 12,80€ MO 85,50€ (1,5 heures) 105,30 €HT soit ...
par Maniak67
ven. sept. 02, 2016 6:02 pm
Forum : Mécanique
Sujet : Support moteur qui claque
Réponses : 23
Vues : 3438

Re: Support moteur qui claque

N'ai pas peur...t'as peut être juste déboité l'échappement ? (ça m'est arrivé en montagne, juste cling !, puis j'ai pensé que la montagne faisait écho...mais non, en fait un raccord d'échappement était tombé, et j'étais en échappement libre très bruyant !) Si tu regardes pas, on va pas pouvoir t'ai...
par Maniak67
ven. sept. 02, 2016 4:04 pm
Forum : Mécanique
Sujet : Support moteur qui claque
Réponses : 23
Vues : 3438

Re: Support moteur qui claque

Bon bah ... Je viens de rouler pour faire des courses et d'un coup j'entends un bruit comme si une pièce était tombé. Au début je pensais que ca venait pas de chez moi mais en roulant 300 mètres plus tard le moteur faisait un drôle de bruit comme si il est devenu un V6. Enfin c'est surtout en accélé...
par Maniak67
ven. sept. 02, 2016 12:36 pm
Forum : Mécanique
Sujet : Support moteur qui claque
Réponses : 23
Vues : 3438

Re: Support moteur qui claque

Je viens aux nouvelles, je suis aller au garage et on m'a dit que c'était pas possible d'enlever à la presse l'ancien silentbloc :? si Peugeot vend la pièce seul, c'est pas pour rien, change de crèmerie et va voir un petit garage du coin ;) Pareil, je suis aller à 6 garages que je connais. Personne...
par Maniak67
ven. sept. 02, 2016 10:24 am
Forum : Mécanique
Sujet : Support moteur qui claque
Réponses : 23
Vues : 3438

Re: Support moteur qui claque

Je viens aux nouvelles, je suis aller au garage et on m'a dit que c'était pas possible d'enlever à la presse l'ancien silentbloc :?
par Maniak67
jeu. sept. 01, 2016 7:43 pm
Forum : Mécanique
Sujet : Support moteur qui claque
Réponses : 23
Vues : 3438

Re: Support moteur qui claque

effectivement, la ref 1807.E4 est NFP cette référence est l’ensemble support en alu ainsi que l'articulation déjà montée. tu peux te procurer la référence suivante : 1809.17 qui correspond a l'articulation seule. il te faudra démonter le support, extraire l'ancien silentbloc avec une presse et remp...
par Maniak67
jeu. sept. 01, 2016 7:33 pm
Forum : Mécanique
Sujet : Support moteur qui claque
Réponses : 23
Vues : 3438

Re: Support moteur qui claque

VIN : VF38BDHXE80360333
par Maniak67
jeu. sept. 01, 2016 7:25 pm
Forum : Mécanique
Sujet : Support moteur qui claque
Réponses : 23
Vues : 3438

Re: Support moteur qui claque

C'est fait :D
par Maniak67
jeu. sept. 01, 2016 6:56 pm
Forum : Mécanique
Sujet : Support moteur qui claque
Réponses : 23
Vues : 3438

Support moteur qui claque

Bonjour, Quand j'appuis sur la pédale d’accélérateur ou bien en la relâchant je sens comme un bruit "TOC". Je suis aller dans deux garages (dont un chez Peugeot) qui m'ont dit que c'était le support moteur inférieur droit (quand on est du coté conducteur) qui était HS. Par contre Peugeot m...
par Maniak67
ven. août 05, 2016 9:30 pm
Forum : Mécanique
Sujet : Moteur qui tourne dans le vide
Réponses : 1
Vues : 216

Moteur qui tourne dans le vide

Bonsoir, J'ai en ma possession une 406 1.9L TD, 90 CV de 1997, 250 000 km au compteur. De la 1ere a la 2eme vitesse, tout va bien mais au delà, quand j'essaye d’accélérer en appuyant a la moitié de la pédale, le moteur passe de 2000 a 3000 voir 4000 tr/min en fonction du dosage mais la voiture n’acc...