2021 résultats trouvés

par ubuntu406
lun. mars 08, 2021 10:48 am
Forum : BSI / Calculateur
Sujet : 406 démarre plus (erreurs calculateurs pp2000)
Réponses : 2
Vues : 351

Re: 406 démarre plus (erreurs calculateurs pp2000)

1er tu as un défaut Batterie:

_Remplace-là ou "_certifie qu'elle fonctionne TRES bien"
Tension-Batterie.PNG
par ubuntu406
lun. mars 08, 2021 10:43 am
Forum : ABS/ESP et Frein
Sujet : EPS/ASR Hors service
Réponses : 5
Vues : 96

Re: EPS/ASR Hors service

1er: Quel année cette 406 ??

2ème: As-tu option ESP ??
par ubuntu406
ven. mars 05, 2021 8:13 pm
Forum : autoradio, K7, CD, GPS, Sono...
Sujet : Faisceau: Alim Autoradio HP AMPLI... de 406
Réponses : 4
Vues : 1573

Re: Faisceau: Alim Autoradio HP AMPLI... de 406

Interface commande au volant : ALPINE KCE-870B & KWE-893E
par ubuntu406
ven. mars 05, 2021 11:21 am
Forum : Electricité
Sujet : interface autoradio Alpine sur 406
Réponses : 7
Vues : 2050

Re: interface autoradio Alpine sur 406

Alpine_KCE-870B_KWE-893E.png
par ubuntu406
ven. mars 05, 2021 10:49 am
Forum : autoradio, K7, CD, GPS, Sono...
Sujet : autoradio alpine & commande au volant
Réponses : 6
Vues : 449

Re: autoradio alpine & commande au volant

:???: Tu n'as aucun schéma de câblage vendu avec ce convertisseur/interface :???: : KCE-870B & KWE-893E _Ce que je sais: La commande au volant(406) est un jeux de résistances qui transmis à EMF, lui converti en DATA dans le réseau-VAN[9004-9005]. Dans ma logique: Ton interface( KCE-870B )...
par ubuntu406
ven. mars 05, 2021 12:49 am
Forum : Mécanique
Sujet : Ne démarre plus.....
Réponses : 47
Vues : 2084

Re: Ne démarre plus.....

De retour sur la route!!!! Problème résolu par mon mécano qui s'est bien arraché les cheveux aussi.. Donc,un fil coupé dans un connecteur qui mettait en défaut le démarrage via la boite auto. Une connerie mais qui a bien pris la tête!!! _Bah c'est pas fini, car si ton démarreur ne ce lancai pas à ~...
par ubuntu406
jeu. mars 04, 2021 2:06 pm
Forum : autoradio, K7, CD, GPS, Sono...
Sujet : autoradio alpine & commande au volant
Réponses : 6
Vues : 449

Re: autoradio alpine & commande au volant

coté EMF, je n'ai aucune différence d'éclairage à l'allumage des feux. Quand j'ai mi l'alpine, j'ai mi l'option "autoradio off" dans le BSI. mais ça n'a rien changé. _Tu parles de télécodage avec DiagBox / PP2000 :???: Si tu as DiagBox, (de mémoire) tu peux faire un test du rétro-éclairag...
par ubuntu406
jeu. mars 04, 2021 11:38 am
Forum : Electricité
Sujet : Suite à un remplacement faisceau moteur V6 (1997), elle ne démarre plus..?
Réponses : 18
Vues : 2164

Re: Suite à un remplacement faisceau moteur V6 (1997), elle ne démarre plus..?

Hors-sujet
biff a écrit :Quand ça marche avant avoir touché et plus après, il faut juste un peu d'humilité pour faire chemin inverse et remonter voir se que l'on a loupé. Sûrement une boulette de sa part au remplacement de faisceau
_avec en prime un possible court-circuit qui abime un composant...
par ubuntu406
jeu. mars 04, 2021 11:14 am
Forum : autoradio, K7, CD, GPS, Sono...
Sujet : autoradio alpine & commande au volant
Réponses : 6
Vues : 449

Re: autoradio alpine & commande au volant

je ne sais pas, quand j'allume les feux, aucune différence d'éclairage sur l’éclairage de l'afficheur[EMF]. _Lors de l'éclairage il y'a seulement une atténuation de EMF. :bien: (Je pense que cette information[Data] est transmise par le réseau-VAN) je voudrais bien récupérer ma commande au volant. j...
par ubuntu406
mer. mars 03, 2021 4:36 pm
Forum : Electricité
Sujet : Suite à un remplacement faisceau moteur V6 (1997), elle ne démarre plus..?
Réponses : 18
Vues : 2164

Re: Suite à un remplacement faisceau moteur V6 (1997), elle ne démarre plus..?

Bonsoir et merci pour votre aide précieuse..? :shock: Problème résolu ! :roll: Bravo pour cette entraide ! :arrow: Je dirais plutôt que son dernier message est sarcastique ...... donc n'attendons pas de réponse. Bah , on a essayé de l'aider au mieux. Après, s'il ne veut pas nous donner ...
par ubuntu406
lun. mars 01, 2021 4:45 pm
Forum : Moteur 2.0 HDi (90 et 110)
Sujet : démarrage aléatoire
Réponses : 4
Vues : 446

Re: démarrage aléatoire

J'ai récemment changé: _La pompe de gavage _le porte filtre à gasoil _l'intercooler _nettoyage à l'hydrogène carbon-cleaner _changé le démarreur (modèle d' 1.7kw) _la batterie changée il y a 6 mois. _Je suis rassurer de voir l'entretien fait sur ta 406 :bien: il important que cette connectique soit...
par ubuntu406
lun. mars 01, 2021 12:19 pm
Forum : Mécanique
Sujet : Ne démarre plus.....
Réponses : 47
Vues : 2084

Re: Ne démarre plus.....

Donc, je ne comprends pas trop, le démarreur tourne quand tu actionnes la clé :???: Non,le demarreur ne tourne pas.. J'abandonne... Déjà, si le solénoïde est alimenté quand tu tournes la clé pour démarrer, et que ton démarreur ne fonctionne pas, c'est que tu as un problème de démarreur... :plus1: #...
par ubuntu406
ven. févr. 26, 2021 12:56 pm
Forum : Mécanique
Sujet : Ne démarre plus.....
Réponses : 47
Vues : 2084

Re: Ne démarre plus.....

J'ai du contact, mais ne se lance pas . _Veux-tu rire que le démarreur ne lance pas le moteur ??? La batterie est neuve, mais le moteur ne se lance pas , comme si il ni avait pas de démarreur en gros... _Désolé mais c'est toujours pas clair. Le démarreur ce lance à ~250tr :???: pour pouvoir démarre...
par ubuntu406
ven. févr. 26, 2021 10:26 am
Forum : Mécanique
Sujet : pollution enorme
Réponses : 1
Vues : 398

Re: pollution enorme

Quel est ton entretien sur cette voiture ??? A 210.000 et 22ans y'a des choses à remplacer :study: :bien: je viens du controle tech , et je suis dans les choux totale au niveau de la pollution . CO ralenti 2.03% CO ralenti accelere 2.58% lambda 0.939 il est vrai que depuis quelques mois , quand je r...
par ubuntu406
ven. févr. 26, 2021 10:13 am
Forum : Mécanique
Sujet : Ne démarre plus.....
Réponses : 47
Vues : 2084

Re: Ne démarre plus.....

Je n'entend plus la pompe de gavage. Impossible de la remettre en route.... J'ai du contact,mais ne se lance pas . _Veux-tu rire que le démarreur ne lance pas le moteur ??? 1er: Vérifiez les connexions pôles batterie et masse bloc-moteur :bien: _Ensuite essayez avec une autre batterie sinon câble d...
par ubuntu406
jeu. févr. 25, 2021 11:12 am
Forum : Electricité
Sujet : Demarrage
Réponses : 23
Vues : 6150

Re: Demarrage

Oui 15A pour BSM F2 je viens de vérifier le fusible F2 et je n'ai pas de tension +12v a ce fusible. Je m'étais trompé précédemment. _Ah ça change tout... Donc si pas de tension en F2 alors le relai interne n'est pas commandé et c'est pour cela que je te recommande de taper sur le BSM pour décoller c...
par ubuntu406
mer. févr. 24, 2021 10:36 am
Forum : Radiateur - Refroidissement
Sujet : 406 2.2e, moteur trop chaud
Réponses : 37
Vues : 4019

Re: 406 2.2e, moteur trop chaud

elantm a écrit :Je vais rechanger le LDR en rinçant, occasion de voir si il est de nouveau marron après quelques milliers de km.
Moi j'en profiterai pour nettoyer à la saint-Marc et roulage 1semaine avec. (mélange Saint-Marc avec LDR ancien)
par ubuntu406
lun. févr. 22, 2021 2:16 pm
Forum : Radiateur - Refroidissement
Sujet : 406 2.2e, moteur trop chaud
Réponses : 37
Vues : 4019

Re: 406 2.2e, moteur trop chaud

La pompe à eau changée lors la dernière distrib. Même problème avant et après . Le bouchon LDR est d'origine. _C'est pas rassurent... Tu peut toujours remplacer le bouchon LDR. Ton circuit LDR est peut-être trop encrassé: _Moi je ferai un rinçage du circuit complet à la saint Marc® avec 1semaine de...
par ubuntu406
lun. févr. 22, 2021 11:58 am
Forum : Radiateur - Refroidissement
Sujet : 406 2.2e, moteur trop chaud
Réponses : 37
Vues : 4019

Re: 406 2.2e, moteur trop chaud

Le bouchon LDR de dégazage est-il neuf ? :bien: :study: Aller c'est TRES mauvais signe !!! Après avoir remplacer les pièces nécessaire il ne reste pas grand chose. Je te conseil d'aller faire un test Co2 chez un bon garage . Ce résultat te confirmera la présence Co2 anormal dans le circuit LDR. Et ...
par ubuntu406
lun. févr. 22, 2021 11:50 am
Forum : 807
Sujet : la 807 a DarkMack93
Réponses : 465
Vues : 50847

Re: la 807 a DarkMack93

darkmack93 a écrit :Jai démonté le Turbo: le tuyaux EGR était de travers.
_Effectivement si l'étanchéité n'est pas bonne alors oui le dosage recyclage EGR n'est pas respecté (~30%) et crées des fumées anormal...
darkmack93 a écrit :Bon jai toujours de la fumée noire en 3ème a 3000tr

(Le capteur map arrive à 1745mbars.)
par ubuntu406
lun. févr. 22, 2021 12:40 am
Forum : Electricité
Sujet : Demarrage
Réponses : 23
Vues : 6150

Re: Demarrage

Si j'en crois le schéma je dirais que le contacteur à inertie est le "em60" et coupe donc la masse de la pompe de 4315 _NoN: EM60 est: Epissure de Masse N°60 Sur le schéma le bouton à inertie n'est pas représenté ou (de mémoire) coupe la commande via le relais interne dans BSM. (impossibl...
par ubuntu406
dim. févr. 21, 2021 1:02 am
Forum : Electricité
Sujet : Demarrage
Réponses : 23
Vues : 6150

Re: Demarrage

Question bête, la fullmux à t elle comme la semi mux le capteur de choc à réarmement ? Le bouton qui coupe l'injection et l'alimentation carburant ? _Oui aussi le contacteur inertie 360° [6366.54], (enfin d’après ServiceBox) Dans SEDRE la pompeG est directement: BSM: F2 => 16vGR Borne[11] =>fils:12...
par ubuntu406
ven. févr. 19, 2021 9:28 pm
Forum : Electricité
Sujet : Demarrage
Réponses : 23
Vues : 6150

Re: Demarrage

Oui FullMux puisqu'il dit avoir remplacer le BSM type B5
par ubuntu406
ven. févr. 19, 2021 9:27 pm
Forum : Electricité
Sujet : Demarrage
Réponses : 23
Vues : 6150

Re: Demarrage

Je pense que le forum à bien compris. Aller disons qu'il y'a bien du +12v F2 BSM et pompe de gavage en direct. Je te conseil de faire tout ceux-ci :bien: _Démarre t-elle au Start-Pilote directement en sortie intercooleur ?? ELLE doit démarrer OBLIGATOIREMENT _Démarre t-elle au la poussette tractée a...
par ubuntu406
ven. févr. 19, 2021 5:43 pm
Forum : Electricité
Sujet : Demarrage
Réponses : 23
Vues : 6150

Re: Demarrage

Mettre la pompeG en direct ne sert à rien , si elle n'est pas alimenté via [BSM F2] , les injecteurs ne le sont pas non plus. Cette proposition de recherche était pour valider ce que dit biff . avec une lampe témoin j'ai bien du courant au fusible F2[BSM] + branché la pompeG en direct. _Ok donc si ...