1672 résultats trouvés

par ubuntu406
mar. avr. 07, 2020 10:00 am
Forum : Mécanique
Sujet : Ou va cette petite pièce ?
Réponses : 8
Vues : 228

Re: Ou va cette petite pièce ?

:+1: l'intérêt du clapet est de maintenir un volume d'huile minimal dans le circuit mais surtout d'éviter que la canalisation ce vide en huile et est besoin de remonter toutes son huile à chaque démarrage moteur. _Sans ce clapet les organe de culasse(palier arbre à came+cames+poussoirs+queue de soup...
par ubuntu406
dim. avr. 05, 2020 10:49 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 38
Vues : 757

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

et oui, avoir une logique preventive est toujours conseilée.
ça s'appelle aussi un entretien preventif. surtout que oui certaine piece d'usure personne n'y échappe.
par ubuntu406
dim. avr. 05, 2020 12:34 pm
Forum : Mécanique
Sujet : Le moteur fume et n'a presque plus de puissance
Réponses : 33
Vues : 2230

Re: Le moteur fume et n'a presque plus de puissance

et oui ils ne previennent pas lorsqu'ils sont fragilisés.
par ubuntu406
dim. avr. 05, 2020 11:31 am
Forum : Mécanique
Sujet : Le moteur fume et n'a presque plus de puissance
Réponses : 33
Vues : 2230

Re: Le moteur fume et n'a presque plus de puissance

marcus a écrit :Je ne sais pas dire si en les démontant tous, j'aurais pu détecter une amorce de rupture...
_Bah c'est jamais certifier et c'est pour celà qu'un garage qualitatif te remplacera tout les linguets d'office.

"_Après je comprends que le budget n'est pas le même."
par ubuntu406
sam. avr. 04, 2020 10:33 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 38
Vues : 757

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

406du37 a écrit :J'ai entendu que la pompe se mettait a envoyer du gasoil sévère à l'oreille en montant au delà de 2500 tr/min.
_NoN. une pompe de gavage(fonctionnelle) envoie une pression constante :study:
par ubuntu406
sam. avr. 04, 2020 10:00 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 38
Vues : 757

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

j'ai trouvé le problème je pense à 95 % ..en roulant j'ai entendu le taquataquatac que j'entendais depuis un an, ce tacatacatac vient de la pompe de gavage. _Euuuuuh NoN !! Ton Pb est suite moteur(diesel) chaud. Faut savoir que la pompe de gavage tourne continuellement moteur tournant. et si ta ser...
par ubuntu406
sam. avr. 04, 2020 12:57 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 38
Vues : 757

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

bon ça parait dingue mais j'ai un copain qu'à eu un soucis quasi similaire , mais il semblerait que sur 406 hdi une batterie faible foutrait le merdier dans le BSI et que se problème se réglerait avec une batterie neuve. Étonnant !! mais je tente de toute façon ma batterie à 10 ans. _Attention c'es...
par ubuntu406
sam. avr. 04, 2020 12:45 pm
Forum : Photos, blagues, vidéos...
Sujet : 406
Réponses : 3
Vues : 185

Re: 406

ah aha !! arff bigner cette belle 406
par ubuntu406
sam. avr. 04, 2020 11:54 am
Forum : autoradio, K7, CD, GPS, Sono...
Sujet : Dysfonctionnement sono pack JBL (406 Coupé 2.2L HDI 2001)
Réponses : 27
Vues : 524

Re: Dysfonctionnement sono pack JBL (406 Coupé 2.2L HDI 2001)

tu peut brancher directement les hauts parleurs sur le poste pour tester,sans passer par l'ampli ,ça te diras déjà si c'est pas lui le problème _Oui bonne idée. Mais je crois que l'autoradio peut être commuté par télécodage en sortie: Haut-parleur / Ampli Donc si il est télécodé en mode Ampli, il n...
par ubuntu406
ven. avr. 03, 2020 9:18 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 38
Vues : 757

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

le ralenti oscille légèrement mais elle ne démarre toujours pas à chaud, je ne sais pas si ca à un rapport. _Non ça n’empêche pas le démarrage, c'est juste une constatation. J'ai dévissé le tuyau HP sortie de pompeHP, ca pisse au premier tour de clef sans démarrer c est normal?? https://www.youtube...
par ubuntu406
ven. avr. 03, 2020 4:11 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 38
Vues : 757

Re: SOS bruit pompe de gavage ou pompe d'injection??

Bon visiblement ton régulateur n'est trop sale sinon tu aurais du noir de gasoil et corps étranger. Tu aurais compris l'intérêt du nettoyage. Le régulateur ne s'ouvre pas mais tu peux nettoyé extérieur et intérieur(orifice) avec produit et soufflette. Pour le nettoyant circuit gasoil oui c'est bien ...
par ubuntu406
ven. avr. 03, 2020 1:42 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 38
Vues : 757

Re: SOS bruit pompe de gavage ou pompe d'injection??

Vu que c'est un organe de précision OUI un neuf est toujours mieux, mais pour commencer un nettoyage SP98 / nettoyant frein est un bon début. (de plus ta 406 roule donc y'a peut de chance qu'il soit HS).
_Aller fait çà pour commencer.
par ubuntu406
ven. avr. 03, 2020 12:25 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 38
Vues : 757

Re: SOS bruit pompe de gavage ou pompe d'injection??

PMH rien aà voir. Alors tu sais dans une recherche de panne il faut y'aller au plus simple avec les plus fréquentent. Le régulateuHP est un organe de précision, il doit fonctionné parfaitement. Pense à taper sur chaque corps d'injecteurs lorsqu'elle ne démarre plus. Et met une dose de nettoyant circ...
par ubuntu406
ven. avr. 03, 2020 11:04 am
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 38
Vues : 757

Re: SOS bruit pompe de gavage ou pompe d'injection??

Pitié non pas la pompe a injection je change le filtre a gasoil tous les 30000. _j'ai légèrement cassé le dessus du couvercle d'air. _Hasard ou coïncidence, j'ai changé le filtre à gasoil il y a 3 semaines alors que ça le faisait pas avant... _Le bruit vient du plafonnier _Dans un 1er temps NON ne ...
par ubuntu406
ven. avr. 03, 2020 12:15 am
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 38
Vues : 757

Re: SOS bruit pompe de gavage ou pompe d'injection??

Bon allez presente-toi avec les liens défini plus haut

Sinon je suis sympa: rassure toi le ralenti 803Tr est normal sur DW10, en revanche il ne dois pas osciller.
par ubuntu406
jeu. avr. 02, 2020 4:43 pm
Forum : Moteur 2.0 HDi (90 et 110)
Sujet : Tester régulateur de pression gazole sur HDI 110cv
Réponses : 31
Vues : 961

Re: Tester régulateur de pression gazole sur HDI 110cv

De toutes façon je savait que tu avais un souci bien chiadé, car quand tu m'a dit avoir un ralenti "correct" avec des valeurs correct à 803Tr et RCO= ~17, alors pour moi y'avais embrouille... :scratch: _Et je t'avoue que c'est pour celà que j'ai suivi et alimenté ce po...
par ubuntu406
jeu. avr. 02, 2020 4:21 pm
Forum : Moteur 2.0 HDi (90 et 110)
Sujet : Tester régulateur de pression gazole sur HDI 110cv
Réponses : 31
Vues : 961

Re: Tester régulateur de pression gazole sur HDI 110cv

La pression est supérieure à 300 bars : Le régulateur de pression carburant est considéré comme défectueux. Euh, je dirais plutot que c'est le capteur de pression qui est defectueux car la plaque etalon regule a 300 (si j'ai bien compris... ou il manque des infos sur cette procedure (?) ) mais pp20...
par ubuntu406
jeu. avr. 02, 2020 2:06 pm
Forum : Electricité
Sujet : Bouton flèche ?? à côté prise obd2
Réponses : 6
Vues : 1810

Re: Bouton flèche ?? à côté prise obd2

Ti-Lu a écrit :bouton flèche !!!

:ahah: :ahah: ça m'a fais l'après midi ça :lol: :lol: :lol:
_Hihiii !!!!!

Allez une DOC:
406R-DW10-SemiMux_Controle-manette-regulateur-vitesse[PSA].pdf


Régulateur-Vitesse.png
par ubuntu406
jeu. avr. 02, 2020 1:37 pm
Forum : Mécanique
Sujet : RégulateurHP (régulateur pompeHP)
Réponses : 17
Vues : 5753

Re: RégulateurHP (régulateur pompeHP)

Faire des tests actionneur avec PP2000, lire les mesures(RCO; CapteurHP-RAIL) avec PP2000 Certaine concession on une plaque d'étalon RégulateurHP: _Elle permet de figé(mécaniquement) une valeur de pression, puis avec (PP2000 ou autre Mesure2000) lire la réel capacité(bars) de sortie de pression d'u...
par ubuntu406
jeu. avr. 02, 2020 1:25 pm
Forum : Moteur 2.0 HDi (90 et 110)
Sujet : Tester régulateur de pression gazole sur HDI 110cv
Réponses : 31
Vues : 961

Re: Tester régulateur de pression gazole sur HDI 110cv

Faire des tests actionneur avec PP2000, lire les mesures(RCO; CapteurHP-RAIL) avec PP2000 Certaine concession on une plaque d'étalon RégulateurHP: _Elle permet de figé(mécaniquement) une valeur de pression, puis avec (PP2000 ou autre Mesure2000) lire la réel capacité(bars) de sortie de pression d'u...
par ubuntu406
jeu. avr. 02, 2020 12:51 pm
Forum : Sono - GPS - Antenne - radar de recul
Sujet : autoradio ne chante pas
Réponses : 30
Vues : 7967

Re: autoradio ne chante pas

:slt406: :bienvenue:

Je préféré te prévenir, il faut te présenter dans la rubrique dédié :bien:

Mais pour alimenter ce post, voici un lien: Schémas et DOC
Faisceau: Alim Autoradio HP AMPLI... de 406
par ubuntu406
jeu. avr. 02, 2020 11:06 am
Forum : Electricité
Sujet : Panne essuie glace et feu brouillard arrière
Réponses : 27
Vues : 1108

Re: Panne essuie glace et feu brouillard arrière

Effectivement la liaison de masse.

Voici les schémas:

406R-2002_Masse-Liaison-Hayon[MC57-MC56].pdf
par ubuntu406
jeu. avr. 02, 2020 10:20 am
Forum : Electricité
Sujet : voyant moteur ???
Réponses : 7
Vues : 1069

Re: voyant moteur ???

Attention !! là vous confondez les types de techno: _Vous comparez Techno 2.0L RHZ DW10 vs 2.2L DW12. Leurs circuits suralimentation sont totalement différent ainsi que le type de turbo. :study: Pi: La techno DW10 est super fiable elle n'a plus rien à prouver ################### Codes confirmés: P0...
par ubuntu406
mer. avr. 01, 2020 10:50 am
Forum : Electricité
Sujet : Panne essuie glace et feu brouillard arrière
Réponses : 27
Vues : 1108

Re: Panne essuie glace et feu brouillard arrière

"_Effectivement je l'avais vu sans y prendre importance, ERREUR de ma pars." :pig:

Voici le détail: MC80

MC80.png

1.MC80.png