1287 résultats trouvés

par ubuntu406
lun. juin 24, 2019 4:28 pm
Forum : Sièges, habillage, ceintures et autres
Sujet : Probleme remontée électrique siège passager
Réponses : 3
Vues : 35

Re: Probleme remontée électrique siège passager

karamazov994 a écrit :Du coup il est bloqué en position basse, j'entends un tictictictic...le moteur est audible mais le siège ne bouge pas...
_Le tictictic semblerai être les dents d'engrenage qui sautent, et je pense que tu devrais revoir tout les jeu et resserrages du mécanisme.
par ubuntu406
lun. juin 24, 2019 12:54 am
Forum : Electricité
Sujet : Voyant airbag clignote et reste allumé
Réponses : 93
Vues : 12535

Re: Voyant airbag clignote et reste allumé

Houdelat a écrit :Effectivement, j'ai entendu parler de ces prétensionneurs
Les prétensionneurs: DOC ici
par ubuntu406
ven. juin 21, 2019 11:38 pm
Forum : 307
Sujet : La 307 sw de Darkmack93
Réponses : 75
Vues : 2077

Re: La 307 sw de Darkmack93

darkmack93 a écrit :J'ai retiré les morceaux noir sur les 4 soupapes d'admission tout bourrer de calamine.
_Vas-tu condamner cette vanne EGR :roll: Arff quel horreur cette invention :affraid:
par ubuntu406
ven. juin 21, 2019 11:33 pm
Forum : BSI / Calculateur
Sujet : connexion brochage calculateur
Réponses : 7
Vues : 458

Re: connexion brochage calculateur

lazare547105 a écrit :bonjour; problème résolu !
grâce aux schémas fournis par Ubuntu j ai put refaire mon câblage sur le connecteur 48 v sur calculateur sagem
merci encore !!!


Cool, en gage échange, sois actif ici et partage tes connaissances.
par ubuntu406
jeu. juin 20, 2019 1:17 pm
Forum : Sécurité ceinture et airbag
Sujet : Problème Airbag (Valise)
Réponses : 5
Vues : 138

Re: Problème Airbag (Valise)

replay21 a écrit :j'ai ce problème qui revient sans cesse. Même après avoir refait le câblage sous les sièges et sous la console central.
Sous les sièges les connecteurs ont étés soudé ?? ou refait 100% vérifier et fiable ??
par ubuntu406
jeu. juin 20, 2019 5:22 am
Forum : Moteur 2.2 HDi DW12 (136 cv)
Sujet : regime moteur instable au ralentis
Réponses : 1
Vues : 66

Re: regime moteur instable au ralentis

N'attends plus, dans un 1er temps, nettoyer son circuit injection avec Warm UP - purge
par ubuntu406
mar. juin 18, 2019 9:45 pm
Forum : Calculateur, débitmètre, électrovanne et diverse capteur
Sujet : Message anomalie antipollution
Réponses : 36
Vues : 577

Re: Message anomalie antipollution

le message ne s'affiche plus, et j'ai pu effacer ceux du BSI moteur, c'est une panne atypique, je reviens sans tarder vous l'expliquer après avoir refait des mesures. _Je sentais qu'avec de la persévérance... :evil: En attendant, je voulais vous remercier pour votre disponibilité, votre aide et pou...
par ubuntu406
mar. juin 18, 2019 12:08 am
Forum : Calculateur, débitmètre, électrovanne et diverse capteur
Sujet : Message anomalie antipollution
Réponses : 36
Vues : 577

Re: Message anomalie antipollution

Je dois conclure que ma pompe est "naze" ? _Et bien non puisqu'elle pressurise correctement les 298bar à 800Tr demandé. Pi: contrairement aux idées reçu, sur 406 la PompeHP HDi est TRÈS solide :bien: le RégulateurHP est là pour crée la régulation. Si tu n'a pas utilisé d'additifs de netto...
par ubuntu406
lun. juin 17, 2019 11:12 pm
Forum : Calculateur, débitmètre, électrovanne et diverse capteur
Sujet : Message anomalie antipollution
Réponses : 36
Vues : 577

Re: Message anomalie antipollution

Il me semble important de s'assurer que lorsque le moteur est à l’arrêt, la pression RAIL dois descendre totalement à 0bar :bien: pour ne pas fausser les mesures. DW10ATED_mesure-000Tr.jpg ##################### RegulateurHP_RCO.png Pour apporter une comparaison j'ai fais les mesures dans les même co...
par ubuntu406
dim. juin 16, 2019 11:47 pm
Forum : Mécanique
Sujet : Trou dans l'accélération (embrayage qui patine sous forte accélération)
Réponses : 15
Vues : 401

Re: Trou dans l'accélération

Ok, avant de quitter peux-tu corriger ton titre de post, par exemple: Embrayage patine !!

n'hésite pas à lires des post ici, tu en apprendra beaucoup sur ta 406, car c'est une auto fiable quand on connais mieux son fonctionnement !! :study:
par ubuntu406
dim. juin 16, 2019 11:32 pm
Forum : BSI / Calculateur
Sujet : Démarrage abs
Réponses : 26
Vues : 584

Re: Démarrage abs

:roll: Attendre Juin pour informer le forum d'un problème résolut depuis février n'est pas très correct pour les lecteurs qui rechercherai une résolution du même problème. "_N'oublie pas que tout les temps sont bénévole et tes retours d'informations sont la somme de tout ces travaux." :bie...
par ubuntu406
dim. juin 16, 2019 7:19 pm
Forum : Calculateur, débitmètre, électrovanne et diverse capteur
Sujet : Message anomalie antipollution
Réponses : 36
Vues : 577

Re: Message anomalie antipollution

Si tu as une Semi-Mux alors ici . ####################### Pour les mesures à 2000Tr comme 3200Tr, tu étais en régime s'abilisé :???: _il ne faut pas que la pression varie de +30à-25/seconde n'y +43à-29/seconde :affraid: Les mesures ne sont pas totalement folle, mais y'a bien un décalage un tableau d...
par ubuntu406
dim. juin 16, 2019 6:34 pm
Forum : Mécanique
Sujet : Trou dans l'accélération (embrayage qui patine sous forte accélération)
Réponses : 15
Vues : 401

Re: Trou dans l'accélération

Le garagiste je le connais parfaitement, je ne sais pas si c'était volontaire ou non. _J'espère qu'il ne le savait pas, sinon c'est un ripoux qui ne fait aucun entretien avant ses reventes d'auto :pig: Juste des niveaux, voir vidange moteur essuis-glace, batterie12V, bref ce qui ce vois et ne coûte...
par ubuntu406
dim. juin 16, 2019 2:14 pm
Forum : Calculateur, débitmètre, électrovanne et diverse capteur
Sujet : Message anomalie antipollution
Réponses : 36
Vues : 577

Re: Message anomalie antipollution

Blackbarth a écrit :Où puis-je trouver le schéma électrique de la partie régulation de pression gazole
Ta 406 est-elle version Semi-Mux ou Full-Mux :???:
par ubuntu406
dim. juin 16, 2019 1:53 pm
Forum : Moteur 2.0 HDi (90 et 110)
Sujet : Problème moteur voyant allumé
Réponses : 4
Vues : 82

Re: Problème moteur voyant allumé

N'attends plus, mets le nettoyant circuit injection Warm-UP.
par ubuntu406
dim. juin 16, 2019 1:44 pm
Forum : Mécanique
Sujet : Coupure moteur en conduisant (2.0 HDI 110) DW10ATED (RHZ)
Réponses : 13
Vues : 274

Re: Coupure moteur en conduisant (2.0 HDI 110) DW10ATED (RHZ)

Toi tu-as un un problème de m_r_e, qui ressemble à un souci électrique: câbles/connecteurs/alimentations ect... _1er: secoue fort tout le faisceau-moteur et surtout dans les coudes :nervous: c'est une solution radical pour rompre le conducteur fautive :siffle: Bon c'est un problème de faisceau.... ...
par ubuntu406
dim. juin 16, 2019 1:28 pm
Forum : Mécanique
Sujet : Trou dans l'accélération (embrayage qui patine sous forte accélération)
Réponses : 15
Vues : 401

Re: Trou dans l'accélération

J'ai fais l'acquisition d'une 406 2.0L HDI 110ch il y'a deux jours chez un garagiste. _Ce garage est un voleur, il t'a vendue une auto avec un Embrayage MORT, les joints spy peuvent être usés. Je pense qu'il peux y'avoir visse caché, donc le remplacement doit être 100% à ses frais :pig: Pi: un gara...
par ubuntu406
sam. juin 15, 2019 7:59 pm
Forum : Moteur 1.8 EW7 (117 cv)
Sujet : A la pêche aux idées
Réponses : 22
Vues : 395

Re: A la pêche aux idées

palain a écrit :Serait il possible que le collecteur d'échappement soit fêlé?
Une astuce est de limiter voir boucher la sortie d'échappement pour remonter jusqu'à la source de fuite :bien:
par ubuntu406
sam. juin 15, 2019 7:51 pm
Forum : Moteur 2.0 EW (138 cv)
Sujet : moteur ew10j4 ralenti instable et voyant défaut allumage aléatoire suite...
Réponses : 18
Vues : 292

Re: moteur ew10j4 ralenti instable et voyant défaut allumage aléatoire suite...

Bruno_du_Garlaban a écrit :(objectif 400.000kms,après il risque d'y avoir plein de frais).

_Pas certain, si tu as toujours de bonne compression-moteur et pas de conso d'huile exagérément, moi je ne vois pas pourquoi ??
_Embrayage + distrib, bref de l’entretien courant même pour 400.000Km essence :bien:
par ubuntu406
sam. juin 15, 2019 1:05 pm
Forum : Le Diag.....
Sujet : diagbox v 7.83
Réponses : 13
Vues : 366

Re: diagbox v 7.83

Aujourd’hui PP2000 et Léxia sont réunie dans DiagBox qui lui est utilisé pour les PSA moderne. Pour 406: PP2000 est utilisé. Très intéressent, tu dis pouvoir tester des actionneurs, lesquelles :???: Post des captures d'écran _En bas [REPONDRE] fichier joint Dans diagbox il y a le point d' interrogat...
par ubuntu406
sam. juin 15, 2019 12:20 am
Forum : Calculateur, débitmètre, électrovanne et diverse capteur
Sujet : Message anomalie antipollution
Réponses : 36
Vues : 577

Re: Message anomalie antipollution

Hormis les entretiens standard: Filtre à Air + Filtre à Gasoil + contrôle NoN fuite Voici les causes les plus commun: _1er: le Débitmètre _2ème: le RégulateurHP _3eme: le CapteurHP-RAIL Bien sur PP2000 est l'outil idéal pour mesurer les valeurs de ces capteurs et pouvoir apporter un VRAI Diag effica...
par ubuntu406
ven. juin 14, 2019 8:44 pm
Forum : Calculateur, débitmètre, électrovanne et diverse capteur
Sujet : Message anomalie antipollution
Réponses : 36
Vues : 577

Re: Message anomalie antipollution

Ce message ne veux rien dire, sinon tu va changer tout les capteurs/actionneurs sans aucune raison, juste du filling :tristounet: Fais un tour et post: Pour avancer concrètement, tu dois poster les captures d'écran: (mieux une vidéo) Régime: 800Tr/min. En roulage 2000Tr/min. En roulage 3200Tr/min Ca...
par ubuntu406
ven. juin 14, 2019 8:25 pm
Forum : Calculateur, débitmètre, électrovanne et diverse capteur
Sujet : Message anomalie antipollution
Réponses : 36
Vues : 577

Re: Message anomalie antipollution

Concernant PP2000, comme je ne comprends pas tout, j'ai peur de faire la bêtise fatale. Depuis bientôt 10 ans que j'ai mon interface, je me suis toujours limité à lire et supprimer les défauts. _L'erreur, elle est tellement utile... Pour te rassurer, les lectures et mesures ne risque ri...
par ubuntu406
ven. juin 14, 2019 7:29 pm
Forum : Calculateur, débitmètre, électrovanne et diverse capteur
Sujet : Message anomalie antipollution
Réponses : 36
Vues : 577

Re: Message anomalie antipollution

Désormais ta 406 démarre et fonctionne correctement :???: Pour la pompe de gavage : y'a aucun capteurBP Basse pression sur cette génération, donc aucune info par le CMM #################### Il faut savoir que le message "anomalie antipollution" est générique car il utiliser pour toute les ...
par ubuntu406
ven. juin 14, 2019 6:49 pm
Forum : Calculateur, débitmètre, électrovanne et diverse capteur
Sujet : Message anomalie antipollution
Réponses : 36
Vues : 577

Re: Message anomalie antipollution

Blackbarth a écrit :Mon Afficheur-Multi-Fonction[AMF] "mode économie actif"

_Le mode économique actif n’empêche pas de démarrer.

1er: Remonte ton RégulateurHP d'origine et test.

Post les captures d'écran:
Pression Gasoil: DiagBox CalculateurMoteur/Mesure/Principale1/