51 résultats trouvés

par 406du37
mer. juil. 22, 2020 10:18 am
Forum : Le fonctionnement du forum
Sujet : Recensement des membres prêts à rendre service
Réponses : 33
Vues : 477296

Re: Recensement des membres prêts à rendre service

Bonjour,
Je suis Gabriel du 37 Indre et Loire, semi-spécialiste de la 406 2.0 HDI prêt à rendre service
j'ai une vaise
par 406du37
sam. juin 06, 2020 10:27 am
Forum : Mécanique
Sujet : Filtre à gasoil qui laisse passer les grains de sables!!!
Réponses : 4
Vues : 923

Filtre à gasoil qui laisse passer les grains de sables!!!

Bonjour à tous, Bon sur ma 406 HDI c était en fait le démarreur qui était dead à cause du pignon qui n'allait plus de gauched à droite, ca n entrainait plus le volant moteur. Du coup j'ai regardé les Injecteurs quand je croyais que c etait eux et j'ai quand même trouvé le 4 ème qui est HS, et j'ai r...
par 406du37
dim. mai 31, 2020 11:58 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 10597

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

palain a écrit :
rone a écrit :Exact, si le démarreur marche a froid , a chaud il doit marcher encore mieux ! Ton huile est plus fluide, c est moins dur pour lui!

Oui, mais les compressions sont plus élevées à chaud donc le moteur tourne moins facilement...


OH OH GROS INDICE QUE TU BALANCES là, PALAIN!!!!
par 406du37
dim. mai 31, 2020 11:22 am
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 10597

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

y a un type qu'a presque le même probleme : https://www.youtube.com/watch?v=TsWk8L25t34
M001T80082 j hesite à chopper ca en reconditionné
par 406du37
dim. mai 31, 2020 11:17 am
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 10597

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

A FROID ELLE DEMARRE en 3 secondes mais c'est pas péchu comme demarrage et a chaud MOTHER F...DE SOLENOIDE qui présenterait pas le pignon en face ou axe qui tourne dans le vide????? ou dents pétées?? Bon en tout cas je regrette pas d'avoir fais les injecteurs, le moteur UNE HORLOGE quand elle veut d...
par 406du37
dim. mai 31, 2020 12:25 am
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 10597

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

Voici le TUTO. J'ai plus aucun a coups à froid, ralenti ultra stable, conso en baisse, moteur souple mais putin elle d"marre toujours pas à chaud c'était encore un coup de cul, je deviens chèvre, je change le démarreur....
https://www.youtube.com/watch?v=TLjxbO-dRoA
par 406du37
ven. mai 29, 2020 4:36 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 10597

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

je dois dire QUE j'ai été très surpris du niveau de technologie et de précision de ce que j'ai trouvé à l'intérieur des injecteurs!!! de la haute couture d'horlogerie
par 406du37
ven. mai 29, 2020 4:29 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 10597

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

ah oui c'est trop bête j'étais tellement sûr que c'était pas ça que j'ai pas fais de tuto !!! j'ai fais des tutos sur le reste mais ça n avait rien à voir, ce week, je fais les 3 autres et je fais une vidéo, je sais pas si ca mérite un Lion ou deux ou devenir GOLDEN MEMBER OF GOD?
par 406du37
ven. mai 29, 2020 3:03 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 10597

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

les mecs je suis trop happpyyyyyyyyyyyy , c'est good, j'ai démonté entièrement l'injecteur mais vraiment entièrement partie basse moyenne et haute!!! et là miraaaaaacle, après l'avoir remonté deux fois,le 4 ème injecteur qui pissaient 20 fois plus que les 3 premiers, pisse dorénavant moins que les 3...
par 406du37
sam. mai 23, 2020 12:11 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 10597

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

UNBUNTU regardes!!! je viens de faire le test retour d'injecteur, le 4 renvoie du gasoil a mort... un verre plein en 25 secondes!!!!
Mais ca voudrait dire qu'une 406 HDI 2.0 ne peut pas démarrer à chaud avec 3 injecteurs qui tournent???!!! Ca m’étonne?!!
par 406du37
mer. mai 20, 2020 8:34 am
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 10597

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

!!!!!! Problème toujours pas reglé fausse joie, elle a démarrée deux fois a chaud mais la c est reparti...ça sent l injecteur ::-(
Si j' ai un injecteur qui ne s ouvre pas a chaud ça se verra a la valise OBD2?
par 406du37
sam. mai 16, 2020 11:30 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 10597

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

Salut les mecs 2 mois et demi après j'ai trouvé JPP, j'en peux plus, vous me croirez pas c'était juste cette mother fucking sonde de température de merde!!!! la preuve en vidéo!! https://www.youtube.com/watch?v=9CRSM4s01z0 the tuto :cheers: :cheers: :cheers: :cheers: :cheers: :cheers: :cheers: :chee...
par 406du37
ven. mai 01, 2020 11:07 am
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 10597

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

la batterie a été changé elle redemarre a chaud, donc content mais pas du premier coup de clef! je change la sonde de temperature mais sur la 406 HDI 90 du 04/09/2000 la sonde est enserré dans un espèce de clips noir en plastique, ca tourne mais j'ose pas trop forcer sur le forum j'ai trouvé mais c'...
par 406du37
jeu. avr. 30, 2020 11:19 am
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 10597

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

bon voilà j'ai changé le capteur PMH et ca redémarre a chaud mais le démarrage n'est pas non plus fou fou c'est pas au 1/4 de tour et elle broute tjs à froid, mais aujourd'hui il fait 1 degrés alors je sais pas si c'est assez chaud.
par 406du37
dim. avr. 26, 2020 7:01 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 10597

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

rone a écrit :Celui sur l arbre a came ?


capteur PMH pardon pas PHP
par 406du37
ven. avr. 24, 2020 6:48 am
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 10597

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

rone a écrit :ton filtre à gasoil est propre ? (commencer par le plus simple ...)

Propre et neuf, a priori c'est le capteur PHP je viens de le démonter il est tout défoncé
par 406du37
jeu. avr. 23, 2020 9:38 am
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 10597

Re: Capteur PMH ? 406 HDI ne démarre pas à chaud

merci les gars j'attends le nouveau et fais un retour avec le coronavirus ca met 15 jours a arriver!!
la tronche du capteur quoi!! je me demande comment ca a pu arriver?? la chaleur? Y a qque chose qui a tappé dessus??
Faut nettoyer l interieur du trou où il se loge?
par 406du37
mer. avr. 22, 2020 7:20 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 10597

Re: Capteur PMH ? démarage ne se fait pas à chaud

il fait bien 398 ohms mais il a une sacré sale gueule!!! je le change
par 406du37
mer. avr. 22, 2020 6:51 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 10597

Re: Capteur PMH ? démarage ne se fait pas à chaud

whaooou!! je viens de le retirer regardez l'état du truc!!!!
par 406du37
mer. avr. 22, 2020 5:59 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 10597

Re: Capteur PMH ? démarage ne se fait pas à chaud

j'ai trouvé grâce à vous merci!!il était sous mon nez !!! merciiiiiiiiiiiiiiiiiiiiii