1740 résultats trouvés

par ubuntu406
mar. juin 09, 2020 10:47 am
Forum : Electricité
Sujet : Regime moteur qui oscille entre 800 et 900tr/min
Réponses : 6
Vues : 256

Re: Regime moteur qui oscille entre 800 et 900tr/min

Dommage. C'est vrai qu'avec tous ces capteurs on est de plus en plus em... _Oui et NoN !! En réalité chaque capteur a son rôle. Avec PP2000 il nous est possible de lire leurs états et d'en analyser le comportement. Dans cette génération (PSA 2000-2004) "_je trouve" que...
par ubuntu406
ven. juin 05, 2020 10:38 pm
Forum : Electricité
Sujet : Regime moteur qui oscille entre 800 et 900tr/min
Réponses : 6
Vues : 256

Re: Regime moteur qui oscille entre 800 et 900tr/min

Commencez par un bon nettoyage circuit Gasoil:
_Warm UP : INJECTION PURGE DIESEL :bien:
par ubuntu406
jeu. juin 04, 2020 11:08 am
Forum : Parlons Informatique
Sujet : Linux Entraides & Partages
Réponses : 24
Vues : 11020

Re: Linux Entraides & Partages

Pour info: J'ai un HDD qui contient d'énormément cluster défectueux(physiquement). Sous ext3/4 son chargement system est TRÈS TRÈS long... le system lis et relis en boucle sur ses zones endommagé... mais ne plante jamais le noyau, il faut être très patient(10-20min). Pour mes expériences, j'ai réins...
par ubuntu406
mer. juin 03, 2020 11:58 am
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : 406 à redémarrer:problème pompe
Réponses : 140
Vues : 9052

Re: 406 à redémarrer:problème pompe

P0380:Bougie de préchauffage / chauffage, circuit A : dysfonctionnement: voir circuit pré/postchauffage, boitier pré/postchauffage. 0221(02): P0221:Papillon des gaz / Capteur de position de pédale / Commutateur B : problème de domaine de fonctionnement / performances circuit 0121(02): P0121:Papillon...
par ubuntu406
dim. mai 31, 2020 1:58 am
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 7457

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

les mecs je suis trop happpyyyyyyyyyyyy , c'est good, j'ai démonté entièrement l'injecteur mais vraiment entièrement partie basse moyenne et haute!!! et là miraaaaaacle ça redémarre à chaud c'était la soupape de l'injecteur du haut juste en dessous de électronique!!!! attends attends attends !!! t'...
par ubuntu406
jeu. mai 28, 2020 9:32 am
Forum : Batterie
Sujet : Consommation à l'arrêt
Réponses : 18
Vues : 4226

Re: Consommation à l'arrêt

Théoriquement: Batterie neuve dans une 406 sans anomalie

Capacité: 70Ah/0,03A=2333Heures soit 97Jours
par ubuntu406
jeu. mai 28, 2020 9:26 am
Forum : Batterie
Sujet : Problème démarrage
Réponses : 31
Vues : 695

Re: Problème démarrage

Théoriquement: Batterie neuve dans une 406 sans anomalie

Capacité: 70Ah/0,03A=2333Heures soit 97Jours
par ubuntu406
mer. mai 27, 2020 11:36 pm
Forum : Batterie
Sujet : Problème démarrage
Réponses : 31
Vues : 695

Re: Problème démarrage

Quand je parlais de mesurer l'ampérage de fuite ,c'était de pouvoir mesurer la consommation réelle à l'instant T et la consommation théorique .si le courant de fuite est supérieur au théorique ,c'est bien qu'il y a un courant de fuite. Si il est correct :tristounet: batterie hs _Exactement J'ai lu:...
par ubuntu406
mer. mai 27, 2020 11:25 pm
Forum : Mécanique
Sujet : Signal temperature air adimission
Réponses : 5
Vues : 302

Re: Signal temperature air adimission

hibou78 a écrit :La sonde de température d'air d'admission se trouve dans le debitmetre d'air.

STINGER a écrit :Cette résistance de type CTN .entre les bornes 1 et 3 . à 20 degrés tu dois avoir environs entre 2,3 et 2,7 ohms

Lien infotech: Débitmètre de masse d'air
par ubuntu406
mer. mai 27, 2020 2:58 pm
Forum : Batterie
Sujet : Problème démarrage
Réponses : 31
Vues : 695

Re: Problème démarrage

Alors, j'ai 15,65V. la tension n'a rien à voir avec l'intensité ,elle peut être bonne ,mais plus assez d'ampérage _Dans un autres langage cela veut dire qu'une batterie peux avoir "_momentanément" de la tension(V) mais pas la puissance(Ah) qu'elle d...
par ubuntu406
mar. mai 26, 2020 10:53 am
Forum : Batterie
Sujet : Problème démarrage
Réponses : 31
Vues : 695

Re: Problème démarrage

#### Une batterie peut montée à 13.8V en crête, puis en stabilisés: 12,6V :study: :bien: ####

tyodol a écrit :J'ai 15,65V.
_Assure toi d'un bon étalonnage de ton voltmètre.
_Un bon alternateur fourni précisément 14.4V grâce à son régulateur intégré.
par ubuntu406
lun. mai 25, 2020 3:27 pm
Forum : Batterie
Sujet : Problème démarrage
Réponses : 31
Vues : 695

Re: Problème démarrage

Est-ce possible qu'une batterie "_se recharge toute seule" (un peu ironique) _Impossible. ###################### J'ai justement vu que c'était le fusible du bsi qui consommait (signal + batterie pour BSI). Après vérif de plusieurs mois : fusible enlevé à l'arrêt, jamais de problème. oui i...
par ubuntu406
lun. mai 25, 2020 1:10 pm
Forum : Mécanique
Sujet : Pas de puissance en accélérant
Réponses : 10
Vues : 511

Re: Pas de puissance en accélérant

Y'a t-il le voyant moteur allumé ??

Commencez par la vérif des bonnes mesures du débitmètre: (400.000Km & 19ans il est surement en fin de vie)
Info Tech: Le débitmètre de masse d'air et un bon nettoyage de celui-ci avec du nettoyant frein :bien:
par ubuntu406
lun. mai 25, 2020 10:56 am
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 7457

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

ça voudrait dire qu'une HDI ne peut pas démarrer à chaud avec 3 injecteurs fonctionnel ???!!! Ça m’étonne?!! _C'est plus compliqué que çà !!!. Il y'a des subtilités propre à la technologie TRÈS haute pression :japon: Pi: il faut minimum 150/200Bars RAIL sous démarreur 200/250Tr/min :study:
par ubuntu406
ven. mai 22, 2020 10:53 am
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : 406 à redémarrer:problème pompe
Réponses : 140
Vues : 9052

Re: 406 à redémarrer:problème pompe

je pense que le problème est ailleurs: le voyant STOP s'allume et bip traduisent un problème moteur. _Oui comme dit plus haut le CMM interprete un problème URGENT grave pour son fonctionnement. Dans le réalité lorsque ce voyant STOP s'allume il faut arrêter immédiatement le moteur :cheers: ...
par ubuntu406
mer. mai 20, 2020 12:52 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?
Réponses : 97
Vues : 7457

Re: SOS 406 HDI ne démarre pas à chaud!! pompe de gavage ? ou autre problèmes ?

Dans ton cas: PMH rien à voir . j'ai trouvé JPP, j'en peux plus, vous ne me croirez pas c'était juste sonde de température(LDR) de merde!!!! la preuve en vidéo!! https://www.youtube.com/watch?v=9CRSM4s01z0 the tuto !!!!!! Problème toujours pas résolut fausse joie. _Je m'en doutais ( voir ici ) ####...
par ubuntu406
mar. mai 19, 2020 5:10 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : 406 à redémarrer:problème pompe
Réponses : 140
Vues : 9052

Re: 406 à redémarrer:problème pompe

Par ces temps actuels, le préchauffage ne sert à rien. Donc tu peux le débrancher sans soucis. _Oui seulement pour le démarrage (température négative). Ensuite il faut garder à l’esprit que c'est un relais Pré/ Post chauffage : _Sont rôle est de limitées les fumées: T°moteur inférieur à 35°C :study...
par ubuntu406
ven. mai 15, 2020 9:47 am
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : 406 à redémarrer:problème pompe
Réponses : 140
Vues : 9052

Re: 406 à redémarrer:problème pompe

nastef a écrit :je pense que le problème est ailleurs: le voyant STOP s'allume et bip traduisent un problème moteur.
_Oui comme dit plus haut le CMM interprete un problème URGENT grave pour son fonctionnement. Dans le réalité lorsque ce voyant STOP s'allume il faut arrêter immédiatement le moteur :cheers:
par ubuntu406
jeu. mai 07, 2020 10:44 am
Forum : Le Diag.....
Sujet : demande d'aide dans le CENTRE --> Diagbox
Réponses : 4
Vues : 661

Re: demande d'aide dans le CENTRE --> Diagbox

Effectivement.
Change de concession, peux être qu'un autre sera plus alaise avec notre génération 406.

Sinon tu peux MP: Ti-Lu, Biff, Youri30: Demander leurs disponibilité ? des passionnés406 :slt:
par ubuntu406
mar. mai 05, 2020 8:40 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : 406 à redémarrer:problème pompe
Réponses : 140
Vues : 9052

Re: 406 à redémarrer:problème pompe

_Je ne dit pas que tu as un JDC, mais tu dois nettoyer ce moteur avec Saint-Marc et Calorstat modifier. _90°C en statique, lorsque tu va rouler et demander les chevaux avec le turbo qui va pousser ??? _Les GMV vont ce déclencher à 95°C (petite vitesse) _Le voyant STOP informe une anomalie URGENTE en...
par ubuntu406
mar. mai 05, 2020 11:20 am
Forum : Mécanique
Sujet : Complément huile de boite
Réponses : 7
Vues : 831

Re: Complément huile de boite

Hors-sujet
Pour info: ML5T Bouchon: Vidange[1] - Remplissage/Niveau[2]
ML5T_Bouchon.JPG
par ubuntu406
mar. mai 05, 2020 10:08 am
Forum : Mécanique
Sujet : Complément huile de boite
Réponses : 7
Vues : 831

Re: Complément huile de boite

Tu peux mettre un tuyau en plastique au bout de l'entonnoir. Par contre, je crois qu'l faut faire attention de ne pas mettre trop d'huile car ça peut avoir des conséquences fâcheuses. _Exactement mettre trop d'huile va contraint les joints et donc finiront par fuirent... _Si le mal est fait, c'est ...
par ubuntu406
lun. mai 04, 2020 10:19 pm
Forum : Mécanique
Sujet : réglage entrefer capteur AAC 2.2 hdi
Réponses : 2
Vues : 687

Re: réglage entrefer capteur AAC 2.2 hdi

Au centre c'est bien.

Pi: c'est au capteur électronique donc son signal est amplifier. (un signal carré) :study:
par ubuntu406
lun. mai 04, 2020 9:29 am
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : 406 à redémarrer:problème pompe
Réponses : 140
Vues : 9052

Re: 406 à redémarrer:problème pompe

Le Calorstat est fermé par sa conception lorsqu'il est froid. _Une astuce est de le vider(retirer l'intérieur) pour qu'il soit ouvert tout en gardent sa partie étanche, car si tu roule sans le joint Calorstat il y'aura une fuite du couvercle boitier d'eau. Calorstat d'origine: calors10.jpg Calor...
par ubuntu406
dim. mai 03, 2020 8:40 pm
Forum : Réservoir, Pompe, Alimentation Carburant
Sujet : 406 à redémarrer:problème pompe
Réponses : 140
Vues : 9052

Re: 406 à redémarrer:problème pompe

Oui il faut faire tourner le moteur longtemps voir rouler.
Laisser agir plusieurs heures.

Mais je te donne la bonne méthode, c'est de vider le calorstat pour seulement avoir l'étanchéité :bien:
Calors-Modif.jpg