Probleme remontée électrique siège passager

Avatar du membre
karamazov994
Membre actif
Membre actif
Auteur du sujet
Messages : 160
Enregistré le : jeu. août 23, 2012 2:36 pm
Prénom : Oliv
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 404300
Oliv
38 ans
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Probleme remontée électrique siège passager

Messagepar karamazov994 » lun. juin 24, 2019 2:22 pm

Bonjour à tous et toutes,

petit problème ce midi, je baisse le dossier du siège passager électriquement pour "siester" un peu et au moment de le remonter, j'entends un tictictictic...le moteur est audible mais le siège ne bouge pas...
Du coup il est bloqué en position basse ce qui ne m'arrange pas du tout, pourriez vous me dire ce qu'il est possible de faire, faut'il démonter totalement le siège ou il y a une astuce pour le relever autrement?

Merci d'avance,
Oliv
Le turbo est à l'automobile ce que le viagra est à l'homme : une réponse aux problèmes de couple...

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 2384
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 284000
Localisation : Seine et marne 77
Brice
40 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Probleme remontée électrique siège passager

Messagepar ubuntu406 » lun. juin 24, 2019 4:28 pm

karamazov994 a écrit :Du coup il est bloqué en position basse, j'entends un tictictictic...le moteur est audible mais le siège ne bouge pas...
_Le tictictic semblerai être les dents d'engrenage qui sautent, et je pense que tu devrais revoir tout les jeu et resserrages du mécanisme.

Avatar du membre
karamazov994
Membre actif
Membre actif
Auteur du sujet
Messages : 160
Enregistré le : jeu. août 23, 2012 2:36 pm
Prénom : Oliv
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 404300
Oliv
38 ans
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Probleme remontée électrique siège passager

Messagepar karamazov994 » lun. juin 24, 2019 4:50 pm

ubuntu406 a écrit :
karamazov994 a écrit :Du coup il est bloqué en position basse, j'entends un tictictictic...le moteur est audible mais le siège ne bouge pas...
_Le tictictic semblerai être les dents d'engrenage qui sautent, et je pense que tu devrais revoir tout les jeu et resserrages du mécanisme.


Merci pour ta réponse...donc le mieux c'est de démonter le siège pour vérifier tout ça?
Le turbo est à l'automobile ce que le viagra est à l'homme : une réponse aux problèmes de couple...

Avatar du membre
karamazov994
Membre actif
Membre actif
Auteur du sujet
Messages : 160
Enregistré le : jeu. août 23, 2012 2:36 pm
Prénom : Oliv
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 404300
Oliv
38 ans
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Probleme remontée électrique siège passager

Messagepar karamazov994 » lun. juin 24, 2019 7:58 pm

Bon et bien verdict c'est le cable entre le moteur et l'engrenage qui est cassé... j'ai retiré l'axe complet pour remonter le siège et je vais tenter de trouver un système manuel pour le remplacer
Le turbo est à l'automobile ce que le viagra est à l'homme : une réponse aux problèmes de couple...

Avatar du membre
Gowe0
Touriste
Touriste
Messages : 6
Enregistré le : lun. janv. 11, 2021 8:24 am
Prénom : Anthony
Carrosserie : Berline
Motorisation : 2,0L HPI
Type : EW10D (RLZ)
Finition : ST Pack
Millésime : 2002
Kilométrage : 167000
Anthony
 ans
406 ST Pack
2,0L HPI
EW10D (RLZ)
Millésime 2002

Re: Probleme remontée électrique siège passager

Messagepar Gowe0 » mer. juin 09, 2021 6:27 pm

A mon tour ! Moteur actif (je l'entends) mais le siège ne remonte plus.
Démontage?

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 2384
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 284000
Localisation : Seine et marne 77
Brice
40 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Probleme remontée électrique siège passager

Messagepar ubuntu406 » jeu. juin 10, 2021 11:58 am

Gowe0 a écrit :Moteur actif (je l'entends) mais le siège ne remonte plus.
_Engrenage HS ?? il faut démonter pour vérifier

Avatar du membre
Gowe0
Touriste
Touriste
Messages : 6
Enregistré le : lun. janv. 11, 2021 8:24 am
Prénom : Anthony
Carrosserie : Berline
Motorisation : 2,0L HPI
Type : EW10D (RLZ)
Finition : ST Pack
Millésime : 2002
Kilométrage : 167000
Anthony
 ans
406 ST Pack
2,0L HPI
EW10D (RLZ)
Millésime 2002

Re: Probleme remontée électrique siège passager

Messagepar Gowe0 » sam. juin 12, 2021 8:48 am

ok
J'ai tenté: je démonte cache latéral et siège, l'incline en avant pour visusaliser le mécanisme et le pb et là, ben....ça fonctionne . Tout semble nikel (câbles, mécanisme, graissage) :???:
Donc RAS. Je remonte tout et çà roule.