vibration au premier démarrage 406 12v

Avatar du membre
Nedj
Touriste
Touriste
Messages : 2
Enregistré le : jeu. févr. 08, 2018 6:22 pm
Prénom : Nadji
Carrosserie : [img]https://forum.passion-406.com/styles/prosilver/theme/images/coupe.gif[/img]
Motorisation : 2,1L TD
Type : Ne sais pas
Finition : Ne sais pas
Millésime : 1998
Kilométrage : 300000

vibration au premier démarrage 406 12v

Messagepar Nedj » lun. févr. 12, 2018 9:29 am

salut;
j'ai une 406 12v année 1998; j'ai changé le kit d'embrayage, et j'ai changé aussi l'émetteur et récepteur d'embrayage, mais j'ai toujours le problème de vibration au premier démarrage et au marche arriéré.

Avatar du membre
Youri30
Administrateur du site
Administrateur du site
Messages : 26345
Enregistré le : lun. sept. 19, 2011 12:57 pm
Prénom : Youri
Carrosserie : [img]https://forum.passion-406.com/styles/prosilver/theme/images/berline.gif[/img]
Motorisation : 2,2L HDI
Type : DW12TED4 (4HX)
Finition : Sport Pack
Millésime : 2001
Kilométrage : 375000
Localisation : Alès (30)

Re: vibration au premier démarrage 406 12v

Messagepar Youri30 » lun. févr. 12, 2018 10:20 am

Bonjour, sois le bienvenu sur Passion-406.com :slt:
Un petit message dans la Présentation des membres serait fort sympathique de ta part.
Cela nous permettra de faire connaissance et te fournir toute l’assistance dont tu pourrais avoir besoin. Merci d’avance ;)
Image- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.

Avatar du membre
Nedj
Touriste
Touriste
Messages : 2
Enregistré le : jeu. févr. 08, 2018 6:22 pm
Prénom : Nadji
Carrosserie : [img]https://forum.passion-406.com/styles/prosilver/theme/images/coupe.gif[/img]
Motorisation : 2,1L TD
Type : Ne sais pas
Finition : Ne sais pas
Millésime : 1998
Kilométrage : 300000

Re: vibration au premier démarrage 406 12v

Messagepar Nedj » dim. févr. 18, 2018 10:24 am

j'ai rien compris....

j'ai toujours le même problème, malgré j'ai change aussi les supports moteur et support boite.

Avatar du membre
Aerandir
Modérateur
Modérateur
Messages : 39939
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : [img]https://forum.passion-406.com/styles/prosilver/theme/images/break.gif[/img]
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 287500
Localisation : 13

Re: vibration au premier démarrage 406 12v

Messagepar Aerandir » dim. févr. 18, 2018 5:10 pm

Youri te demande de faire ta présentation, en suivant le lien dans l'encadré.... :tristounet:
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image