branchement démarreur

Image
Avatar du membre
ivica
Touriste
Touriste
Auteur du sujet
Messages : 8
Enregistré le : lun. nov. 14, 2022 12:26 pm
Prénom : ivica77
Carrosserie : Coupé
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Finition : Ne sais pas
Millésime : 2000
Kilométrage : 186000
ivica77
 ans
406 Ne sais pas
3,0L
ES9J4 (XFZ)
Millésime 2000

branchement démarreur

Messagepar ivica » lun. nov. 14, 2022 2:50 pm

Bonjour les amies

je beug sur un point cruciale au niveau du branchement de l'excitation du démarreur j'ai un fil tenue avec un boulons de 8mm qui est arraché et j'ai pas se fils sur la voiture du + au démarreur
quelqu'un ses comment et ou vat il pour refaire le branchement

histoire
en voulant remplacer mon moteur qui été hs (acheter hs) pour effectuer la révision complète:
kit distrib pompe a eau
kit embrayage
les bougies
les vidanges (moteur boite)
radiateur de refroidissement
etc

merci

Musico
Membre actif
Membre actif
Messages : 84
Enregistré le : mer. juil. 06, 2022 11:03 pm
Prénom : François
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : ST
Millésime : 1999
Kilométrage : 176000
Localisation : 76
François
68 ans
76
406 ST
1,8L 16V
XU7JP4 (LFY)
Millésime 1999

Re: branchement démarreur

Messagepar Musico » jeu. nov. 17, 2022 4:14 pm

Bonjour

Ton message n'est pas très clair .
Le fil arraché serait-il celui qui fait la joncion entre le démarreur et le solénoïde ?

Je te joins une vue générique du démarreur sur ton véhicule .

demarreur 406 3L.odt

A+
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
La plupart des gens cherchent la réponse à leurs questions . On pourrait peut-être chercher les questions de la réponse

Avatar du membre
ivica
Touriste
Touriste
Auteur du sujet
Messages : 8
Enregistré le : lun. nov. 14, 2022 12:26 pm
Prénom : ivica77
Carrosserie : Coupé
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Finition : Ne sais pas
Millésime : 2000
Kilométrage : 186000
ivica77
 ans
406 Ne sais pas
3,0L
ES9J4 (XFZ)
Millésime 2000

Re: branchement démarreur

Messagepar ivica » mar. nov. 22, 2022 11:14 am

Musico a écrit :Bonjour

Ton message n'est pas très clair .
Le fil arraché serait-il celui qui fait la joncion entre le démarreur et le solénoïde ?

Je te joins une vue générique du démarreur sur ton véhicule .

demarreur 406 3L.odt
A+



Bonjour Musico,

Je te remercie de ton fichier
En cherchant un peu sur ma titine je me suis aperçu que l'excitation (numéro 72 de ton fichier) n'était pas branché et les fils arraché, c'est une cosse marron que j'ai remplacé maintenant reste à la démarré

Musico
Membre actif
Membre actif
Messages : 84
Enregistré le : mer. juil. 06, 2022 11:03 pm
Prénom : François
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : ST
Millésime : 1999
Kilométrage : 176000
Localisation : 76
François
68 ans
76
406 ST
1,8L 16V
XU7JP4 (LFY)
Millésime 1999

Re: branchement démarreur

Messagepar Musico » mar. nov. 22, 2022 7:31 pm

Bonsoir

Oui, c'est bien ce que je pensais, à ta description .

J'espère que ce câble est toujours bien en place dans le démarreur .

On croise les doigts pour le redémarrage !

A+
La plupart des gens cherchent la réponse à leurs questions . On pourrait peut-être chercher les questions de la réponse

Avatar du membre
ivica
Touriste
Touriste
Auteur du sujet
Messages : 8
Enregistré le : lun. nov. 14, 2022 12:26 pm
Prénom : ivica77
Carrosserie : Coupé
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Finition : Ne sais pas
Millésime : 2000
Kilométrage : 186000
ivica77
 ans
406 Ne sais pas
3,0L
ES9J4 (XFZ)
Millésime 2000

Re: branchement démarreur

Messagepar ivica » mer. nov. 23, 2022 5:04 pm

Musico a écrit :Bonsoir

Oui, c'est bien ce que je pensais, à ta description .

J'espère que ce câble est toujours bien en place dans le démarreur .

On croise les doigts pour le redémarrage !

A+


bjr Musico,

elle n'a pas voulu démarré apparemment pas d'essence qui vient par le tuyau d'arriver (peut etre que le filtre est bouché acr elle n'as pas tourné depuis 1 ans et demi)
prochaine étape démontage filtre a carburant et remplacement par un neuf, si le tuyau est propre je vais devoir démonter la petite pompe du réservoir

Musico
Membre actif
Membre actif
Messages : 84
Enregistré le : mer. juil. 06, 2022 11:03 pm
Prénom : François
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : ST
Millésime : 1999
Kilométrage : 176000
Localisation : 76
François
68 ans
76
406 ST
1,8L 16V
XU7JP4 (LFY)
Millésime 1999

Re: branchement démarreur

Messagepar Musico » mer. nov. 23, 2022 5:50 pm

Bonjour, Ivica

Avant de démonter, regardes donc l'interrupteur d'alimentation dans ta baie moteur . C'est un gros bouton avec une pastille rouge ou orange sur le dessus, situé normalement du côté droit du moteur quand on lui fait face, vers le servofrein .

S'il est enclanché ( position basse ), ça coupe l'arrivée d'essence . ça se déclanche même avec un choc mineur . Appuies dessus pour voir s'il est enfoncé ( si c'est le cas, appuyer le remettra en haut, et l'essence arrivera de nouveau ) .

Pour info, j'ai eu le pb sur une ZX après avoir fait joint de culasse + distribution ; j'avais reposé la voiture un peu brutalement, et j'ai galéré un bout de temps pour comprendre pourquoi elle ne voulait pas redémarrer ( avec sueurs froides du style j'ai foiré la distribution ) avant de penser à ce fichu interrupteur .

Il sert à couper l'arrivée d'essence en cas de choc pour éviter l'incendie . Normalement il y en a un sur les 3l .

J'espère que c'est ça, car démonter la pompe à carburant est apparemment une galère, surtout pour la remettre . N'hésites pas à lire le forum à ce sujet ( tutos et autres ) .

Bon courage !
La plupart des gens cherchent la réponse à leurs questions . On pourrait peut-être chercher les questions de la réponse

Musico
Membre actif
Membre actif
Messages : 84
Enregistré le : mer. juil. 06, 2022 11:03 pm
Prénom : François
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : ST
Millésime : 1999
Kilométrage : 176000
Localisation : 76
François
68 ans
76
406 ST
1,8L 16V
XU7JP4 (LFY)
Millésime 1999

Re: branchement démarreur

Messagepar Musico » mer. nov. 23, 2022 6:10 pm

Rebonjour

Je me suis gouré . C'est en position basse que ça fonctionne, donc en appuyant sur ce bouton, tu remets le circuit en marche .
S'il est en position haute ça coupe l'essence .

Mais si ton véhicule est multiplexé, possible qu'il n'y ait pas cet interrupteur .

A+
La plupart des gens cherchent la réponse à leurs questions . On pourrait peut-être chercher les questions de la réponse

Avatar du membre
ivica
Touriste
Touriste
Auteur du sujet
Messages : 8
Enregistré le : lun. nov. 14, 2022 12:26 pm
Prénom : ivica77
Carrosserie : Coupé
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Finition : Ne sais pas
Millésime : 2000
Kilométrage : 186000
ivica77
 ans
406 Ne sais pas
3,0L
ES9J4 (XFZ)
Millésime 2000

Re: branchement démarreur

Messagepar ivica » ven. nov. 25, 2022 2:50 pm

Musico a écrit :Rebonjour

Je me suis gouré . C'est en position basse que ça fonctionne, donc en appuyant sur ce bouton, tu remets le circuit en marche .
S'il est en position haute ça coupe l'essence .

Mais si ton véhicule est multiplexé, possible qu'il n'y ait pas cet interrupteur .

A+


Bonjour Musico

je regarde cela se soir et je te le dirais

grand merci

Avatar du membre
ivica
Touriste
Touriste
Auteur du sujet
Messages : 8
Enregistré le : lun. nov. 14, 2022 12:26 pm
Prénom : ivica77
Carrosserie : Coupé
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Finition : Ne sais pas
Millésime : 2000
Kilométrage : 186000
ivica77
 ans
406 Ne sais pas
3,0L
ES9J4 (XFZ)
Millésime 2000

Re: branchement démarreur

Messagepar ivica » lun. nov. 28, 2022 4:47 pm

bonjour Musico

j'ai bien le bouton à coté du Servo-frein et il était bien enclenché
toujours pas de carburant donc je vais m'y mettre au démontage de la pompe du réservoir si tu as une fiche pour la procédure cela ne serais pas de refus sinon on vat allez a l'improviste

A+

Musico
Membre actif
Membre actif
Messages : 84
Enregistré le : mer. juil. 06, 2022 11:03 pm
Prénom : François
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : ST
Millésime : 1999
Kilométrage : 176000
Localisation : 76
François
68 ans
76
406 ST
1,8L 16V
XU7JP4 (LFY)
Millésime 1999

Re: branchement démarreur

Messagepar Musico » lun. nov. 28, 2022 5:46 pm

Bonjour, Ivica

Je vais regarder ce que j'ai ; mais il y a au moins un tuto là-dessus sur le forum . Il faut passer par le post qui recense les tutos, ça va plus vite .

Sinon, est-ce que tu entends la pompe se mettre en route à la mise en contact ?

Tu peux aussi vérifier les fusibles concernés, et vérifier les connexions sur la pompe . Tu dois pouvoir tester si elle est alimentée avec un mutimètre .

Et peut-être ouvrir un nouveau post sur le démontage de la pompe ( appelée pompe de gavage, mais en fait c'est le nom pour les diesel ) pour les 406 3.0l

A+
La plupart des gens cherchent la réponse à leurs questions . On pourrait peut-être chercher les questions de la réponse

Avatar du membre
ivica
Touriste
Touriste
Auteur du sujet
Messages : 8
Enregistré le : lun. nov. 14, 2022 12:26 pm
Prénom : ivica77
Carrosserie : Coupé
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Finition : Ne sais pas
Millésime : 2000
Kilométrage : 186000
ivica77
 ans
406 Ne sais pas
3,0L
ES9J4 (XFZ)
Millésime 2000

Re: branchement démarreur

Messagepar ivica » mar. nov. 29, 2022 1:57 pm

Bonjour Musico

j'ai tester tous les fusibles ils sont ok mais je n'entends pas la pompe quand le mets le contact
je vais voir si je trouve un tuto

A+