307 cc 2l 180cv broute et cale après une accélération

Avatar du membre
darki13
Touriste
Touriste
Auteur du sujet
Messages : 1
Enregistré le : mar. sept. 14, 2021 1:25 pm
Prénom : Darckheaven
Carrosserie : Pas de 406
Motorisation : 2,0L
Type : EW10J4 (RFR)
Finition : Ne sais pas
Millésime : Ne sais pas
Kilométrage : 224000
Darckheaven
 ans

307 cc 2l 180cv broute et cale après une accélération

Messagepar darki13 » mar. sept. 14, 2021 1:33 pm

Bonjour à tous,

pour le plaisir de mes bientôt 40 ans je voulais un véhicules atypique en essence.
dans l'idée de remettre un véhicule à l'état concours j'ai focalisé mes recherches sur un véhicule d'apparence correcte / intérieur cuir / et une motorisation essence(merci l'E85) avec du caractère.
donc me voila avec une 307 de 2006 extérieurement en bon état intérieur très propre pour son Age ,une capote qui marche à la perfection et un tas de chose à remettre en état coté mécanique. et pour la motorisation un petit EW10J4S de 180cv .Bon avec un budget de moins de 2000€ évidemment elle a 220M KM mais vue que je compte sortir le moteur l'été prochain pour lui faire un cure de jouvence ça ne me gène pas trop.

donc j'en viens à mon souci. A l'achat le jour de signé le vendeur m'annonce que la sonde lambda est HS et comme je la voulais absolument je la prends quand même.
je change les 2 sondes lambda et depuis le ralenti est "instable" ou du moins tourne comme une patatte ou donne l'impression de s'étouffer et surtout quand je passe les rapport si je tarde trop à engagé le rapport suivant la voiture cale.

ce que j'ai déjà fait :
1.sortir le faisceau de la gestion moteur pour remplacer les câbles dur et remplacer la cosse de la VVT
2.remplacement de : la VVT / les bougies/vidange plus filtres (air huile et a ma grande surprise je n'ai trouvé aucun filtre à essence sur la voiture) / pompe à essence/capteur MAP/joint admission+ nettoyage des puits d'admission / sonde lambda amont et aval / 4 injecteurs.(j'attend la bobine d'allumage pour la remplacer)
3. à l'achat l'ancien propriétaire à refait la distri + pompe + galet.

au niveau de la diagbox plus de défaut à part un défaut fugitif de la VVT bloqué en position haute.
quand le moteur tourne mal au ralenti si je déconnecte la VVT instantanément le moteur tourne rond si je la remonte les culbuteurs de l'admission font plus de bruit mais la voiture tourne rond.
Si j'accélère à nouveau elle se remet à mal tourner au ralenti .
en re-démontant les bougies je me suis rendu compte que les bougies était un peu blanche
en accélérant j'ai un bruit de casserole du coté du cata.

voila tous se que j'ai pu constater. si quelqu'un a une idée je suis preneur et au besoin j'ai la diagbox donc moyen de tester des choses si ça peux aider.

en espèrent trouver une âme charitable pour me donner des pistes
La vie est un rêve , fais en une réalité

Avatar du membre
Aerandir
Modérateur
Modérateur
Messages : 41756
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 340000
Localisation : 13
Hervé
53 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: 307 cc 2l 180cv broute et cale après une accélération

Messagepar Aerandir » ven. sept. 24, 2021 3:58 pm

Bonjour, sois le bienvenu sur Passion-406.com :slt:
Un petit message dans la Présentation des membres serait fort sympathique de ta part.
Cela nous permettra de faire connaissance et te fournir toute l’assistance dont tu pourrais avoir besoin. Merci d’avance ;)
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image