Amorçage Pompe à Huile

n07x
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 307
Enregistré le : lun. sept. 22, 2014 8:43 am
Prénom : Bodo
Carrosserie : Berline
Motorisation : 2,0L Turbo
Type : XU10J2TE (RGX)
Finition : SV
Millésime : 1996
Kilométrage : 305000
Bodo
29 ans
406 SV
2,0L Turbo
XU10J2TE (RGX)
Millésime 1996

Re: Amorçage Pompe à Huile

Messagepar n07x » lun. août 26, 2019 10:55 pm

Bonjour,

Oui des nouvelles, j'ai été très occupé avec des travaux dans l'appart, je n'ai pas pu poster avec, avec les photos qui vont avec.

J'ai réussi à réparer la voiture, et je peux dire que j'ai eu une chance de folie en quelque sorte , la chance est principalement liée à mon degré très élevé de paranoïa.

Explications :

Après le 3ème démontage, donc au 4ème j'ai sortie la pompe à huile au complet , qui semblait en très bon état, comme vous pourrez le constater sur les images suivantes. Toutes fois ce que je n'avais pas fait, c'est de tester l'engrenage (roue dentée). En effet, lorsque j'ai tourné le moteur avec la clé dynamo, la pompe tournait bien, on l'entendait tourner je l'ai vu en live aussi , avec les clavettes qui bougeaient, tout allait bien, sauf que, la pompe tournait sur elle même en réalité et n'aspirait rien du tout, ou du moins pas assez pour générer une pression.

Une pression avec le doigt suffisamment forte sur l'axe de la pompe, m'a permis de voir qu'en tournant l'engrenage , la pompe ne tournait pas, l'axe était bloqué alors que la roue dentée elle tournait bien. Défaut de conception sans doute, qui aurait pu me coûter un moteur, surtout à 100k km. Si je n'avais pas ouvert le carter pour enlever ma jauge cassée (selon Peugeot ça ne risque rien dedans , bah voyons) , je n'aurais plus de moteur, puisque la pompe était toute prête à lâcher.

J'avais déjà consulté 5 mécanos , aucun n'aurait pensé à ce genre de défaut. La en tout cas, elles est propre comme pas possible, vu tout ce que j'ai démonté. Je l'ai fait tourner un moment au ralenti pour bien alimenter le turbo & le reste en huile.

Une fois la nouvelle pompe installée et après temps de séchage du silicone bien sûr, elle s'est amorcée en moins de 8s. Je l'avais entendu tourner à la main déjà , elle faisait un autre bruit que celle que j'avais, j'ai compris de suite.

La voiture roule bien, et j'espère pour long temps.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
olivier45
Membre
Membre
Messages : 17
Enregistré le : sam. juil. 20, 2019 9:32 pm
Prénom : Olivier
Carrosserie : Break
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : ST
Millésime : 2000
Kilométrage : 182000
Localisation : Loiret (45)
Olivier
52 ans
Loiret (45)
406 ST
1,8L 16V
XU7JP4 (LFY)
Millésime 2000

Re: Amorçage Pompe à Huile

Messagepar olivier45 » mar. août 27, 2019 12:20 am

Salut

Tu veux dire que l'engrenage tourne sur l'axe ?
Je ne vois pas de clavette ou de cannelures, il était simplement monté à la presse ?
De la belle conception moderne à pas cher...

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1608
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 270000
Localisation : Seine et marne 77
Brice
38 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Amorçage Pompe à Huile

Messagepar ubuntu406 » mar. août 27, 2019 12:42 pm

(J'avais déjà consulté 5 mécanos , aucun n'aurait pensé à ce genre de défaut. )

n07x a écrit :J'ai réussi à réparer la voiture:
Avec le doigt, une forte pression sur son axe de pompe, m'a permis de voir qu'en tournant l'engrenage sa pompe ne tournait plus, l'axe est bloqué alors que le pignon dentée tournait bien.

Arff, deja vu ça :grrr:
ubuntu406 a écrit :Info perso:
j'ai rencontré sur un Espace3 Renault 97, le pignon tournais sur son axe sans entraîner sa pompe à huile :affraid:



############

n07x a écrit : Défaut de conception sans doute, je n'aurais plus de moteur, puisque la pompe était prête à lâcher.
_Je te rassure, le voyant s'aurais allumé et lorsque des voyants ROUGE informe le chauffeur, il doit s’arrêter immédiatement pour limité les casses :siffle:
Modifié en dernier par ubuntu406 le mer. août 28, 2019 11:13 am, modifié 2 fois.

darkmack93
VIP
VIP
Messages : 4743
Enregistré le : lun. sept. 19, 2011 7:13 am
Prénom : Darkmack
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 2000
Kilométrage : 410000
Darkmack
37 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Amorçage Pompe à Huile

Messagepar darkmack93 » mar. août 27, 2019 2:29 pm

Content que tu ai trouvé ta panne. :super: :muha: :biere:
Tu peux maintenant te reposer

n07x
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 307
Enregistré le : lun. sept. 22, 2014 8:43 am
Prénom : Bodo
Carrosserie : Berline
Motorisation : 2,0L Turbo
Type : XU10J2TE (RGX)
Finition : SV
Millésime : 1996
Kilométrage : 305000
Bodo
29 ans
406 SV
2,0L Turbo
XU10J2TE (RGX)
Millésime 1996

Re: Amorçage Pompe à Huile

Messagepar n07x » mar. août 27, 2019 9:40 pm

Tu veux dire que l'engrenage tourne sur l'axe ?
C'est exactement ça, je ne sais pas si c'est monté à la presse ou soudure laser, j'ai eu quelque chose de similaire pour une vanne egr de 2.0 136. Le capuchon s'était dé-soudé sur la pointe.

ubuntu406 a écrit :
Info perso:
j'ai rencontré sur un Espace3 Renault 97, le pignon tournais sur son axe sans entraîner sa pompe à huile :affraid:
Tu as vu juste, c'était exactement ça, incroyable, je n'aurais pas pensé non plus avant que j'enlève le bazar , étant donné que c'était ma dernière piste.

_Je te rassure, le voyant s'aurais allumé et lorsque des voyants ROUGE informe le chauffeur, il doit s’arrêter immédiatement pour limité les casses :siffle:
Oui c'est vrai, cela dit comme je fais souvent de l'autoroute, je ne sais dire si en roulant à 2500 tours sans pression d'hule aurait engendré des dégats, selon le mec de chez AD, les moteurs ne soudent pas si vite, cela dit ça embête bien quand t'a autrechose à faire et te retrouver avec ce genre de pannes à 100K km, je connaissait le problème pour les 2.7l v6 et certaines 3.0l v6 hdi, mais pas sur le 2l 163 qui est réputé très fiable.

Content que tu ai trouvé ta panne. :super: :muha: :biere:
Tu peux maintenant te reposer

Merci, pour le repos on repassera =), je suis en train de changer une distribution sur la c5 136 de ma soeur, rien de très difficile, mais c'est tellement casse nouille, aucune place de partout , et ce galet tendeur, me rends fou, à chaque fois je galère avec pour remettre la courroie. Je suis entaillé de partout avec le manque de place pour dévisser leur merde.

Enfin, après celle là, je vais au repos , je fais une over-dose de mécanique.

Edit: Le capteur à huile qui déconnait en me disant de faire l'appoint alors que j'étais bon en niveau d'huile, s'est remis à fonctionner après quelques kilomètres, du coup je n'ai pas eu à le changer. et par la même occasion en démontant le carter supérieur j'ai aussi colmaté une fuite d'huile que j'avais. Au départ je pensais que ça venait du joint de vilebrequin côté boîte puisque l'huile s’égouttait au niveau de la boîte de vitesse, et en fait elle provenait d'un souci d'étanchéité au niveau du silicone du carter supérieur. Avec le silicone que j'ai mis, plus de fuite, et en plus le volant moteur n'étais pas gras / huileux, donc ça ne pouvais venir que de là.

Merci à tous pour votre participation,

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1608
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 270000
Localisation : Seine et marne 77
Brice
38 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Amorçage Pompe à Huile

Messagepar ubuntu406 » mer. août 28, 2019 11:32 am

n07x a écrit :
ubuntu406 a écrit :
Info perso:
**j'ai rencontré sur un Espace3 Renault 97**, le pignon tournais sur son axe sans entraîner sa pompe à huile :affraid:
Tu as vu juste, c'était exactement ça, incroyable...


n07x a écrit :Selon le mec de chez AD, les moteurs ne soudent pas si vite.
_("Ce qui m'a été dit"), dans mon aventure**, la bielle a traversé son bloc-moteur en moins de 7min

Avatar du membre
palain
Fidèle
Fidèle
Messages : 657
Enregistré le : lun. déc. 04, 2017 10:57 am
Prénom : Pierre-Alain
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : ST
Millésime : 2001
Kilométrage : 201000
Pierre-Alain
39 ans
406 ST
1,8L 16V
EW7J4 (6FZ)
Millésime 2001

Re: Amorçage Pompe à Huile

Messagepar palain » mer. août 28, 2019 12:13 pm

Pour ma part moteur bloqué en moins de 5 kms

n07x
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 307
Enregistré le : lun. sept. 22, 2014 8:43 am
Prénom : Bodo
Carrosserie : Berline
Motorisation : 2,0L Turbo
Type : XU10J2TE (RGX)
Finition : SV
Millésime : 1996
Kilométrage : 305000
Bodo
29 ans
406 SV
2,0L Turbo
XU10J2TE (RGX)
Millésime 1996

Re: Amorçage Pompe à Huile

Messagepar n07x » mer. août 28, 2019 9:26 pm

ah oui quand même , on est loin des 60km que le mec aurait effectué avec son audi sans huile dans le carter et qui à priori n'aurai eu aucun dégât sur le moteur.

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1608
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 270000
Localisation : Seine et marne 77
Brice
38 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Amorçage Pompe à Huile

Messagepar ubuntu406 » mer. août 28, 2019 10:05 pm

n07x a écrit :on est loin des 60km que le mec aurait effectué avec son audi sans huile dans le carter et qui à priori n'aurai eu aucun dégât sur le moteur.
_J'y crois moyen du "aucun dégât", a t-il ouvert les coussinet de bielle et vilebrequin avant d'affirmé cela :face:
Dans son cas, il avait de l'huile puisque sa pompe fonctionnait avec les résidus du circuit bloc-moteur et cartouche :moquer:

Ton cas est la mort assurée, car ta pompeHuile n'envoie aucune pression dans les coussinets :cheers: :cheers: :cheers:

Avatar du membre
palain
Fidèle
Fidèle
Messages : 657
Enregistré le : lun. déc. 04, 2017 10:57 am
Prénom : Pierre-Alain
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : ST
Millésime : 2001
Kilométrage : 201000
Pierre-Alain
39 ans
406 ST
1,8L 16V
EW7J4 (6FZ)
Millésime 2001

Re: Amorçage Pompe à Huile

Messagepar palain » mer. août 28, 2019 10:45 pm

Sur le moteur que j'ai serré c'était la pompe qui a lâché. Du coup pas de lubrification, quand j'ai tiré la jauge il y avait des copeaux d'aluminium collés sur la jauge mmmm

n07x
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 307
Enregistré le : lun. sept. 22, 2014 8:43 am
Prénom : Bodo
Carrosserie : Berline
Motorisation : 2,0L Turbo
Type : XU10J2TE (RGX)
Finition : SV
Millésime : 1996
Kilométrage : 305000
Bodo
29 ans
406 SV
2,0L Turbo
XU10J2TE (RGX)
Millésime 1996

Re: Amorçage Pompe à Huile

Messagepar n07x » jeu. août 29, 2019 6:44 pm

je ne sais pas s'ils ont vérifié les coussinets, ou les bielles , le mécano , m'a dit qu'ils ont récupéré la voiture à une dizaine de km du garage, le type s'était aperçu du problème après 60km, ils ont vidange et resserré le filtre et à priori ça tournait bien. Le moteur que tu as serré Alain, comment ça se fait ? tu ne t'est pas arrêté après le voyant de pression ou le peu de temps qu'il t'a fallu pour t'arrêter n'a pas suffit ? A priori après que le voyant s'affiche , il semblerait qu'on ait le temps de sauver les meubles en arrêtant le moteur de suite.


Ton cas est la mort assurée, car ta pompeHuile n'envoie aucune pression dans les coussinets
J'espère ne pas avoir à passer par cette case là pour le coup =), la voiture à l'air en forme et tourne bien à présent, mais tout de même, je comprends mieux maintenant les pauvres gens qui pleurent leurs mamans sur les forums quand leur voiture tombe en panne avec peu de kilomètres et avec des dégâts sévères et personne ne veut rien prendre en charge.

NB : 7min c'est long quand même en voiture, sans pression d'huile, à voir le régime moteur.

Avatar du membre
palain
Fidèle
Fidèle
Messages : 657
Enregistré le : lun. déc. 04, 2017 10:57 am
Prénom : Pierre-Alain
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : ST
Millésime : 2001
Kilométrage : 201000
Pierre-Alain
39 ans
406 ST
1,8L 16V
EW7J4 (6FZ)
Millésime 2001

Re: Amorçage Pompe à Huile

Messagepar palain » jeu. août 29, 2019 6:56 pm

C'était un cas particulier chez mes parents il y avait un chemin et une fois en faisant un peu le c...j'ai décollé les roues et en retombant j'ai enfoncé le carter d'huile, qui a à son tour endommagé la pompe.
Le voyant ne s'est pas clairement allumé durant les 4 premiers kilomètres, il a frémi à certains moments, mais la voiture étant âgée je n'y ai pas prêté attention tout de suite.
Puis des bruits sont apparus et quand le voyant s'est allumé, il était déjà trop tard.

Sur Youtube il y a une video avec une primera il me semble, le gars la fait tourner sans huile et sans carter d'huile, le moteur serre au bout de moins de 3 min

n07x
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 307
Enregistré le : lun. sept. 22, 2014 8:43 am
Prénom : Bodo
Carrosserie : Berline
Motorisation : 2,0L Turbo
Type : XU10J2TE (RGX)
Finition : SV
Millésime : 1996
Kilométrage : 305000
Bodo
29 ans
406 SV
2,0L Turbo
XU10J2TE (RGX)
Millésime 1996

Re: Amorçage Pompe à Huile

Messagepar n07x » jeu. août 29, 2019 11:53 pm

Ah oui quand même dit comme ça , en cherchant sur youtube il y a pas mal de cas tout du moins intéressants, un type à serré un moteur de clio 1.9 , ça à du lui prendre 15min quand même en tournant plein pot https://youtu.be/-R8fOLpMlAo , ça a mis du temps quand même.

Dans cette 2 ème vidéo (faut s'accrocher pour comprendre le Quebecois), un client aurait roulé environ 30km sans huile dans le moteur , uniquement avec ce qu'il restait sur les parois et son moulin tourne encore. https://www.youtube.com/watch?v=mHMGDwfApEk,

Il y a beaucoup d'autres vidéos, certains serrent plus ou moins vite, en fonction du régime et de la voiture.