Panne essuie glace et feu brouillard arrière

Image
charlotteauciel
Touriste
Touriste
Auteur du sujet
Messages : 10
Enregistré le : ven. nov. 18, 2016 11:06 am
Prénom : charlotte
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2003
Kilométrage : 396000
charlotte
40 ans
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Panne essuie glace et feu brouillard arrière

Messagepar charlotteauciel » mer. mars 25, 2020 7:28 pm

Bonjour, depuis 4 ans que j'ai ma 406 (break phase 2 navtec) ce forum m'a beaucoup aidé. C'est ma première voiture perso et je suis très heureuse de m'être mise à la "mécanique". Je pose aujourd'hui ma première question :
Parfois tout fonctionne correctement mais souvent l'essuie glace arrière déconne. C'est à dire qu'il ne marche pas quand je l'actionne mais par contre il se met en route tout seul quand je passe la marche arrière et aussi quand j'allume le feu brouillard arrière. Et il s'arrête n'importe où.
L'antibrouillard arrière ne marche pas correctement non plus : il "clignote" avec le balayage de l'essuie glace. Et de même pour l'éclairage plaque immatriculation arrière, "clignote" avec le balayage de l'essuie glace.
Et ce qui est "drôle" c'est que tout marchait avant mon CT, j'avais changé les ampoules plaque immat. Deux jours plus tard c'est le CT qui m'a appris que mon feu brouillard déconnait ...
Je le redis ça fait plusieurs fois que ça déconne et parfois ça se remet bien?
Que faire ??

charlotteauciel
Touriste
Touriste
Auteur du sujet
Messages : 10
Enregistré le : ven. nov. 18, 2016 11:06 am
Prénom : charlotte
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2003
Kilométrage : 396000
charlotte
40 ans
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Re: Panne essuie glace et feu brouillard arrière

Messagepar charlotteauciel » mer. mars 25, 2020 7:46 pm

A oui j'oubliais : lorsque ça déconne les feux de recul ne marche pas non plus.

biff
Modérateur
Modérateur
Messages : 3603
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : ST
Millésime : 1997
Kilométrage : 147500
Localisation : Toulouse
Jérôme
46 ans
Toulouse
406 ST
1,9L TD
XUD9TE (DHX)
Millésime 1997

Re: Panne essuie glace et feu brouillard arrière

Messagepar biff » mer. mars 25, 2020 8:19 pm

Il y a pas un début de rupture de faisceau du hayon ?
BMW x5 E70, 245cv de 2013

Mvdt
Membre actif
Membre actif
Messages : 121
Enregistré le : sam. janv. 25, 2020 7:33 pm
Prénom : David
Carrosserie : Break
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : Ne sais pas
Millésime : 1998
Kilométrage : 235000
David
35 ans
406 Ne sais pas
1,8L 16V
XU7JP4 (LFY)
Millésime 1998

Re: Panne essuie glace et feu brouillard arrière

Messagepar Mvdt » mer. mars 25, 2020 11:43 pm

Ou mauvaise masse
Ma passion le tuning et les Peugeot de preference les 406 et 205

biff
Modérateur
Modérateur
Messages : 3603
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : ST
Millésime : 1997
Kilométrage : 147500
Localisation : Toulouse
Jérôme
46 ans
Toulouse
406 ST
1,9L TD
XUD9TE (DHX)
Millésime 1997

Re: Panne essuie glace et feu brouillard arrière

Messagepar biff » jeu. mars 26, 2020 12:13 am

Pas de masse pas de contact , là ca se mets en route seul. Donc court circuit .
BMW x5 E70, 245cv de 2013

charlotteauciel
Touriste
Touriste
Auteur du sujet
Messages : 10
Enregistré le : ven. nov. 18, 2016 11:06 am
Prénom : charlotte
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2003
Kilométrage : 396000
charlotte
40 ans
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Re: Panne essuie glace et feu brouillard arrière

Messagepar charlotteauciel » jeu. mars 26, 2020 11:04 am

biff a écrit :Il y a pas un début de rupture de faisceau du hayon ?

Y a-t-il un endroit ou je devrais regarder en priorité ?

biff
Modérateur
Modérateur
Messages : 3603
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : ST
Millésime : 1997
Kilométrage : 147500
Localisation : Toulouse
Jérôme
46 ans
Toulouse
406 ST
1,9L TD
XUD9TE (DHX)
Millésime 1997

Re: Panne essuie glace et feu brouillard arrière

Messagepar biff » jeu. mars 26, 2020 2:27 pm

Le passage articulé du faisceau entre la caisse et le hayon
BMW x5 E70, 245cv de 2013

charlotteauciel
Touriste
Touriste
Auteur du sujet
Messages : 10
Enregistré le : ven. nov. 18, 2016 11:06 am
Prénom : charlotte
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2003
Kilométrage : 396000
charlotte
40 ans
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Re: Panne essuie glace et feu brouillard arrière

Messagepar charlotteauciel » jeu. mars 26, 2020 5:09 pm

Merci biff, j'ai regardé ce passage et tout le faisceau 76, les connections avec le faisceau 46 habitacle et j'ai débranché mon attelage.
Rien d'apparemment abimé, rien de changé !
Est-ce que ça peut venir de la commande ?

biff
Modérateur
Modérateur
Messages : 3603
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : ST
Millésime : 1997
Kilométrage : 147500
Localisation : Toulouse
Jérôme
46 ans
Toulouse
406 ST
1,9L TD
XUD9TE (DHX)
Millésime 1997

Re: Panne essuie glace et feu brouillard arrière

Messagepar biff » jeu. mars 26, 2020 7:52 pm

Ah oui c'est une 2003 avec le com2000 , en effet ça peut venir du bloc comodo .
Il faudrait tester avec un d'occase .
BMW x5 E70, 245cv de 2013

charlotteauciel
Touriste
Touriste
Auteur du sujet
Messages : 10
Enregistré le : ven. nov. 18, 2016 11:06 am
Prénom : charlotte
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2003
Kilométrage : 396000
charlotte
40 ans
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Re: Panne essuie glace et feu brouillard arrière

Messagepar charlotteauciel » ven. mars 27, 2020 2:11 pm

Je pensais que les comodos c'était les manettes au volant mais en fait il n'y en a qu'un qui controle tout ?
J'en ai pas d'occase et ça me parait une opération compliquée.
Est-ce qu'il pourrais être testé avec une valise qui me donnerai des détails assez précis?

Avatar du membre
Youri30
Administrateur du site
Administrateur du site
Messages : 27374
Enregistré le : lun. sept. 19, 2011 12:57 pm
Prénom : Youri
Carrosserie : Berline
Motorisation : 2,2L HDI
Type : DW12TED4 (4HX)
Finition : Sport Pack
Millésime : 2001
Kilométrage : 380443
Localisation : Alès (30)
Contact :
Youri
53 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: Panne essuie glace et feu brouillard arrière

Messagepar Youri30 » mar. mars 31, 2020 7:01 am

J’ai pensé aussi immédiatement au COM2000 en commençant à lire, mais ça ne tient pas. L’éclairage de la plaque d’immatriculation et le feu de recul n’ont aucun rapport avec le COM2000, c’est un problème purement électrique local a priori. Première chose à vérifier : les points de masse.
Image- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.

charlotteauciel
Touriste
Touriste
Auteur du sujet
Messages : 10
Enregistré le : ven. nov. 18, 2016 11:06 am
Prénom : charlotte
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2003
Kilométrage : 396000
charlotte
40 ans
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Re: Panne essuie glace et feu brouillard arrière

Messagepar charlotteauciel » mar. mars 31, 2020 5:46 pm

Merci Youri, j'avoue que je suis une grande fan vous etes partout !
J'ai déconnecté l'essuie glace AR pour voir si les feux marchaient mieux. Résultat les feux du coffre ne marchent plus du tout.
Et quand j'ai reconnecté il y avait du mieux : les feux se mettent à marcher après quelques balayage d'essuie glace quand celui-ci s'arrete. Enfin c'est changeant ...
Je vais essayer de passer le contrôle comme ça mais ça ne résouds pas mon problème.
Comment se fait-il que les feux coffre ne marchent plus quand je débranche l'essuie-glace AR ?

charlotteauciel
Touriste
Touriste
Auteur du sujet
Messages : 10
Enregistré le : ven. nov. 18, 2016 11:06 am
Prénom : charlotte
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2003
Kilométrage : 396000
charlotte
40 ans
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Re: Panne essuie glace et feu brouillard arrière

Messagepar charlotteauciel » mar. mars 31, 2020 5:47 pm

Et par contre pas du tout de feux de recul.

Avatar du membre
Youri30
Administrateur du site
Administrateur du site
Messages : 27374
Enregistré le : lun. sept. 19, 2011 12:57 pm
Prénom : Youri
Carrosserie : Berline
Motorisation : 2,2L HDI
Type : DW12TED4 (4HX)
Finition : Sport Pack
Millésime : 2001
Kilométrage : 380443
Localisation : Alès (30)
Contact :
Youri
53 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: Panne essuie glace et feu brouillard arrière

Messagepar Youri30 » mar. mars 31, 2020 7:19 pm

A priori, ce que tu dis confirmerait l’hypothèse d’un problème de masse… Il doit y avoir un point de masse quelque part sur le hayon, il faut vérifier son état et le nettoyer.

charlotteauciel a écrit :Comment se fait-il que les feux coffre ne marchent plus quand je débranche l'essuie-glace AR ?

Si le point de masse est déconnecté ou endommagé, le retour de masse ne peut plus passer par là, il passe du coup par le moteur d’EV. Quand tu débranches ton EV, du coup, il n’y a plus de chemin possible pour le retour de masse, donc plus d’éclairage.
Image- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.

biff
Modérateur
Modérateur
Messages : 3603
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : ST
Millésime : 1997
Kilométrage : 147500
Localisation : Toulouse
Jérôme
46 ans
Toulouse
406 ST
1,9L TD
XUD9TE (DHX)
Millésime 1997

Re: Panne essuie glace et feu brouillard arrière

Messagepar biff » mar. mars 31, 2020 7:25 pm

Oui ça confirme donc que pas de masse pas de contact et plus rien ne marche , et quand tu rebranche le moteur ça passe par lui.
Après pas compliqué de faire comme sur les platine de 407 ou toutes on la masse qui brûle, en tirer une en direct sur chaque platine du hayon .
BMW x5 E70, 245cv de 2013

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1891
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 275000
Localisation : Seine et marne 77
Brice
39 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Panne essuie glace et feu brouillard arrière

Messagepar ubuntu406 » mar. mars 31, 2020 9:08 pm

Youri30 a écrit :il doit y avoir un point de masse quelque part sur le hayon, il faut vérifier son état et le nettoyer.
_Pour l'essuie-vitre AR: Oui visiblement c'est EM80

#################
Je profite de ce post pour crée un PACK: Schéma & Doc [PSA]
406Ph2-2002-FullMux_Essuie-vitreAR[PACK].pdf
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Youri30
Administrateur du site
Administrateur du site
Messages : 27374
Enregistré le : lun. sept. 19, 2011 12:57 pm
Prénom : Youri
Carrosserie : Berline
Motorisation : 2,2L HDI
Type : DW12TED4 (4HX)
Finition : Sport Pack
Millésime : 2001
Kilométrage : 380443
Localisation : Alès (30)
Contact :
Youri
53 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: Panne essuie glace et feu brouillard arrière

Messagepar Youri30 » mer. avr. 01, 2020 9:12 am

ubuntu406 a écrit :Oui visiblement c'est EM80

EM80, c’est une épissure dans le faisceau (EM ⇒ Epissure Masse), c’est pas ça qu’il faut chercher.
Le point de masse caisse, c’est MC80 (MC ⇒ Masse Caisse). Il n’est pas explicitement repéré sur les schémas de ton doc (merci au passage pour le document), mais page 7 on voit le symbole de masse sur un des côtés du hayon.
Et on le voit clairement sur la première photo de ce topic : Problème bloc feux arrière gauche (intérieur) (cliquer sur la photo pour l’agrandir pour mieux voir).
Image- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1891
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 275000
Localisation : Seine et marne 77
Brice
39 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Panne essuie glace et feu brouillard arrière

Messagepar ubuntu406 » mer. avr. 01, 2020 10:50 am

"_Effectivement je l'avais vu sans y prendre importance, ERREUR de ma pars." :pig:

Voici le détail: MC80

MC80.png

1.MC80.png
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

charlotteauciel
Touriste
Touriste
Auteur du sujet
Messages : 10
Enregistré le : ven. nov. 18, 2016 11:06 am
Prénom : charlotte
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2003
Kilométrage : 396000
charlotte
40 ans
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Re: Panne essuie glace et feu brouillard arrière

Messagepar charlotteauciel » mer. avr. 01, 2020 7:16 pm

Merci
De toutes façon ça n'expliquerait pas pourquoi l'essuie glace se met en marche en allumant l'antibrouillard et pas en allumant l'essuie glace, non ?
Je viens de vérifié la masse au ohmmètre, pas de soucis de ce coté elle a une bonne continuité avec à toutes les connections.
Je résume : pour le volet (porte coffre) seulement
# feux croisement seul OK et l'éclairage plaque OK
# essuie glace bouge un tout petit peu quand je l'allume et se fige
# feux antibrouillard AR allumé (avec ou sans essuie-glace allumé) tout clignote (feux croisement, AB, feux plaque) avec l'essuie glace qui essuie
J'ai essayé l'ampoule AB sur le feux à droite et ça donne la même chose
Si j'enlève l'ampoule AB l'essuie glace ne bouge pas et les feux croisement et plaque s'allument sans clignoter
Si je déconnecte l'essuie-glace les feux ne s'allument plus
ça fait longtemps que l'essuie-glace a commencé à déconner (j'imagine que les feux avec mais je ne m'en rendais pas compte) mais il a remarché aussi par moment.
Je commence donc à réfléchir à la commande : une valise pourrait-elle m'aider ?

charlotteauciel
Touriste
Touriste
Auteur du sujet
Messages : 10
Enregistré le : ven. nov. 18, 2016 11:06 am
Prénom : charlotte
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2003
Kilométrage : 396000
charlotte
40 ans
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Re: Panne essuie glace et feu brouillard arrière

Messagepar charlotteauciel » mer. avr. 01, 2020 7:35 pm

Donc c'est mort pour la contrevisite pour l'instant.
Rappel aussi l'essuie glace AR se met en route quand je passe la marche arrière sans que je l'ai allumé !
Est-ce que ça pourrait avoir rapport avec l'attelage que j'ai monté ? ou avec le fait que ma télécommande clé ne marche plus? ou que l'heure ne marche plus depuis qu'on m'a débranché la batterie ?

Avatar du membre
Youri30
Administrateur du site
Administrateur du site
Messages : 27374
Enregistré le : lun. sept. 19, 2011 12:57 pm
Prénom : Youri
Carrosserie : Berline
Motorisation : 2,2L HDI
Type : DW12TED4 (4HX)
Finition : Sport Pack
Millésime : 2001
Kilométrage : 380443
Localisation : Alès (30)
Contact :
Youri
53 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: Panne essuie glace et feu brouillard arrière

Messagepar Youri30 » mer. avr. 01, 2020 11:07 pm

charlotteauciel a écrit :De toutes façon ça n'expliquerait pas pourquoi l'essuie glace se met en marche en allumant l'antibrouillard et pas en allumant l'essuie glace, non ?

Si, si, et tout le reste des symptômes que tu cites vont exactement dans le même sens ⇒ un problème de masse…

charlotteauciel a écrit :Je viens de vérifié la masse au ohmmètre, pas de soucis de ce coté elle a une bonne continuité avec à toutes les connections.

C’est-à-dire ? Tu as mesuré quoi au juste ? Tu as dévissé la vis qui assure la liaison de masse sur la caisse, pour voir son état ?

Ce qu’il faut vérifier, c’est s’il y a bien continuité entre le câble de masse du faisceau hayon et la tôle de la carrosserie.
Image- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.