Panne de pulseur/ventilation non-mux

Image
fifi07
Membre
Membre
Auteur du sujet
Messages : 40
Enregistré le : dim. oct. 01, 2017 8:55 pm
Prénom : philippe
Carrosserie : Coupé
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Finition : Ne sais pas
Millésime : 1997
Kilométrage : 275000
philippe
57 ans
406 Ne sais pas
3,0L
ES9J4 (XFZ)
Millésime 1997

Panne de pulseur/ventilation non-mux

Messagepar fifi07 » lun. oct. 02, 2017 2:17 pm

Donc la coquine me le refait.

J' ai cherché sur le forum, mais je vois pas trop...

Je veux parler, comme le sujet l' indique de la "commande clim".
Le problème est: Plus d' alimentation.

Mais donc ayant maintenant un peu d' expérience puisque j'avais pu trouver à l'époque, ici la réponse à mon problème, c'était , je vous le donne en mille, le neiman. (réparé en tordant un peu la patte de contact).

Aujourd'hui, rebelotte.
Et donc, pas le Neiman, revérifier au cas où...
et pas le gros connecteur blanc sous boite à gants.
Fusible 21 en état, mais non alimenté.

D'aprés ce que j' ai pu lire, il reste comme possibilités:
-Un relais (je crois) et
-Le boitier BSI si je ne me trompe.

Mais là j'ai besoin d' un coup de main, pour me confirmer qu'il reste ces deux possibilités, et comment vérifier. (déjà, localiser ce relais) ?

Merci pour votre aide

biff
Modérateur
Modérateur
Messages : 2438
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : ST
Millésime : 1997
Kilométrage : 141000
Localisation : Toulouse
Jérôme
44 ans
Toulouse
406 ST
1,9L TD
XUD9TE (DHX)
Millésime 1997

Re: ben oui, encore la clim

Messagepar biff » lun. oct. 02, 2017 3:53 pm

Si ta voiture est de 1997 comme mis , elle n'a pas de Bsi puisque phase 1.
E70, 245cv

fifi07
Membre
Membre
Auteur du sujet
Messages : 40
Enregistré le : dim. oct. 01, 2017 8:55 pm
Prénom : philippe
Carrosserie : Coupé
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Finition : Ne sais pas
Millésime : 1997
Kilométrage : 275000
philippe
57 ans
406 Ne sais pas
3,0L
ES9J4 (XFZ)
Millésime 1997

Re: ben oui, encore la clim

Messagepar fifi07 » lun. oct. 02, 2017 10:01 pm

Bon, donc Pas Bsi, puisque en effet, Phase 1.
J' ai revérifié, neiman monté, sait on jamais. Pas de problème, le circuit se ferme bien sur les deux fils rouges quand je tourne la clé.
Vérifié aussi au niveau du gros contacteur blanc, et là pas d' alim non plus; mais s'il est après le fusible, normal, puisque lui-même ne l'est pas.

Avatar du membre
Ti-Lu
Modérateur
Modérateur
Messages : 32593
Enregistré le : mar. sept. 20, 2011 1:16 pm
Prénom : ludo
Carrosserie : Berline
Motorisation : 2,2L
Type : EW12J4 (3FZ)
Finition : Sport
Millésime : 2001
Kilométrage : 230000
Localisation : 31
ludo
31 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001

Panne de pulseur/ventilation non-mux

Messagepar Ti-Lu » mar. oct. 03, 2017 12:42 am

Je me suis permis d'éditer ton titre pour être plus précis
Car finalement, aucun rapport avec la clim



Tu as vérifié les maxi fusibles ?
Dans le compartiment moteur
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--

darkmack93
VIP
VIP
Messages : 4620
Enregistré le : lun. sept. 19, 2011 7:13 am
Prénom : Darkmack
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 2000
Kilométrage : 410000
Darkmack
36 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Panne de pulseur/ventilation non-mux

Messagepar darkmack93 » mar. oct. 03, 2017 8:05 am

Sur ph1 ce le ventilateur lui même que tu doit changer .

Branche le en direct pour être sûr.
J'en ai un ventilateur de photos si jamais ce ca

fifi07
Membre
Membre
Auteur du sujet
Messages : 40
Enregistré le : dim. oct. 01, 2017 8:55 pm
Prénom : philippe
Carrosserie : Coupé
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Finition : Ne sais pas
Millésime : 1997
Kilométrage : 275000
philippe
57 ans
406 Ne sais pas
3,0L
ES9J4 (XFZ)
Millésime 1997

Re: Panne de pulseur/ventilation non-mux

Messagepar fifi07 » mar. oct. 03, 2017 4:25 pm

Je viens de vérifier les 4 Maxi fusibles dans le compartiment moteur: ils sont OK;
Par contre, je viens d' apprendre en faisant différentes manips, que je ne sais pas me servir de mon voltmètre (à aiguille), en m' apercevant, qu'il faut respecter l'ordre du + et - pour contrôler l'alimentation d'un fusible.
Autrement dit: Je vous ais mis en erreur en vous disant que le fusible 21 n'était pas alimenté: Il L'est. :siffle:

J' ai commencer par controler l'alim sur la cosse marron que j'ai déconnecté du pulseur : Et c' était OK, alimenté. Je dis c'était parce que après avoir connecté en direct:
- une fois de la cosse marron au petit coté de la cosse blanche, résultat rien ne se passe...
- Une fois de la cosse marron au gros coté de la cosse blanche, comme sur la photo, résultat rien ne se passe...
C'est là que j'ai eu l'idée d' aller voir l'alim du 21, et SUPER elle y est. Croyant que c'était ma connexion en direct qui amenait l'alim.
Pour être sûr, j' ai donc, voltmètre sur alim du fusible 21 déconnecté mon branchement en direct.
Surprise, le 21 est tjs alimenté. Ah bon ???
C' est là que je me suis aperçu qu'il faut respecter ect...

Mais plus d' alim sur connecteur marron.????

Je résume.
Neiman OK
Fusible 21 OK et alimenté
Tous les fusibles OK, sous tableau de bord,
Tous les fusibles OK, dans compartiment moteur.
Plus d' alim sur cosse marron déconnecté du pulseur. (Je suis pourtant sûr, qu'elle y était.)( Et là, même si je ne sais pas me servir de mon volte-mètre, difficile de voir une alim si elle n'y est pas.) :tristounet:

Merci;

fifi07
Membre
Membre
Auteur du sujet
Messages : 40
Enregistré le : dim. oct. 01, 2017 8:55 pm
Prénom : philippe
Carrosserie : Coupé
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Finition : Ne sais pas
Millésime : 1997
Kilométrage : 275000
philippe
57 ans
406 Ne sais pas
3,0L
ES9J4 (XFZ)
Millésime 1997

Re: Panne de pulseur/ventilation non-mux

Messagepar fifi07 » mar. oct. 03, 2017 4:50 pm

Désolé, je n'arrive pas à envoyer la photo

Avatar du membre
Ti-Lu
Modérateur
Modérateur
Messages : 32593
Enregistré le : mar. sept. 20, 2011 1:16 pm
Prénom : ludo
Carrosserie : Berline
Motorisation : 2,2L
Type : EW12J4 (3FZ)
Finition : Sport
Millésime : 2001
Kilométrage : 230000
Localisation : 31
ludo
31 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001

Re: Panne de pulseur/ventilation non-mux

Messagepar Ti-Lu » mar. oct. 03, 2017 11:37 pm

comme tu dis, si tu n'arrive pas à te servir du voltmètre :moquer:

tu n'a personne qui en à un électronique :???: plus simple d'utilisation et souvent beaucoup plus de fonction ( continuité des fils, ohmmètre, ampèremètre ect...)


sinon, tu as tester en direct le pulseur ? t'y fou du 12 volts au cul, peu importe le sens, si il tourne c'est bon !
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--

Avatar du membre
bercross
V.I.P
V.I.P
Messages : 8050
Enregistré le : lun. sept. 19, 2011 1:22 pm
Prénom : Bertrand
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : ST
Millésime : 1998
Kilométrage : 340000
Localisation : 49 Angers
Bertrand
43 ans
49 Angers
406 ST
1,9L TD
XUD9TE (DHX)
Millésime 1998

Re: Panne de pulseur/ventilation non-mux

Messagepar bercross » mer. oct. 04, 2017 12:37 pm

J'avais eue le même soucis sur la mienne , j'ais changé 5 neiman , et le dernier tous fonctionnait sauf la ventilation , j'ais jamais trouvé la panne , pareille pas de jus sur la prise blanche sous la boite a gants , du coup j'ais bidouiller pour faire fonctionner la ventilation , et j'ais revendue ma 406 comme sa a mon bof , tous en luis expliquant la manip a faire pour faire fonctionner la ventil :face:
LE RALLYCROSS NE SE RACONTE PAS... IL SE VIT VIVE LE RALLYCROSS http://www.rallycross-afor.com

fifi07
Membre
Membre
Auteur du sujet
Messages : 40
Enregistré le : dim. oct. 01, 2017 8:55 pm
Prénom : philippe
Carrosserie : Coupé
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Finition : Ne sais pas
Millésime : 1997
Kilométrage : 275000
philippe
57 ans
406 Ne sais pas
3,0L
ES9J4 (XFZ)
Millésime 1997

Re: Panne de pulseur/ventilation non-mux

Messagepar fifi07 » mer. oct. 04, 2017 8:25 pm

Je viens de démonter le pulseur pour l'essayer facilement.
J' ai trouver sur le net cette photo. ( Mais ça marche pas parce que j' ai le message"impossible de déterminer les dimensions de l' image.)
En tapant "pulseur 406 coupé" sur google, et images, elle est à la ligne 13. 2 ème à gauche

En respectant ça, niet. ça marche pas. Mais j' ai fait le curieux, et en mettant le - entre les deux broches précisées sur la photo, VROUUUUUUUUU.... ça marche.
Je ne pense pas me tromper en déduisant donc que le pulseur est bon.

fifi07
Membre
Membre
Auteur du sujet
Messages : 40
Enregistré le : dim. oct. 01, 2017 8:55 pm
Prénom : philippe
Carrosserie : Coupé
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Finition : Ne sais pas
Millésime : 1997
Kilométrage : 275000
philippe
57 ans
406 Ne sais pas
3,0L
ES9J4 (XFZ)
Millésime 1997

Re: Panne de pulseur/ventilation non-mux

Messagepar fifi07 » mer. oct. 04, 2017 8:28 pm

Je résume.
Neiman OK
Fusible 21 OK et alimenté
Tous les fusibles OK, sous tableau de bord,
Tous les fusibles OK, dans compartiment moteur.
Plus d' alim sur cosse marron déconnecté du pulseur.
Pulseur OK.

Avatar du membre
Ti-Lu
Modérateur
Modérateur
Messages : 32593
Enregistré le : mar. sept. 20, 2011 1:16 pm
Prénom : ludo
Carrosserie : Berline
Motorisation : 2,2L
Type : EW12J4 (3FZ)
Finition : Sport
Millésime : 2001
Kilométrage : 230000
Localisation : 31
ludo
31 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001

Re: Panne de pulseur/ventilation non-mux

Messagepar Ti-Lu » mer. oct. 04, 2017 11:09 pm

sur la cosse marron tu as 4 fils qui arrivent ?
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--

darkmack93
VIP
VIP
Messages : 4620
Enregistré le : lun. sept. 19, 2011 7:13 am
Prénom : Darkmack
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 2000
Kilométrage : 410000
Darkmack
36 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Panne de pulseur/ventilation non-mux

Messagepar darkmack93 » ven. oct. 06, 2017 8:58 am

Et derrière la commande de ventilation directement sur la partie faisceau.

Je avais eu le coup sur la TD.Lorsque du passage en fond bleu j'avais eu un fils déconnecté

fifi07
Membre
Membre
Auteur du sujet
Messages : 40
Enregistré le : dim. oct. 01, 2017 8:55 pm
Prénom : philippe
Carrosserie : Coupé
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Finition : Ne sais pas
Millésime : 1997
Kilométrage : 275000
philippe
57 ans
406 Ne sais pas
3,0L
ES9J4 (XFZ)
Millésime 1997

Re: Panne de pulseur/ventilation non-mux

Messagepar fifi07 » ven. oct. 06, 2017 6:04 pm

Oui Ti-Lu, J' ai 4 fils sur la cosse marron:
1 + rouge
1 - noir,
1 Petit marron
1 Petit blanc

Pour Dark.. J' ai regardé un peu derriére la BAG et TDB, je vois rien de déconnecté.

darkmack93
VIP
VIP
Messages : 4620
Enregistré le : lun. sept. 19, 2011 7:13 am
Prénom : Darkmack
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 2000
Kilométrage : 410000
Darkmack
36 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Panne de pulseur/ventilation non-mux

Messagepar darkmack93 » ven. oct. 06, 2017 7:38 pm

Ok mais je parler du connecteur de la console de ventilation

fifi07
Membre
Membre
Auteur du sujet
Messages : 40
Enregistré le : dim. oct. 01, 2017 8:55 pm
Prénom : philippe
Carrosserie : Coupé
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Finition : Ne sais pas
Millésime : 1997
Kilométrage : 275000
philippe
57 ans
406 Ne sais pas
3,0L
ES9J4 (XFZ)
Millésime 1997

Re: Panne de pulseur/ventilation non-mux

Messagepar fifi07 » sam. oct. 07, 2017 8:30 pm

Bon, un peu de nouveauté...
Ne me demandez pas pourquoi, mais ça remarche!

Hier soir, vu que ce n'était pas le pulseur, je l'ai remonté. Bougé un peu les fils un peu partout au cas ou...
Vérifié, ...Niet ça marchait pas mieux.

Aujourd'hui je vais faire quelques courses, et comme je remet en route pour la seconde fois de la journée, oh miracle ça remarche!
J' en ai profité pour regarder qui commandait quoi, et j' en ai déduit que :
Un faux contact existe entre le neiman, et le petit coté de la cosse blanche. puisque c'est du petit coté de la cosse blanche qu'arrive l' alim.
Si ça le refait, ce que je pense ne devrait pas tardait, il faudra donc que j' essaie de suivre le fil en amont de cette cosse. Pas gagné derrière le TDB.
Vous tiendrais informé de l'évolution;

Merci à tous;

Avatar du membre
Ti-Lu
Modérateur
Modérateur
Messages : 32593
Enregistré le : mar. sept. 20, 2011 1:16 pm
Prénom : ludo
Carrosserie : Berline
Motorisation : 2,2L
Type : EW12J4 (3FZ)
Finition : Sport
Millésime : 2001
Kilométrage : 230000
Localisation : 31
ludo
31 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001

Re: Panne de pulseur/ventilation non-mux

Messagepar Ti-Lu » sam. oct. 07, 2017 11:39 pm

l'affaire n'est pas résolu pour autant :tristounet:
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--

fifi07
Membre
Membre
Auteur du sujet
Messages : 40
Enregistré le : dim. oct. 01, 2017 8:55 pm
Prénom : philippe
Carrosserie : Coupé
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Finition : Ne sais pas
Millésime : 1997
Kilométrage : 275000
philippe
57 ans
406 Ne sais pas
3,0L
ES9J4 (XFZ)
Millésime 1997

Re: Panne de pulseur/ventilation non-mux

Messagepar fifi07 » jeu. oct. 19, 2017 12:02 pm

Ben voilà, ça à pas trainé...
Par contre, j' ai hésité à ouvrir un autre topic parce que, à mon avis bien qu'il s'agisse de la commande d' air conditionné, les données sont différentes.
Je vous laisse juge.
Donc, maintenant, il se trouve que la commande est alimentée, j' en veux pour preuve, les lumières oranges sur les boutons de commande, et vérifié le petit coté du connecteur blanc agrafé sur le pulseur, et, ok 12 volts.
Par contre, l' écran où s' affiche la température reste éteint, et les commandes ne sont pas opérationnelles.
Je pense donc cette fois-ci, carrément au bloc lui même.
Je veux par conséquent le démonter pour analyser un peu plus loin, mais d' après ce que je trouve, c'est plutôt long et compliqué...certain parlent de tomber le TDB!!! Quand même, est ce vraiment indispensable?

Merci de vos réponses.

fifi07
Membre
Membre
Auteur du sujet
Messages : 40
Enregistré le : dim. oct. 01, 2017 8:55 pm
Prénom : philippe
Carrosserie : Coupé
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Finition : Ne sais pas
Millésime : 1997
Kilométrage : 275000
philippe
57 ans
406 Ne sais pas
3,0L
ES9J4 (XFZ)
Millésime 1997

Re: Panne de pulseur/ventilation non-mux

Messagepar fifi07 » jeu. oct. 19, 2017 1:18 pm

Je viens de trouver...Je n'avais donc pas assez cherché.
J' ai trouvé dans: "changer les ampoules et démonter l' afficheur de clim auto"
Trop bien expliqué, toutes les photos.
J' ai donc démonté tout ça, sous tension, en écoutant la radio, et je m' aperçois d'un faux contact quand je retire le boitier de clim justement. Un rapide coup d' oeil pour m' apercevoir que les cosses à l' arrière du bloc sont mal enclenchées. Coïncidence où mauvais montage en 97?
Toujours est il que broche à fond, plus de mauvais contact, et ça marche.
La suite au prochain épisode.
Vraiment bien ce site.
Un don de 20 Euros n' est vraiment pas de trop.

Avatar du membre
Ti-Lu
Modérateur
Modérateur
Messages : 32593
Enregistré le : mar. sept. 20, 2011 1:16 pm
Prénom : ludo
Carrosserie : Berline
Motorisation : 2,2L
Type : EW12J4 (3FZ)
Finition : Sport
Millésime : 2001
Kilométrage : 230000
Localisation : 31
ludo
31 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001

Re: Panne de pulseur/ventilation non-mux

Messagepar Ti-Lu » jeu. oct. 19, 2017 2:40 pm

un mauvais montage en 97, ça remonte à loin quand même



en revanche, les prises sont très difficile à enlever, donc ce qui est sur c'est qu'elles ont été mal mise c'est sur mais par qui ? ( par picard :mrgreen: :moquer: )












fifi07 a écrit :Un don de 20 Euros n' est vraiment pas de trop.

toute l'équipe de passion-406 te remercie pour ce don :japon:
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--

Avatar du membre
Adem19
Membre confirmé
Membre confirmé
Messages : 303
Enregistré le : lun. janv. 02, 2017 1:34 am
Prénom : Adem
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : SR
Millésime : 1998
Kilométrage : 121000
Localisation : Var (83)
Adem
21 ans
Var (83)
406 SR
1,8L 16V
XU7JP4 (LFY)
Millésime 1998

Re: Panne de pulseur/ventilation non-mux

Messagepar Adem19 » jeu. nov. 02, 2017 8:04 pm

J'ai exactement le même problème ! Je pense que ça viens de mon connecteur blanc, il a bien cramé

Avatar du membre
Adem19
Membre confirmé
Membre confirmé
Messages : 303
Enregistré le : lun. janv. 02, 2017 1:34 am
Prénom : Adem
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : SR
Millésime : 1998
Kilométrage : 121000
Localisation : Var (83)
Adem
21 ans
Var (83)
406 SR
1,8L 16V
XU7JP4 (LFY)
Millésime 1998

Re: Panne de pulseur/ventilation non-mux

Messagepar Adem19 » jeu. nov. 02, 2017 8:04 pm

Sous la boîte à gant

fifi07
Membre
Membre
Auteur du sujet
Messages : 40
Enregistré le : dim. oct. 01, 2017 8:55 pm
Prénom : philippe
Carrosserie : Coupé
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Finition : Ne sais pas
Millésime : 1997
Kilométrage : 275000
philippe
57 ans
406 Ne sais pas
3,0L
ES9J4 (XFZ)
Millésime 1997

Re: Panne de pulseur/ventilation non-mux

Messagepar fifi07 » mar. nov. 20, 2018 8:43 pm

Rectificatif du post un peu plus haut du jeudi 18 oct 17
LIRE
"Changement ampoules d' éclairages de l' afficheur de clim et autoradio"
AU LIEU DE
"changer les ampoules et démonter l' afficheur de clim auto"