[Résolu] Question climatisation automatique

Image
Avatar du membre
Benggvir
Touriste
Touriste
Auteur du sujet
Messages : 3
Enregistré le : sam. déc. 15, 2018 11:59 pm
Prénom : Benjamin
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : ST
Millésime : 2000
Kilométrage : 70000
Benjamin
26 ans
406 ST
1,8L 16V
XU7JP4 (LFY)
Millésime 2000

Question climatisation automatique

Messagepar Benggvir » mar. juil. 09, 2019 6:28 pm

Bonjour,

J'ai la clim auto sur ma 406 de 2000 et en ce moment, comme il fait chaud, elle ce met tout seul sur "auto" quand je démarre ma voiture malgré que je désactive constamment ce mode "auto".

Y'a t-il une solution pour pas que ce mode "auto" ne s'active pas tout seul sans que je le lui demande.

Merci d'avance pour vos réponses.

biff
Modérateur
Modérateur
Messages : 3072
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : ST
Millésime : 1997
Kilométrage : 145000
Localisation : Toulouse
Jérôme
45 ans
Toulouse
406 ST
1,9L TD
XUD9TE (DHX)
Millésime 1997

Re: Question climatisation automatique

Messagepar biff » mar. juil. 09, 2019 8:09 pm

Non , en quoi ça te gêne ?
BMW x5 E70, 245cv de 2013

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1505
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 270000
Localisation : Seine et marne 77
Brice
38 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Question climatisation automatique

Messagepar ubuntu406 » mar. juil. 09, 2019 8:13 pm

Hors-sujet
La ventilation à fond, c'est chiant j'avoue !! :nervous:

biff
Modérateur
Modérateur
Messages : 3072
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : ST
Millésime : 1997
Kilométrage : 145000
Localisation : Toulouse
Jérôme
45 ans
Toulouse
406 ST
1,9L TD
XUD9TE (DHX)
Millésime 1997

Re: Question climatisation automatique

Messagepar biff » mar. juil. 09, 2019 8:47 pm

C'est pas pour rien qu'il y a la sonde plein soleil en plein milieu du tableau de bord
BMW x5 E70, 245cv de 2013

Avatar du membre
Aerandir
Modérateur
Modérateur
Messages : 41025
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 310000
Localisation : 13
Hervé
51 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Question climatisation automatique

Messagepar Aerandir » mar. juil. 09, 2019 9:18 pm

Effectivement, c'est "prévu pour".... :tristounet:
A la limite, si tu montes la température de consigne au taquet, elle aura moins tendance à se déclencher, mais bon, c'est une bonne bagnole, si tu lui demandes 20° au démarrage et qu'il fait 40° dans l'habitacle, elle va faire de son mieux pour te faire plaisir....

A côté de ça, si tu fais plusieurs démarrages dans la journée en enlevant le "auto" au départ, au bout d'un moment elle renonce à l relancer...
Mais, comme dit Biff, c'est pas vraiment un souci de rappuyer sur le bouton si tu as vraiment envie d'avoir chaud.... ;)
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 4408
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 245000
Localisation : Yonne
pascal
55 ans
Yonne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Question climatisation automatique

Messagepar caloulou89 » jeu. juil. 11, 2019 8:58 am

Benggvir a écrit :Bonjour,

J'ai la clim auto sur ma 406 de 2000 et en ce moment, comme il fait chaud, elle ce met tout seul sur "auto" quand je démarre ma voiture malgré que je désactive constamment ce mode "auto".

Y'a t-il une solution pour pas que ce mode "auto" ne s'active pas tout seul sans que je le lui demande.

Merci d'avance pour vos réponses.


Bonjour, oui il y a une solution.
Comme sur la mienne, surement plus de gaz dans le circuit, donc la clim ne se met plus en marche. Je plaisante mais c'est vrai.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

Image

Avatar du membre
STINGER
Grand bavard
Grand bavard
Messages : 1425
Enregistré le : lun. mai 01, 2017 10:18 pm
Prénom : Thierry
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : Ne sais pas
Finition : ST Pack Confort
Millésime : 2000
Kilométrage : 139000
Localisation : 64
Thierry
48 ans
64
406 ST Pack Confort
2,0L HDI
Ne sais pas
Millésime 2000

Re: Question climatisation automatique

Messagepar STINGER » jeu. juil. 11, 2019 9:46 pm

biff a écrit :C'est pas pour rien qu'il y a la sonde plein soleil en plein milieu du tableau de bord

oui si la température ambiante dépasse le point de consigne c'est normal ,mais faut pas se plaindre car sur des véhicules plus récents ,certaines marques ont vraiment une clim auto ,ou là ,on ne peut même pas désactiver la clim manuellement :tristounet:
c'est pas ceux qui ont les plus grandes oreilles ,qui entendent le mieux !

Tetris
Membre
Membre
Messages : 30
Enregistré le : mer. oct. 24, 2018 7:54 pm
Prénom : Serge
Carrosserie : Berline
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Millésime : 1998
Kilométrage : 90000
Serge
33 ans
406
3,0L
ES9J4 (XFZ)
Millésime 1998

Re: Question climatisation automatique

Messagepar Tetris » jeu. juil. 11, 2019 10:11 pm

Bonsoir,
Moi aussi ce mode auto m'embête sur la mienne. J'étais content de passer sur une climatisation auto mais finalement je repasse en manel à chaque fois.
J'ai cru un moment que c'était le capteur qui déconnait mais ce que tu décris correspond exactement à ce que j'ai, c'est à dire une climatisation qui souffle comme une brute et qui ne s'arrête pas. En tous cas, je me lasse toujours avant qu'elle ne décide de se stabiliser.

Avatar du membre
Benggvir
Touriste
Touriste
Auteur du sujet
Messages : 3
Enregistré le : sam. déc. 15, 2018 11:59 pm
Prénom : Benjamin
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : ST
Millésime : 2000
Kilométrage : 70000
Benjamin
26 ans
406 ST
1,8L 16V
XU7JP4 (LFY)
Millésime 2000

Re: Question climatisation automatique

Messagepar Benggvir » ven. juil. 19, 2019 1:15 pm

Bonjour, merci pour vos réponses.

Ce qui me gène c'est que en ce moment dès que je démarre, la clim se lance et la ventilation souffle a fond. J'ai que 10 min de trajet pour aller au taf et je préfère encore ouvrir les fenêtres plutôt que d'avoir la clim à fond et faire exploser la conso (qui est déjà pas mal élever sur cette voiture de base quand on fait de la ville).

Du coup comme certain l'on dit, je désactive effectivement le mode auto dès que je démarre pour un petit trajet ou alors j'augmente la température.

Enfin bon, la clim auto, que ce soit sur cette voiture ou les plus récentes que j'ai pu conduire, c'est pas un truc que me plait beaucoup.