La clim ne se déclenche pas tous le temps.

Image
Morgan R.
Touriste
Touriste
Auteur du sujet
Messages : 13
Enregistré le : ven. mai 08, 2015 9:33 pm
Prénom : Morgan
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : SL
Millésime : 2000
Kilométrage : 360000
Morgan
30 ans
406 SL
1,8L 16V
XU7JP4 (LFY)
Millésime 2000

La clim ne se déclenche pas tous le temps.

Messagepar Morgan R. » sam. févr. 22, 2020 12:29 pm

Bonjour, j'ai un souci depuis quelque jours.
Quand je veux mettre la clim en route, le régime moteur accélèrent un peut ( habituel ) et normalement après y'a le claquement du compresseur puis les ventilateurs se mette en marche.
Mais plus maintenant, y'a que le régime moteur.
De temps à autre elle fonctionne correctement ( les ventilateurs, le froid de la clim etc )
Le refroidissement moteur fonctionne, elle dépasse pas les 90°C sans ventilateurs et si y'a besoin les ventilateurs se déclenche sans problème pour le refroidissement et se coupe ( fonctionnement normal )

Donc ma question est pourquoi elle ne s'allume plus comme avant ?

Par avance merci pour votre aide. Morgan R.

Avatar du membre
STINGER
V.I.P
V.I.P
Messages : 2119
Enregistré le : lun. mai 01, 2017 10:18 pm
Prénom : Thierry
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : Ne sais pas
Finition : ST Pack Confort
Millésime : 2000
Kilométrage : 140000
Localisation : 64
Thierry
49 ans
64
406 ST Pack Confort
2,0L HDI
Ne sais pas
Millésime 2000

Re: La clim ne se déclenche pas tous le temps.

Messagepar STINGER » dim. févr. 23, 2020 8:50 am

Morgan R. a écrit :Donc ma question est pourquoi elle ne s'allume plus comme avant ?

ben parce qu'elle déconne :lol:
surement ton relais bsi a les contacts qui ont charbonnés .faudrait que tu testes lorsqu'elle ne s'enclenche pas ,si tu as bien le 12 V sur la poulie débrayable
c'est pas ceux qui ont les plus grandes oreilles ,qui entendent le mieux !

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 4841
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 250000
Localisation : Bourgogne
pascal
56 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: La clim ne se déclenche pas tous le temps.

Messagepar caloulou89 » dim. févr. 23, 2020 12:03 pm

Bonjour.
Ou alors, un manque de gaz à la limite de la mise en fonctionnement de la clim.

J'avais eu aussi le cas sur la mienne, ou elle fonctionnait de temps en temps quelques mois après avoir fait la recharge de la clim. J'avais posté aussi sur ce forum, et il m'avait été rapporté la même réponse, à savoir le relais du BSI. Je l'ai changé, mais rien de mieux.

A la valise, lors du test de la mise en route de la clim, le contact change bien d'état (est ce que cela veut dire que du 12V arrive sur l'embrayage de la poulie du compresseur de clim?), mais rien ne se passe. Même pas l'augmentation du régime moteur.
Je suppose un manque de gaz du à une fuite, ou le pressostat HS. Je n'ai pas investigué plus loin.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

Morgan R.
Touriste
Touriste
Auteur du sujet
Messages : 13
Enregistré le : ven. mai 08, 2015 9:33 pm
Prénom : Morgan
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : SL
Millésime : 2000
Kilométrage : 360000
Morgan
30 ans
406 SL
1,8L 16V
XU7JP4 (LFY)
Millésime 2000

Re: La clim ne se déclenche pas tous le temps.

Messagepar Morgan R. » dim. févr. 23, 2020 3:29 pm

Très drôle STINGER ;-)
Ou ce situe le relais BSI ? Et la poulie débrayable ?

Avatar du membre
STINGER
V.I.P
V.I.P
Messages : 2119
Enregistré le : lun. mai 01, 2017 10:18 pm
Prénom : Thierry
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : Ne sais pas
Finition : ST Pack Confort
Millésime : 2000
Kilométrage : 140000
Localisation : 64
Thierry
49 ans
64
406 ST Pack Confort
2,0L HDI
Ne sais pas
Millésime 2000

Re: La clim ne se déclenche pas tous le temps.

Messagepar STINGER » dim. févr. 23, 2020 6:04 pm

Morgan R. a écrit :Très drôle STINGER ;-)
Ou ce situe le relais BSI ? Et la poulie débrayable ?

j'ai pourtant pas menti ;) la poulie se trouve sur l'axe du compresseur ,le relais est dans le bsi ,et est soudé sur la carte .le pressostat bp pourrait être incriminé ,mais là ,il faudrait raccorder des manomètres afin de vérifier la pression réelle .c'est peut être possible que ce soit cela ,mais faut un minimum de connaissances dans le froid et d'outillage pour ne pas que cela coûte vite un bras .ça c'est les premières choses à vérifier (les moins chères ) après si tout cela est bon ,cela peut aussi venir de la régulation ,donc beaucoup de possibilités de pannes :tristounet: ps avant de mourir j'étais vivant :slt: un peu d'humour ne tue pas :slt:
c'est pas ceux qui ont les plus grandes oreilles ,qui entendent le mieux !

Morgan R.
Touriste
Touriste
Auteur du sujet
Messages : 13
Enregistré le : ven. mai 08, 2015 9:33 pm
Prénom : Morgan
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : SL
Millésime : 2000
Kilométrage : 360000
Morgan
30 ans
406 SL
1,8L 16V
XU7JP4 (LFY)
Millésime 2000

Re: La clim ne se déclenche pas tous le temps.

Messagepar Morgan R. » dim. févr. 23, 2020 6:52 pm

Oui c'est vrai.
Donc si le relai est défectueux fait changé le BSI complet ?
J'ai jeter un oeil, les fusibles sont bon ( au cas où ), au 1er démarrage de la journée j'ai u le droit au claquement ( qui je pense être le compresseur ? ) et au régime moteur qui accélère mais pas de froid ni de ventilateurs.
Puis les frois d'après que le régime moteur.

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 4841
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 250000
Localisation : Bourgogne
pascal
56 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: La clim ne se déclenche pas tous le temps.

Messagepar caloulou89 » dim. févr. 23, 2020 10:46 pm

Bonsoir.
Le moins couteux, est d'acheter le relais sur le net pour une dizaine d'euros, et de le faire soi même si on bricole un peu.
Il faut débrancher le BSI, le démonter, l'ouvrir, ce qui n'est pas le plus difficile.
Le plus compliqué est de dessouder l'ancien relais, pour cela il faut un bon fer à souder. Puis de ressouder le nouveau.

Je l'ai fait moi même, pensant que c'était lui le fautif, mais non. Ça ne fonctionne toujours pas.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

Morgan R.
Touriste
Touriste
Auteur du sujet
Messages : 13
Enregistré le : ven. mai 08, 2015 9:33 pm
Prénom : Morgan
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : SL
Millésime : 2000
Kilométrage : 360000
Morgan
30 ans
406 SL
1,8L 16V
XU7JP4 (LFY)
Millésime 2000

Re: La clim ne se déclenche pas tous le temps.

Messagepar Morgan R. » dim. févr. 23, 2020 10:52 pm

Certe moins cher mais un peut plus technique. Merci

Avatar du membre
STINGER
V.I.P
V.I.P
Messages : 2119
Enregistré le : lun. mai 01, 2017 10:18 pm
Prénom : Thierry
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : Ne sais pas
Finition : ST Pack Confort
Millésime : 2000
Kilométrage : 140000
Localisation : 64
Thierry
49 ans
64
406 ST Pack Confort
2,0L HDI
Ne sais pas
Millésime 2000

Re: La clim ne se déclenche pas tous le temps.

Messagepar STINGER » dim. févr. 23, 2020 11:30 pm

caloulou89 a écrit :Bonsoir.
Le moins couteux, est d'acheter le relais sur le net pour une dizaine d'euros, et de le faire soi même si on bricole un peu.
Il faut débrancher le BSI, le démonter, l'ouvrir, ce qui n'est pas le plus difficile.
Le plus compliqué est de dessouder l'ancien relais, pour cela il faut un bon fer à souder. Puis de ressouder le nouveau.

Je l'ai fait moi même, pensant que c'était lui le fautif, mais non. Ça ne fonctionne toujours pas.

commence déjà par savoir si il y a de la tension sur le compresseur ,si la source est tarie ,on remonte ....
c'est pas ceux qui ont les plus grandes oreilles ,qui entendent le mieux !

Morgan R.
Touriste
Touriste
Auteur du sujet
Messages : 13
Enregistré le : ven. mai 08, 2015 9:33 pm
Prénom : Morgan
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : SL
Millésime : 2000
Kilométrage : 360000
Morgan
30 ans
406 SL
1,8L 16V
XU7JP4 (LFY)
Millésime 2000

Re: La clim ne se déclenche pas tous le temps.

Messagepar Morgan R. » lun. févr. 24, 2020 8:08 am

Je vais me procuré un multimètre et continué les test.
Merci en attendant :-)

Avatar du membre
CORVETTE
Membre
Membre
Messages : 44
Enregistré le : dim. juin 11, 2017 11:18 am
Prénom : Jacques
Carrosserie : Berline
Motorisation : 2,0L
Type : EW10J4 (RFN)
Finition : Ne sais pas
Millésime : 2003
Kilométrage : 184000
Jacques
57 ans
406 Ne sais pas
2,0L
EW10J4 (RFN)
Millésime 2003

Re: La clim ne se déclenche pas tous le temps.

Messagepar CORVETTE » lun. févr. 24, 2020 10:15 am

Bonjour.

Avec deux fils branchés directement sur la batterie vérifiez si la bobine de l'embrayage du compresseur n'est pas fautive.
Ca doit faire "clac" quand vous l'alimentez en direct.

En tout cas c'est ce qui m'était arrivé.

Naudi
Membre actif
Membre actif
Messages : 97
Enregistré le : dim. mai 14, 2017 5:28 pm
Prénom : Cédric
Carrosserie : Pas de 406
Motorisation : Autre
Type : Ne sais pas
Finition : Ne sais pas
Millésime : Ne sais pas
Cédric
48 ans

Re: La clim ne se déclenche pas tous le temps.

Messagepar Naudi » lun. févr. 24, 2020 3:37 pm

Bonjour

avant toute chose, il faudrait savoir quelle quantité de gaz se trouve dans le circuit, une recharge de gaz, c'est 650 grammes ( avec +/- 25 grs ).

Les centres Norauto font les diag gratuitement ;)

les pannes les plus plausibles sont dans l'ordre :

- Un manque de réfrigérant qui peut être dû a une fuite du circuit de clim ( souvent c'est le condenseur )
- La connectique du compresseur défectueuse
- Un pressostat défectueux
- Un compresseur de clim défectueux
- Un relais de clim HS

Avatar du membre
STINGER
V.I.P
V.I.P
Messages : 2119
Enregistré le : lun. mai 01, 2017 10:18 pm
Prénom : Thierry
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : Ne sais pas
Finition : ST Pack Confort
Millésime : 2000
Kilométrage : 140000
Localisation : 64
Thierry
49 ans
64
406 ST Pack Confort
2,0L HDI
Ne sais pas
Millésime 2000

Re: La clim ne se déclenche pas tous le temps.

Messagepar STINGER » ven. févr. 28, 2020 9:36 am

Naudi a écrit :Bonjour

avant toute chose, il faudrait savoir quelle quantité de gaz se trouve dans le circuit, une recharge de gaz, c'est 650 grammes ( avec +/- 25 grs ).

un problème de quantité de fluide se ressentirait sans arrêt ,surtout avec une température extérieure basse ,sa hp serait moindre et sa bp donc aussi .ce n'est pas comme un compresseur inverter ou la carte de régulation fait varier la vitesse de celui ci afin de maintenir une pression optimale même avec un manque de fluide.et avec 650 grammes il y a pas de marge ça marche ,ou pas
c'est pas ceux qui ont les plus grandes oreilles ,qui entendent le mieux !

biff
Modérateur
Modérateur
Messages : 3855
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Coupé
Motorisation : Autre
Type : Ne sais pas
Finition : Griffe
Millésime : 1997
Kilométrage : 203000
Localisation : Toulouse
Jérôme
46 ans
Toulouse
406 Griffe
Autre
Ne sais pas
Millésime 1997

Re: La clim ne se déclenche pas tous le temps.

Messagepar biff » ven. févr. 28, 2020 1:48 pm

Installation quasi vide 200/250gr ça marche et ça coupe en permanence par pressostat basse pression .
Vue que la ventilation condenseur est géré par le pressostat , même avec 400gr450gr par basse température, ça devrait enclencher le compresseur et titiller la coupure bp à plein régime .

Dans tous les cas , sans avoir une paire de mano et savoir s'en servir , guère moyen qu'il voye quelque chose . Je pense pas qu'il ai une station de récupération aussi pour juger ce qu'il reste.
Je doute aussi qu'un garageot agréée ou un centre auto pipot à qui l'on ne confie pas l'entière réparation ne veuille perdre son temps à récupérer juste pour vérifier la charge .

Je viens de m'acheter pour le boulot une paire de mano électronique testo , c'est le top , plus de 50 fluides en mémoire, ça sort les pressions et température en direct .
Une fois la charge faite ça calcule seul s'il y a perte de fluide et la quantité qui se barre etc etc

https://www.testo.com/fr-FR/manometre-froid-electronique-set-testo-557/p/0563-1557?gclid=Cj0KCQiAkePyBRCEARIsAMy5Sctwebj8lob0yXOpMXmrj4-0UcciZn845bnoVKXuBzpKbAiYCCax4xcaAiAQEALw_wcB
BMW x5 E70, 245cv de 2013 , coupé 407 v6 hdi 2,7 , 207cv finition griffe

Avatar du membre
STINGER
V.I.P
V.I.P
Messages : 2119
Enregistré le : lun. mai 01, 2017 10:18 pm
Prénom : Thierry
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : Ne sais pas
Finition : ST Pack Confort
Millésime : 2000
Kilométrage : 140000
Localisation : 64
Thierry
49 ans
64
406 ST Pack Confort
2,0L HDI
Ne sais pas
Millésime 2000

Re: La clim ne se déclenche pas tous le temps.

Messagepar STINGER » ven. févr. 28, 2020 7:44 pm

biff a écrit :Installation quasi vide 200/250gr ça marche et ça coupe en permanence par pressostat basse pression .
Vue que la ventilation condenseur est géré par le pressostat , même avec 400gr450gr par basse température, ça devrait enclencher le compresseur et titiller la coupure bp à plein régime .

oui mais pas du tout la même température de soufflage et le compresseur commence aussi à faire un bruit pas religieux :lol:
biff a écrit :Dans tous les cas , sans avoir une paire de mano et savoir s'en servir , guère moyen qu'il voye quelque chose . Je pense pas qu'il ai une station de récupération aussi pour juger ce qu'il reste.
Je doute aussi qu'un garageot agréée ou un centre auto pipot à qui l'on ne confie pas l'entière réparation ne veuille perdre son temps à récupérer juste pour vérifier la charge .
20200228_180703.jpg
j'ai la 550 depuis des années déjà mais pas aussi performante ,mais plus que ceux à aiguilles :lol: puis eux
ils s'en foutent ,ils le récupèrent via leur station mais n'ont pas la même habilitation des 50 grammes de pertes ,puis comme tous le monde est habitué à le croire "faut la recharger chaque année "
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
c'est pas ceux qui ont les plus grandes oreilles ,qui entendent le mieux !

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 4841
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 250000
Localisation : Bourgogne
pascal
56 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: La clim ne se déclenche pas tous le temps.

Messagepar caloulou89 » ven. mars 27, 2020 11:12 pm

Bonsoir à vous tous.

En cette période de confinement, j'ai du temps à passer sur ma clim de 406 qui ne fonctionne toujours pas.
Je souhaiterais tester le pressostat de clim.

D'après ce que j'avais lu ici, mais que je ne retrouve plus, sur ce pressostat, il y a 4 broches.
2 servent pour le motoventilateur, et les 2 autres pour l'embrayage de clim.
Est ce que quelqu'un saurait me dire les quels shunter pour faire un essai?
De mémoire, je crois me souvenir que c'était les 2 intérieurs du connecteur ensembles d'une part, et les 2 extérieurs d'autre part.

Peut on me confirmer ce que j'avance?

Merci

Prenez soins de vous.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

Avatar du membre
STINGER
V.I.P
V.I.P
Messages : 2119
Enregistré le : lun. mai 01, 2017 10:18 pm
Prénom : Thierry
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : Ne sais pas
Finition : ST Pack Confort
Millésime : 2000
Kilométrage : 140000
Localisation : 64
Thierry
49 ans
64
406 ST Pack Confort
2,0L HDI
Ne sais pas
Millésime 2000

Re: La clim ne se déclenche pas tous le temps.

Messagepar STINGER » sam. mars 28, 2020 8:35 am

:slt: lorsque la pression est comprise entre 2,5 et 26 bars ,continuité entre la borne 1 et 2 ,le compresseur démarre ,au delà de 26 bars il ne doit plus fonctionner 1 et 2 s'ouvrent .quand la pression atteint 17 bars le ventilo marche et là, continuité entre la borne 3 et 4 et au delà de 21 bars .je regarde les schémas pour voir si je peux savoir les numéros des bornes :study:
c'est pas ceux qui ont les plus grandes oreilles ,qui entendent le mieux !

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 4841
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 250000
Localisation : Bourgogne
pascal
56 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: La clim ne se déclenche pas tous le temps.

Messagepar caloulou89 » sam. mars 28, 2020 12:32 pm

Bonjour, et merci Thierry si tu peux me retrouver quelles sont les bornes à shunter.
Je l'avais lu quelque part, mais je ne retrouve pas, et ne voudrais pas faire de bêtise.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

Naudi
Membre actif
Membre actif
Messages : 97
Enregistré le : dim. mai 14, 2017 5:28 pm
Prénom : Cédric
Carrosserie : Pas de 406
Motorisation : Autre
Type : Ne sais pas
Finition : Ne sais pas
Millésime : Ne sais pas
Cédric
48 ans

Re: La clim ne se déclenche pas tous le temps.

Messagepar Naudi » sam. mars 28, 2020 1:22 pm

caloulou89 a écrit :Bonjour, et merci Thierry si tu peux me retrouver quelles sont les bornes à shunter.
Je l'avais lu quelque part, mais je ne retrouve pas, et ne voudrais pas faire de bêtise.


Bonjour,

Ici sur le 1er post

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 4841
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 250000
Localisation : Bourgogne
pascal
56 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: La clim ne se déclenche pas tous le temps.

Messagepar caloulou89 » sam. mars 28, 2020 1:53 pm

Bonjour Cédric.
Merci.
"Je shunt le pressostat en reliant les fils 1 et 4 de la broche"

N"ayant pas encore déclipsé le connecteur du pressostat, je suppose que 1 et 4 veut dire les 2 broches des extrémités, ou alors elles sont numérotés.
Je verrais bien quand j'aurais déclipsé ce connecteur.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

biff
Modérateur
Modérateur
Messages : 3855
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Coupé
Motorisation : Autre
Type : Ne sais pas
Finition : Griffe
Millésime : 1997
Kilométrage : 203000
Localisation : Toulouse
Jérôme
46 ans
Toulouse
406 Griffe
Autre
Ne sais pas
Millésime 1997

Re: La clim ne se déclenche pas tous le temps.

Messagepar biff » sam. mars 28, 2020 3:13 pm

Tu n'as pas le pp2000 ou diagbox pour forcer l'activation , c'est quand même mieux qu'un schunt hasardeux, et vu l'accès du pressostat , tu va te régaler au risque de cramer quelque chose ...
BMW x5 E70, 245cv de 2013 , coupé 407 v6 hdi 2,7 , 207cv finition griffe

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 4841
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 250000
Localisation : Bourgogne
pascal
56 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: La clim ne se déclenche pas tous le temps.

Messagepar caloulou89 » sam. mars 28, 2020 5:50 pm

Bonjour Jérôme. :slt:
Si, j'avais PP2000, mais le Portable est tombé :affraid: ,DD HS et depuis, je ne l'ai pas réparé.
La j'ai pu déconnecter ce fichu connecteur par le dessous, car j'ai une fosse. Même avec ça, ce n'est pas du tout pratique. :tristounet: Sont fous ces têtes pensantes. :???:

Le connecteur était très gras, je l'ai nettoyé au nettoyant contact puis soufflette. Mais idem.
Sur le connecteur, il y a de marqué dans l'ordre, de 1 à 4.
Les fils 2 et 3 centraux sont de couleur rose.

J'ai testé l'embrayage de clim, moteur éteint, avec une batterie annexe sur le connecteur d'embrayage, il fonctionne.
Le petit ventilateur du plafonnier fonctionne à la mise en route du véhicule.
La ventilation fonctionne en soufflerie normale.

Quand je met la clim sur A/C, pas de baisse de régime du moteur, je n'entend pas non plus le relais de BSI que j'avais remplacé, ayant eu le doute, ni le fonctionnement du motoventilateur.

Il va falloir que je refasse mon Portable.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

biff
Modérateur
Modérateur
Messages : 3855
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Coupé
Motorisation : Autre
Type : Ne sais pas
Finition : Griffe
Millésime : 1997
Kilométrage : 203000
Localisation : Toulouse
Jérôme
46 ans
Toulouse
406 Griffe
Autre
Ne sais pas
Millésime 1997

Re: La clim ne se déclenche pas tous le temps.

Messagepar biff » sam. mars 28, 2020 6:14 pm

Fait un appuis sur l'une des valves de remplissage hp ou bp une fois le bouchon enlevé voir s'il y a un minimum de gaz dans le circuit .... car si ton pressostat était gras c'est qu'il y a fuite à se niveau . Si le circuit est vide ou quasi la clim ne se mettra jamais en route .
BMW x5 E70, 245cv de 2013 , coupé 407 v6 hdi 2,7 , 207cv finition griffe

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 4841
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 250000
Localisation : Bourgogne
pascal
56 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: La clim ne se déclenche pas tous le temps.

Messagepar caloulou89 » sam. mars 28, 2020 6:23 pm

Ce qui est étrange, c'est dans le connecteur branché que c'était gras, le pressostat en lui même, non.
Tu penses que le pressostat pourrait fuir dans sa connectique?
Je vais aller faire le test, en appuyant sur une des 2 valves, et te redis.

Test fait, ça a fait 2 à 3 fois des petits "pchitt" puis plus rien.
Déduction: Plus de gaz , je ne cherche pas plus loin ?

J'ai remonté les caches inférieurs, Basta.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

biff
Modérateur
Modérateur
Messages : 3855
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Coupé
Motorisation : Autre
Type : Ne sais pas
Finition : Griffe
Millésime : 1997
Kilométrage : 203000
Localisation : Toulouse
Jérôme
46 ans
Toulouse
406 Griffe
Autre
Ne sais pas
Millésime 1997

Re: La clim ne se déclenche pas tous le temps.

Messagepar biff » sam. mars 28, 2020 9:24 pm

Voilà installation vide, oui possible que cela viennent du pressostat , aucune raison qu'il y ai du gras par la connectique sans passage du fluide et de l'huile frigorigene. En plus c'est sur le circuit hp en sortie compresseur .
Par contre pour trouver une fuite je suis anti traceur fluo , s'il y en a déjà eu , c'est à vie dans une installation de se type pas la peine d'en remettre .
Mise en pression , détecteur de fuite électronique et prestobulle sur tout les raccords accessibles pour trouver d'ou vient la perte de fluide .
BMW x5 E70, 245cv de 2013 , coupé 407 v6 hdi 2,7 , 207cv finition griffe