[Résolu] Ventilateur qui se déclenche à froid

Image
rezki07
Membre actif
Membre actif
Auteur du sujet
Messages : 157
Enregistré le : lun. sept. 30, 2013 2:47 pm
Prénom : rezki
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU5JP (BFZ)
Finition : SL
Millésime : 1996
rezki
40 ans
406 SL
1,8L 16V
XU5JP (BFZ)
Millésime 1996

Ventilateur qui se déclenche à froid

Messagepar rezki07 » lun. juil. 05, 2021 10:30 pm

Bonjour à tous
J'ai cherché dans le site j'ai pas trouvé de réponse à mon problème
Donc voilà, ce soir après le travail, je mis le contacte et la le ventilateur derrière le radiateur se mis en marche, pourtant la voiture est bien froide, gare depuis le matin.
Quelqu'un a eu ce genre de problème ou quelqu'un peut me conseiller une piste à explorer ?
Dans l'attente de vos réponses je vous remercie d'avance

rezki07
Membre actif
Membre actif
Auteur du sujet
Messages : 157
Enregistré le : lun. sept. 30, 2013 2:47 pm
Prénom : rezki
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU5JP (BFZ)
Finition : SL
Millésime : 1996
rezki
40 ans
406 SL
1,8L 16V
XU5JP (BFZ)
Millésime 1996

Re: Ventilateur qui se déclenche à froid

Messagepar rezki07 » mar. juil. 06, 2021 12:04 am

IMG_20210705_203214.jpg
Je rajoute un délai, quand les ventilateurs sont en marche j'ai constaté que celui de droite en étant face au moteur ne tourne pas. Est ce que il est hs depuis longtemps ou juste aujourd'hui ? Ci joint une photo des sondes de température quelqu'un peut me dire leurs rôles et me donne leur référence sur oscaro
En cherchant sur internet certains disent que ça peut venir de la, je me prépare ou cas ou je dois les changer surtout que c'est pas très onéreux
Merci à vous
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Denis68
Donateur
Donateur
Messages : 599
Enregistré le : mar. août 29, 2017 9:26 am
Prénom : Denis
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : SR
Millésime : 2003
Kilométrage : 136000
Denis
61 ans
406 SR
1,8L 16V
EW7J4 (6FZ)
Millésime 2003

Re: Ventilateur qui se déclenche à froid

Messagepar Denis68 » mar. juil. 06, 2021 8:11 am

C'est la sonde marron pour le ventilo, la bleue c'est pour l'afficheur de température et la verte pour le calculateur.

Mais c'est pas forcément ta sonde qui déconne. Je crois que le relais bitron peut aussi générer ce genre de problème :???:

Petite vitesse c'est comme quand tu mets la clim en route :???:

Si tu débranches la sonde marron il doit tourner à plein régime. Et comme tu dis, changer la sonde ne coûte pas très cher et permet de supprimer un élément potentiellement en défaut :tristounet:

Denis68
Donateur
Donateur
Messages : 599
Enregistré le : mar. août 29, 2017 9:26 am
Prénom : Denis
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : SR
Millésime : 2003
Kilométrage : 136000
Denis
61 ans
406 SR
1,8L 16V
EW7J4 (6FZ)
Millésime 2003

Re: Ventilateur qui se déclenche à froid

Messagepar Denis68 » mar. juil. 06, 2021 8:12 am

406 - D8F 1 13E85A - BOITIER EAU - THERMOCONTACT - SONDE.pdf
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 5105
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 255000
Localisation : Bourgogne
pascal
57 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Ventilateur qui se déclenche à froid

Messagepar caloulou89 » mar. juil. 06, 2021 11:22 am

Bonjour.
A tout hasard, ta clim ne serait pas en fonctionnement lors du démarrage, auquel cas, ce serait normal que le ventilateur se mette en route.
En lisant mieux, si c'est juste en mettant le contact sans démarrer le moteur, ce n'es pas normal effectivement.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

rezki07
Membre actif
Membre actif
Auteur du sujet
Messages : 157
Enregistré le : lun. sept. 30, 2013 2:47 pm
Prénom : rezki
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU5JP (BFZ)
Finition : SL
Millésime : 1996
rezki
40 ans
406 SL
1,8L 16V
XU5JP (BFZ)
Millésime 1996

Re: Ventilateur qui se déclenche à froid

Messagepar rezki07 » mar. juil. 06, 2021 12:16 pm

Non la climatisation n est pas allumé je ne l'utilise jamais depuis des années.

rezki07
Membre actif
Membre actif
Auteur du sujet
Messages : 157
Enregistré le : lun. sept. 30, 2013 2:47 pm
Prénom : rezki
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU5JP (BFZ)
Finition : SL
Millésime : 1996
rezki
40 ans
406 SL
1,8L 16V
XU5JP (BFZ)
Millésime 1996

Re: Ventilateur qui se déclenche à froid

Messagepar rezki07 » mar. juil. 06, 2021 12:21 pm

Merci beaucoup Denis68 pour votre réponse très utile
Pouvez-vous me donne les références des trois sondes sur oscaro je vais les changer toutes
Aussi pouvez-vous me dire où se situe le relais bitron ? lui aussi je vais le changer
Merci d'avance

Denis68
Donateur
Donateur
Messages : 599
Enregistré le : mar. août 29, 2017 9:26 am
Prénom : Denis
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : SR
Millésime : 2003
Kilométrage : 136000
Denis
61 ans
406 SR
1,8L 16V
EW7J4 (6FZ)
Millésime 2003

Re: Ventilateur qui se déclenche à froid

Messagepar Denis68 » mar. juil. 06, 2021 12:46 pm

Pas la peine de changer les 3 sondes, juste la marron (réf. 1338.55) ça suffit... :tristounet:

Le relais Bitron se trouve sur la planche suivante, y a deux types de montage, avec 2 références de relais 1338A1 et 1338A2, je ne sais pas si ils sont compatibles :???:
406 - D8F 1 12C04L - MOTOVENTILATEUR BUSE CONDUIT D’AIR.pdf

406 - D8F 1 12C04A - MOTOVENTILATEUR BUSE CONDUIT D’AIR.pdf
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

rezki07
Membre actif
Membre actif
Auteur du sujet
Messages : 157
Enregistré le : lun. sept. 30, 2013 2:47 pm
Prénom : rezki
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU5JP (BFZ)
Finition : SL
Millésime : 1996
rezki
40 ans
406 SL
1,8L 16V
XU5JP (BFZ)
Millésime 1996

Re: Ventilateur qui se déclenche à froid

Messagepar rezki07 » mar. juil. 06, 2021 1:00 pm

Merci Denis68
Pouvez-vous me dire le numéro du relais bitron sur le tableau, c'est pas marqué bitron et il y plusieurs relais électriques.
Est compliqué à changer ?
Merci

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 2429
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 284000
Localisation : Seine et marne 77
Brice
40 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Ventilateur qui se déclenche à froid

Messagepar ubuntu406 » mar. juil. 06, 2021 1:23 pm

Denis68 a écrit :C'est la sonde marron pour le ventilo-Moteur(GMV)
C'est pas forcément la sonde qui déconne.
_Une mesure de celle-ci est utile :bien:

Valeur(ohm) Température(°C) d'eau sonde-marron:
-20 degrés entre 46 et 51k ohms
-10 : 26 et 28k ohms
0°C : 15,7 et 16,9k ohms
+10 : 9,65 et 10,26k ohms
+20 : 6,08 et 6,4k ohms
+30 : 3,93 et 4,12k ohms
+40 : 2,6 et 2,71k ohms
+50 : 1,77 et 1,83k ohms
+60 : 1,22 et 1,27k ohms
+80 : 620 et 636 ohms
Modifié en dernier par ubuntu406 le mar. juil. 06, 2021 3:50 pm, modifié 1 fois.

rezki07
Membre actif
Membre actif
Auteur du sujet
Messages : 157
Enregistré le : lun. sept. 30, 2013 2:47 pm
Prénom : rezki
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU5JP (BFZ)
Finition : SL
Millésime : 1996
rezki
40 ans
406 SL
1,8L 16V
XU5JP (BFZ)
Millésime 1996

Re: Ventilateur qui se déclenche à froid

Messagepar rezki07 » mar. juil. 06, 2021 1:45 pm

Merci mais c'est trop compliqué je ne sais pas effectuer ces mesures avec un multimetre
Je vais déjà changer la sonde marron si le problème n'est pas résolu je vais changer le relais bitron si le problème persiste garage.

Denis68
Donateur
Donateur
Messages : 599
Enregistré le : mar. août 29, 2017 9:26 am
Prénom : Denis
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : SR
Millésime : 2003
Kilométrage : 136000
Denis
61 ans
406 SR
1,8L 16V
EW7J4 (6FZ)
Millésime 2003

Re: Ventilateur qui se déclenche à froid

Messagepar Denis68 » mar. juil. 06, 2021 2:09 pm

C'est pas super compliqué à tester, même sans rien démonter...

Tu débranches la sonde, tu mets ton multimètre en position ohm, et tu mesures la valeur sur les deux bornes de la sonde, à température ambiante tu dois avoir à peu près 6k ohms d'après ce que dit Ubuntu, ensuite tu démarres et tu vérifies si la valeur descend en même temps que la température moteur monte, à mon avis pas besoin de tester très précisément, si ça varie c'est bon :tristounet:

Le boîtier Bitron, y en a pas sur la mienne, mais je pense qu'il faut déposer la calandre pour y avoir accès...

rezki07
Membre actif
Membre actif
Auteur du sujet
Messages : 157
Enregistré le : lun. sept. 30, 2013 2:47 pm
Prénom : rezki
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU5JP (BFZ)
Finition : SL
Millésime : 1996
rezki
40 ans
406 SL
1,8L 16V
XU5JP (BFZ)
Millésime 1996

Re: Ventilateur qui se déclenche à froid

Messagepar rezki07 » mar. juil. 06, 2021 4:12 pm

Merci je vais commander la sonde et le relais bitron je vais les monter et je vous tiens au courant
Normalement c est bien claire grâce à vous
Merci encore

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 2429
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 284000
Localisation : Seine et marne 77
Brice
40 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Ventilateur qui se déclenche à froid

Messagepar ubuntu406 » mar. juil. 06, 2021 7:53 pm

(La brancher en volant) :bien:

Tu peux brancher la nouvelle sonde(marron) sans l'insérer dans le LDR = les GMV ne devrons pas ce déclencher
Modifié en dernier par ubuntu406 le mer. juil. 07, 2021 1:47 pm, modifié 1 fois.

Denis68
Donateur
Donateur
Messages : 599
Enregistré le : mar. août 29, 2017 9:26 am
Prénom : Denis
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : SR
Millésime : 2003
Kilométrage : 136000
Denis
61 ans
406 SR
1,8L 16V
EW7J4 (6FZ)
Millésime 2003

Re: Ventilateur qui se déclenche à froid

Messagepar Denis68 » mar. juil. 06, 2021 8:50 pm

Oui ça c'est pas bête ! :bien: je crois pas que j'y aurais pensé... :roll:

rezki07
Membre actif
Membre actif
Auteur du sujet
Messages : 157
Enregistré le : lun. sept. 30, 2013 2:47 pm
Prénom : rezki
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU5JP (BFZ)
Finition : SL
Millésime : 1996
rezki
40 ans
406 SL
1,8L 16V
XU5JP (BFZ)
Millésime 1996

Re: Ventilateur qui se déclenche à froid

Messagepar rezki07 » mar. juil. 06, 2021 11:12 pm

Voilà une idée, brancher sans la mettre dans le ldr
Merci

rezki07
Membre actif
Membre actif
Auteur du sujet
Messages : 157
Enregistré le : lun. sept. 30, 2013 2:47 pm
Prénom : rezki
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU5JP (BFZ)
Finition : SL
Millésime : 1996
rezki
40 ans
406 SL
1,8L 16V
XU5JP (BFZ)
Millésime 1996

Re: Ventilateur qui se déclenche à froid

Messagepar rezki07 » mar. juil. 06, 2021 11:13 pm

Voilà une idée, brancher sans la mettre dans le ldr
Merci

rezki07
Membre actif
Membre actif
Auteur du sujet
Messages : 157
Enregistré le : lun. sept. 30, 2013 2:47 pm
Prénom : rezki
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU5JP (BFZ)
Finition : SL
Millésime : 1996
rezki
40 ans
406 SL
1,8L 16V
XU5JP (BFZ)
Millésime 1996

Re: Ventilateur qui se déclenche à froid

Messagepar rezki07 » mar. juil. 06, 2021 11:14 pm

Voilà une idée, brancher sans la mettre dans le ldr
Merci

Denis68
Donateur
Donateur
Messages : 599
Enregistré le : mar. août 29, 2017 9:26 am
Prénom : Denis
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : SR
Millésime : 2003
Kilométrage : 136000
Denis
61 ans
406 SR
1,8L 16V
EW7J4 (6FZ)
Millésime 2003

Re: Ventilateur qui se déclenche à froid

Messagepar Denis68 » mar. juil. 06, 2021 11:23 pm

C'était une idée tellement lumineuse que ça a fait bugger le cerveau de Rezki !!! :lol:

rezki07
Membre actif
Membre actif
Auteur du sujet
Messages : 157
Enregistré le : lun. sept. 30, 2013 2:47 pm
Prénom : rezki
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU5JP (BFZ)
Finition : SL
Millésime : 1996
rezki
40 ans
406 SL
1,8L 16V
XU5JP (BFZ)
Millésime 1996

Re: Ventilateur qui se déclenche à froid

Messagepar rezki07 » mer. juil. 07, 2021 2:45 pm

Désolé c'est mon téléphone qui a bug

Denis68
Donateur
Donateur
Messages : 599
Enregistré le : mar. août 29, 2017 9:26 am
Prénom : Denis
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : SR
Millésime : 2003
Kilométrage : 136000
Denis
61 ans
406 SR
1,8L 16V
EW7J4 (6FZ)
Millésime 2003

Re: Ventilateur qui se déclenche à froid

Messagepar Denis68 » mer. juil. 07, 2021 3:20 pm

Ha ben c'est peut être pas plus mal... :tristounet:

Mvdt
Membre confirmé
Membre confirmé
Messages : 428
Enregistré le : sam. janv. 25, 2020 7:33 pm
Prénom : David
Carrosserie : Break
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : Ne sais pas
Millésime : 1998
Kilométrage : 235000
David
37 ans
406 Ne sais pas
1,8L 16V
XU7JP4 (LFY)
Millésime 1998

Re: Ventilateur qui se déclenche à froid

Messagepar Mvdt » mer. juil. 07, 2021 11:01 pm

:slt:
As tu un voyant qui s allume en dessous des 70 degrés ?
En général cet la sonde verte qui déconne et qui envoi les mauvaise info j ai déjà eut le tour sur ma 406 et sur mes xantia
Ma passion le tuning et les Peugeot de preference les 406 et 205

rezki07
Membre actif
Membre actif
Auteur du sujet
Messages : 157
Enregistré le : lun. sept. 30, 2013 2:47 pm
Prénom : rezki
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU5JP (BFZ)
Finition : SL
Millésime : 1996
rezki
40 ans
406 SL
1,8L 16V
XU5JP (BFZ)
Millésime 1996

Re: Ventilateur qui se déclenche à froid

Messagepar rezki07 » jeu. juil. 08, 2021 4:28 pm

Non je n ai pas de voyant qui s allume,
J ai le voyant diag moteur qui s allument de temps en temps depuis que j'ai changé la courroie de distribution en 2018.

rezki07
Membre actif
Membre actif
Auteur du sujet
Messages : 157
Enregistré le : lun. sept. 30, 2013 2:47 pm
Prénom : rezki
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU5JP (BFZ)
Finition : SL
Millésime : 1996
rezki
40 ans
406 SL
1,8L 16V
XU5JP (BFZ)
Millésime 1996

Re: Ventilateur qui se déclenche à froid

Messagepar rezki07 » mer. juil. 21, 2021 1:35 pm

Bonjour à tous,
Donc hier avant hier j'ai pris mon courage à deux mains j'ai débranché la sonde marron résultat il y a qu'un ventilateur qui fonctionne donc j'ai déposé tout le parc choc avant pour avoir accès aux ventilateurs, je l'ai démonter pour rien, car j'ai accès aux trois relais juste en déposant la calandre. Il y a avait un qui mort j'ai pu dépanner avec un relais bitron que j'ai commandé sur oscaro mais il n as pas le même fonctionnement résultat la première vitesse ne fonctionne pas.
Hier j'ai pu trouver un en casse qui fait le même fonctionnement sauf que c'est un 40 À au lieu de 35A d'origine. Je l ai testé ça les deux ventilateurs fonctionnent

rezki07
Membre actif
Membre actif
Auteur du sujet
Messages : 157
Enregistré le : lun. sept. 30, 2013 2:47 pm
Prénom : rezki
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU5JP (BFZ)
Finition : SL
Millésime : 1996
rezki
40 ans
406 SL
1,8L 16V
XU5JP (BFZ)
Millésime 1996

Re: Ventilateur qui se déclenche à froid

Messagepar rezki07 » mer. juil. 21, 2021 1:53 pm

Voilà le relais grillé
Je remercie encore une fois toutes les personnes qui m'ont aidés à réparer ce problème
Vous êtes les meilleurs
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.