Ventilation + Clim qui ne marche pu

Image
Bakiin
Membre
Membre
Auteur du sujet
Messages : 28
Enregistré le : mar. mars 26, 2019 2:10 am
Prénom : Valentin
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : Ne sais pas
Finition : Ne sais pas
Millésime : 2003
Kilométrage : 280000
Localisation : Pays de Loire / Paris
Valentin
 ans
Pays de Loire / Paris
406 Ne sais pas
2,0L HDI
Ne sais pas
Millésime 2003

Ventilation + Clim qui ne marche pu

Messagepar Bakiin » lun. août 23, 2021 10:08 am

Bonjour à tous, :slt:


Depuis ce week-end ma ventilation a cessé de fonctionner, je n’ai pas fait attention si elle s’est arrêter de fonctionner en roulant ou au démarrage suivant ( Clim auto )

MAIS je suis quasiment sûr qu’après avoir forcer la ventilation en priant que ça remarche j’ai l’impression qu’elle a essayer de souffler pendant 2 secondes puis plus rien, lorsque j’active la Clim je n’entend même pas le « clak » mais avec la vitesse je vois qu’il y a quand même du chauffage

Je sais qu’il y a 1 an ma ventilation s’était arrêter de fonctionner mais à repris comme par magie dans la semaine ( je préfère le préciser si ça peut aider )

Lors de mes recherches sur internet et ce forum j’ai pu constater qu’il y a 3 causes possible

-Le pulseur
-le module de commande
-le neiman

Dans mon cas je doute fortement que le pulseur soit le problème mais je le testerai quand même ça ne coûte rien :tristounet:

Le module je ne sais pas si c’est possible que ma Clim ne s’enclenche pas à cause de lui en plus de mon soucis de ventilation ? ( d’ailleurs mon père en a 1 en rab mais de Clim Manuel c’est compatible ? ) :???:

Pour le neiman j’espère que non….

Actuellement je suis en déplacement mais je prend tout vos réponse, en espérant que ce soit régler car d’ici 2 semaines je par faire un petit Road trip en Europe

Merci pour vos futur aide et bonne journée à vous :biere:

Édit : c’est une 406 berline de 2003 Clim auto

Bakiin
Membre
Membre
Auteur du sujet
Messages : 28
Enregistré le : mar. mars 26, 2019 2:10 am
Prénom : Valentin
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : Ne sais pas
Finition : Ne sais pas
Millésime : 2003
Kilométrage : 280000
Localisation : Pays de Loire / Paris
Valentin
 ans
Pays de Loire / Paris
406 Ne sais pas
2,0L HDI
Ne sais pas
Millésime 2003

Re: Ventilation + Clim qui ne marche pu

Messagepar Bakiin » lun. août 23, 2021 1:24 pm

A la suite de mes recherches ( j’ai les yeux éclatés :face:
J’ai trouvé un sujet qui ressemble énormément au miens avec une 406 de la même années

Je pense que je vais tenter de commander cette pièces et au pire la renvoyer si ce n’est pas bon, mais je prend toujours toutes infos

( viewtopic.php?f=18&t=9350 )

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 2499
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 284000
Localisation : Seine et marne 77
Brice
40 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Ventilation + Clim qui ne marche pu

Messagepar ubuntu406 » lun. août 23, 2021 2:54 pm

Une petite DOC méca:
Climatisation

Bakiin
Membre
Membre
Auteur du sujet
Messages : 28
Enregistré le : mar. mars 26, 2019 2:10 am
Prénom : Valentin
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : Ne sais pas
Finition : Ne sais pas
Millésime : 2003
Kilométrage : 280000
Localisation : Pays de Loire / Paris
Valentin
 ans
Pays de Loire / Paris
406 Ne sais pas
2,0L HDI
Ne sais pas
Millésime 2003

Re: Ventilation + Clim qui ne marche pu

Messagepar Bakiin » lun. août 23, 2021 7:48 pm

Merci pour tes liens je vais aller lire ça à tête reposer :face:

Avatar du membre
baheux
Touriste
Touriste
Messages : 1
Enregistré le : mer. août 25, 2021 4:12 pm
Prénom : isabelle
Carrosserie : Berline
Motorisation : Ne sais pas
Type : Ne sais pas
Finition : Ne sais pas
Millésime : 1999
isabelle
 ans
406 Ne sais pas
Ne sais pas
Ne sais pas
Millésime 1999

Re: Ventilation + Clim qui ne marche pu

Messagepar baheux » mer. août 25, 2021 5:35 pm

bonjour
nouvelle inscrite, je n arrive pas à trouver la réponse à mon problème
les commande de ma 406 ne s allume plus,,donc ni clim ni aération,,,
j ai rechargé le moi dernier, mais vu la chaleur dans le sud, je suis dégouté,,

Avatar du membre
Youri30
Administrateur du site
Administrateur du site
Messages : 27648
Enregistré le : lun. sept. 19, 2011 12:57 pm
Prénom : Youri
Carrosserie : Berline
Motorisation : 2,2L HDI
Type : DW12TED4 (4HX)
Finition : Sport Pack
Millésime : 2001
Kilométrage : 402642
Localisation : Alès (30)
Youri
54 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: Ventilation + Clim qui ne marche pu

Messagepar Youri30 » jeu. août 26, 2021 8:51 am

baheux a écrit :bonjour
nouvelle inscrite, (…)

Bonjour, sois le bienvenu sur Passion-406.com :slt:
Un petit message dans la Présentation des membres serait fort sympathique de ta part.
Cela nous permettra de faire connaissance et te fournir toute l’assistance dont tu pourrais avoir besoin. Merci d’avance ;)


Puis ouvre un nouveau sujet pour ton souci, ça sera plus clair que dans un topic existant qui ne traite pas forcément le même problème…
Image- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.

Bakiin
Membre
Membre
Auteur du sujet
Messages : 28
Enregistré le : mar. mars 26, 2019 2:10 am
Prénom : Valentin
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : Ne sais pas
Finition : Ne sais pas
Millésime : 2003
Kilométrage : 280000
Localisation : Pays de Loire / Paris
Valentin
 ans
Pays de Loire / Paris
406 Ne sais pas
2,0L HDI
Ne sais pas
Millésime 2003

Re: Ventilation + Clim qui ne marche pu

Messagepar Bakiin » ven. août 27, 2021 4:37 pm

Je re viens vers vous, problème résolu c’était bien le modèle la déduction était donc bonne, le module est bien le problème ça fait plaisir !!!!