Problème électrique clio2

Avatar du membre
caloulou89
V.I.P
V.I.P
Auteur du sujet
Messages : 4871
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 250000
Localisation : Bourgogne
pascal
56 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Problème électrique clio2

Messagepar caloulou89 » jeu. août 06, 2020 3:01 pm

Bonjour la compagnie.
Je post ici après avoir tenté sur un forum spécial clio, sans réponse précise de leur part.
Ma fille possède une clio 2 1.5 dci de 2004.
Depuis pas mal de temps, elle a des soucis d'ordre électrique, je suppose.

plus grand chose ne fonctionne.
Je m'explique: l'allume cigare, la vitre passager, le compteur de vitesse, l'éclairage de la montre, et maintenant de temps en temps, l'afficheur de la clim auto qui ne s'allume plus, donc plus de démarrage de la clim.
Lorsqu'elle met le contact, on entend un grésillement au niveau des compteurs pendant plusieurs secondes.
Quand elle roule, le compteur monte à fond alors qu'elle roule à 50 km/h.

Cela était déjà arrivé, mais en bidouillant un peu dans l'allume cigare ou interrupteur de la vitre passager, ça arrivait à refonctionner normalement et ceci pendant près de 2 ans environ.

Il y a environ 2 mois de cela, j'ai voulu regonfler ses pneus avec un gonfleur électrique branché sur allume cigare, et c'est la que tout a re-déconné.
Coïncidence ou pas, mais je pense que oui.
n'ayant rien pour contrôler sur place, car chez elle, j'ai laissé comme cela.
Les fusibles autoradio, vitres électriques, dégivrage arrière sont retirés, et pareils.

Depuis, elle roule avec son véhicule dans l'état, mais vraiment pas marrant.

Je sais qu'il y a des soucis de masse sur ce modèle, mais c'est plus au niveau des feux arrières que ça déconne généralement.
Je pense quand même à une mauvaise masse.
Elle doit passer me voir le week end prochain, je vais tenter de regarder.

Auriez vous des pistes à me communiquer, on m'a dit qu'il y avait 3 fiches de masses sous la planche de bord. Mais ou? visible sans démonter le TDB?
Je sais que des soucis de masse peuvent produire de tels phénomènes.

Ce message est un peu une dernière chance de trouver, car plus de pistes ailleurs.

Merci à vous.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

palain
Fidèle
Fidèle
Messages : 975
Enregistré le : lun. déc. 04, 2017 10:57 am
Prénom : Pierre-Alain
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : ST
Millésime : 2001
Kilométrage : 217000
Localisation : Bourgogne
Pierre-Alain
41 ans
Bourgogne
406 ST
1,8L 16V
EW7J4 (6FZ)
Millésime 2001

Re: Problème électrique clio2

Messagepar palain » jeu. août 06, 2020 5:14 pm

Bonjour, elle a un attelage?

Avatar du membre
caloulou89
V.I.P
V.I.P
Auteur du sujet
Messages : 4871
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 250000
Localisation : Bourgogne
pascal
56 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Problème électrique clio2

Messagepar caloulou89 » jeu. août 06, 2020 5:34 pm

Salut Pierre Alain.
Non, pas d'attelage.
Autoradio d'origine, rien de rajouté.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

Denis68
Donateur
Donateur
Messages : 315
Enregistré le : mar. août 29, 2017 9:26 am
Prénom : Denis
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : SR
Millésime : 2003
Kilométrage : 136000
Denis
60 ans
406 SR
1,8L 16V
EW7J4 (6FZ)
Millésime 2003

Re: Problème électrique clio2

Messagepar Denis68 » jeu. août 06, 2020 7:53 pm

A priori l'uch peut donner pas mal de problèmes électriques variés si il déconne (relais, soudures ou connectique), t'as déjà vérifié à ce niveau ?

Avatar du membre
caloulou89
V.I.P
V.I.P
Auteur du sujet
Messages : 4871
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 250000
Localisation : Bourgogne
pascal
56 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Problème électrique clio2

Messagepar caloulou89 » jeu. août 06, 2020 10:11 pm

Bonsoir Denis.
Non, je n'ai pas vérifié l'UCH.

J'ai effectivement lu que certains ont eu des soucis à ce niveau la.
C'est une piste possible.

Merci.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver