[Résolu] Compatibilité pompe lave-glace

Image
Jérémy30730
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 240
Enregistré le : lun. août 31, 2015 5:15 pm
Prénom : Jérémy
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 1999
Kilométrage : 296000
Jérémy
27 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Compatibilité pompe lave-glace

Messagepar Jérémy30730 » mer. nov. 28, 2018 5:51 pm

Bonjour à tous

Sur ma 406 j'ai remarqué que la pompe de lave glace ne faisait aucun bruit en actionnant le commodo des essuies-glace en arrière, j'en ai donc déduis que la pompe est certainement HS.
J'ai donc été à la casse en chercher une mais sur une berline, apparemment sur break elles sont différentes, j'ai pas encore démonté la mienne, la différence se situe je penses par rapport au lave glace arrière qui n'existe pas sur la berline...

Ma question est : est-ce que je pourrais quand même la monter dessus ? Le lave glace arrière je peux très bien m'en passer (en plus l'essuie glace arrière a été supprimé par l'ancien propriétaire)

Merci d'avance ;)

Jérémy30730
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 240
Enregistré le : lun. août 31, 2015 5:15 pm
Prénom : Jérémy
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 1999
Kilométrage : 296000
Jérémy
27 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Re: Compatibilité pompe lave-glace

Messagepar Jérémy30730 » jeu. nov. 29, 2018 10:06 pm

Bon, en fait j'ai été bien bête de la prendre sur une 406 berline car une seule sortie alors que 206/306/ZX/Xsara/Xantia ce sont les mêmes pompes et deux sorties comme sur les 406 break.... Chose que je ne savais pas avant d'aller à la casse en récupérer une, soucis résolu :)