problème anti brouillard arrière ... com 2000 ???

Avatar du membre
rone
Fidèle
Fidèle
Auteur du sujet
Messages : 934
Enregistré le : dim. sept. 25, 2011 9:00 pm
Prénom : eric
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort Pack
Millésime : 2004
Kilométrage : 244000
eric
54 ans
406 Confort Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2004

problème anti brouillard arrière ... com 2000 ???

Messagepar rone » mer. mars 13, 2019 7:36 pm

bonjour à tous ,

un problème que je viens de découvrir sur une de mes 406 ( millésime 2002) : pas de feu de brouillard ar , donc pas de contrôle technique !
j'ai évidemment commencé par les ampoules : il n'y en a qu'une à gauche et pas à droite
fusible ?? controlé , pas de problème
j'ai ensuite regardé comment ça marchait sur ma 406 millésime 2004 : pas de bol , c'est pas le même montage : 2 feux sur la 2004

j'ai tenté de voir où le jus arrive en me servant de la RTA p257 : j'ai 12 V au fusible 19 quand je demande les AB ar et 0 V qd je les coupe ;
sur un post similaire , un gars avait eu comme réponse de peugeot : com 2000 ... or mes 12 V sont après le com 2000 , j'ai tendance à l'exclure du problème ...

à l'arrière , un connecteur jaune à 2 fils recoit le 12 v à la demande de ces AB sur ma 2004 comme sur la 2002 .
J'ai donc tenté de suivre le fil mais impossible ...

sur la RTA p 257 un fil semble porter la tension des AB : le 201A ; problème , je ne sais pas lire ces codes !!

qu'en pensez vous ??? des conseils ??? idées ??? je commanderais bien un com 2000 mais pour rien ça me gène un peu !!

merci

Avatar du membre
palain
Fidèle
Fidèle
Messages : 541
Enregistré le : lun. déc. 04, 2017 10:57 am
Prénom : Pierre-Alain
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : ST
Millésime : 2001
Kilométrage : 197000
Pierre-Alain
39 ans
406 ST
1,8L 16V
EW7J4 (6FZ)
Millésime 2001

Re: problème anti brouillard arrière ... com 2000 ???

Messagepar palain » mer. mars 13, 2019 7:44 pm

Sur le mienne pareil......
Pas d'AB arrière droit, quand j'ai démonté il n'y avait même pas d'ampoule, j'en ai mis une et tout vérifié, ça ne fonctionne pas. Enfin si, juste à gauche.
Je ne sais pas si c'est normal (histoire d'esthétique?)

Avatar du membre
tribuvdb
V.I.P
V.I.P
Messages : 17271
Enregistré le : lun. sept. 19, 2011 10:52 pm
Prénom : Christophe
Carrosserie : Pas de 406
Motorisation : Autre
Type : Ne sais pas
Millésime : Ne sais pas
Localisation : PARIS
Christophe
52 ans
PARIS

Re: problème anti brouillard arrière ... com 2000 ???

Messagepar tribuvdb » mer. mars 13, 2019 8:09 pm

palain a écrit :Sur le mienne pareil......
Pas d'AB arrière droit, quand j'ai démonté il n'y avait même pas d'ampoule, j'en ai mis une et tout vérifié, ça ne fonctionne pas. Enfin si, juste à gauche.
Je ne sais pas si c'est normal (histoire d'esthétique?)



un seul feux anti brouillard arrière est obligatoire
406 2l Es ST 7 places 08/99
X206 - 298 cv

Avatar du membre
tribuvdb
V.I.P
V.I.P
Messages : 17271
Enregistré le : lun. sept. 19, 2011 10:52 pm
Prénom : Christophe
Carrosserie : Pas de 406
Motorisation : Autre
Type : Ne sais pas
Millésime : Ne sais pas
Localisation : PARIS
Christophe
52 ans
PARIS

Re: problème anti brouillard arrière ... com 2000 ???

Messagepar tribuvdb » mer. mars 13, 2019 8:10 pm

rone a écrit :bonjour à tous ,

un problème que je viens de découvrir sur une de mes 406 ( millésime 2002) : pas de feu de brouillard ar , donc pas de contrôle technique !
j'ai évidemment commencé par les ampoules : il n'y en a qu'une à gauche et pas à droite
fusible ?? controlé , pas de problème
j'ai ensuite regardé comment ça marchait sur ma 406 millésime 2004 : pas de bol , c'est pas le même montage : 2 feux sur la 2004

j'ai tenté de voir où le jus arrive en me servant de la RTA p257 : j'ai 12 V au fusible 19 quand je demande les AB ar et 0 V qd je les coupe ;
sur un post similaire , un gars avait eu comme réponse de peugeot : com 2000 ... or mes 12 V sont après le com 2000 , j'ai tendance à l'exclure du problème ...

à l'arrière , un connecteur jaune à 2 fils recoit le 12 v à la demande de ces AB sur ma 2004 comme sur la 2002 .
J'ai donc tenté de suivre le fil mais impossible ...

sur la RTA p 257 un fil semble porter la tension des AB : le 201A ; problème , je ne sais pas lire ces codes !!

qu'en pensez vous ??? des conseils ??? idées ??? je commanderais bien un com 2000 mais pour rien ça me gène un peu !!

merci



les feux sont sur le commodo, par contre regarde si tu as du 12 Volt qui arrive au cilot de l'ampoule; regarde aussi si le porte ampoule n'est pas oxydé et si tu n'as pas un fil de coupé au niveau du passage entre la carrosserie et le coffre
406 2l Es ST 7 places 08/99
X206 - 298 cv

Avatar du membre
palain
Fidèle
Fidèle
Messages : 541
Enregistré le : lun. déc. 04, 2017 10:57 am
Prénom : Pierre-Alain
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : ST
Millésime : 2001
Kilométrage : 197000
Pierre-Alain
39 ans
406 ST
1,8L 16V
EW7J4 (6FZ)
Millésime 2001

Re: problème anti brouillard arrière ... com 2000 ???

Messagepar palain » mer. mars 13, 2019 8:11 pm

tribuvdb a écrit :
palain a écrit :Sur le mienne pareil......
Pas d'AB arrière droit, quand j'ai démonté il n'y avait même pas d'ampoule, j'en ai mis une et tout vérifié, ça ne fonctionne pas. Enfin si, juste à gauche.
Je ne sais pas si c'est normal (histoire d'esthétique?)



un seul feux anti brouillard arrière est obligatoire


C'est une économie mesquine tout de même certains constructeurs placent même deux ampoules dans le même feu pour la même fonction, ce qui fait que même si une grille la fonction est toujours assurée...

Avatar du membre
rone
Fidèle
Fidèle
Auteur du sujet
Messages : 934
Enregistré le : dim. sept. 25, 2011 9:00 pm
Prénom : eric
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort Pack
Millésime : 2004
Kilométrage : 244000
eric
54 ans
406 Confort Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2004

Re: problème anti brouillard arrière ... com 2000 ???

Messagepar rone » mer. mars 13, 2019 8:17 pm

suite de mon affaire :
j'avais vu que le faisceau partant du connecteur jaune ( celui qui porte le 12 V quand on veut les AB) allait vers l’attelage de remorque ...
j'ai fouillé sur le site et j'ai lu qu'un switch coupait les AB lorsqu'on branche une prise .
j'ai cru avoir trouvé mais .... non !
prise ouverte , switch titillé , puis débranché mais rien à faire , ça ne s'allume pas !!

quelqu'un pourrait'il me donner la méthode pour shunter ce switch ? il fonctionne en coupure donc en le reliant en direct au bon fil , ca devrait le faire , non ??

Avatar du membre
rone
Fidèle
Fidèle
Auteur du sujet
Messages : 934
Enregistré le : dim. sept. 25, 2011 9:00 pm
Prénom : eric
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort Pack
Millésime : 2004
Kilométrage : 244000
eric
54 ans
406 Confort Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2004

Re: problème anti brouillard arrière ... com 2000 ???

Messagepar rone » mer. mars 13, 2019 8:20 pm

pour répondre à christophe :
aucune tension au culot de l'ampoule ...
un fil de coupé ? on pourrait y penser mais rien de visible
il me faudrait savoir quel fil amène le 12V ....

Avatar du membre
rone
Fidèle
Fidèle
Auteur du sujet
Messages : 934
Enregistré le : dim. sept. 25, 2011 9:00 pm
Prénom : eric
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort Pack
Millésime : 2004
Kilométrage : 244000
eric
54 ans
406 Confort Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2004

Re: problème anti brouillard arrière ... com 2000 ???

Messagepar rone » mer. mars 13, 2019 8:53 pm

affaire résolue !!!

j'ai débranché les 2 fils du switch de la prise remorque et les ai reliés entre eux . et là BINGO !! ça s'allume !!
j'ai économisé un com 2000 !!

reste à tout remonter , parce que là tout est dispersé façon puzzle , le contrôle , ça va être compliqué ...

Avatar du membre
tribuvdb
V.I.P
V.I.P
Messages : 17271
Enregistré le : lun. sept. 19, 2011 10:52 pm
Prénom : Christophe
Carrosserie : Pas de 406
Motorisation : Autre
Type : Ne sais pas
Millésime : Ne sais pas
Localisation : PARIS
Christophe
52 ans
PARIS

Re: problème anti brouillard arrière ... com 2000 ???

Messagepar tribuvdb » jeu. mars 14, 2019 7:39 pm

:bien: :bien:
406 2l Es ST 7 places 08/99
X206 - 298 cv