Voyant batterie allumé

Avatar du membre
Adem19
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 303
Enregistré le : lun. janv. 02, 2017 1:34 am
Prénom : Adem
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : SR
Millésime : 1998
Kilométrage : 121000
Localisation : Var (83)
Adem
21 ans
Var (83)
406 SR
1,8L 16V
XU7JP4 (LFY)
Millésime 1998

Voyant batterie allumé

Messagepar Adem19 » mer. déc. 05, 2018 10:00 pm

Bonsoir à tous,

Depuis peu ma 406 a son voyant batterie lorsque je retire la clé du contact, de plus les rétro éclairages des LV, l’afficheur multifonctions et mon voyant de désembuage arrière reste aussi allumé !
Par contre aucun problème de démarrage et le voyant ne s’allume pas quand je roule.

J’ai donc pensé à l’alternateur, mais il m’a lair bon. Testé au voltmètre.

Vous auriez d’autres pistes?

Avatar du membre
ubuntu406
Grand bavard
Grand bavard
Messages : 1013
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 263000
Localisation : Seine et marne 77
Brice
38 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Voyant batterie allumé

Messagepar ubuntu406 » jeu. déc. 06, 2018 12:03 am

Recherche la présence d'humidité dans l'habitacle... mousse BSi, moquette, ect :japon:

Avatar du membre
Adem19
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 303
Enregistré le : lun. janv. 02, 2017 1:34 am
Prénom : Adem
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : SR
Millésime : 1998
Kilométrage : 121000
Localisation : Var (83)
Adem
21 ans
Var (83)
406 SR
1,8L 16V
XU7JP4 (LFY)
Millésime 1998

Re: Voyant batterie allumé

Messagepar Adem19 » jeu. déc. 06, 2018 9:01 am

Effectivement j’avais de l’eau carrément pendant les grosse pluies de chez par chez-moi au niveau de la moquette passager avant c’était trempé

biff
Modérateur
Modérateur
Messages : 2438
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : ST
Millésime : 1997
Kilométrage : 141000
Localisation : Toulouse
Jérôme
44 ans
Toulouse
406 ST
1,9L TD
XUD9TE (DHX)
Millésime 1997

Re: Voyant batterie allumé

Messagepar biff » jeu. déc. 06, 2018 9:30 am

Alors possible que sur phase 1 tu es les boîtiers derrière la boîte à gants qui aient pris l'eau .
Regarde que les évacuations dans la baie de Pare brise ne soit pas bouchées.
E70, 245cv

Avatar du membre
Adem19
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 303
Enregistré le : lun. janv. 02, 2017 1:34 am
Prénom : Adem
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : SR
Millésime : 1998
Kilométrage : 121000
Localisation : Var (83)
Adem
21 ans
Var (83)
406 SR
1,8L 16V
XU7JP4 (LFY)
Millésime 1998

Re: Voyant batterie allumé

Messagepar Adem19 » ven. déc. 07, 2018 9:05 am

Je viens de vérifier tout est bon pour les évacuations

Avatar du membre
Adem19
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 303
Enregistré le : lun. janv. 02, 2017 1:34 am
Prénom : Adem
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : SR
Millésime : 1998
Kilométrage : 121000
Localisation : Var (83)
Adem
21 ans
Var (83)
406 SR
1,8L 16V
XU7JP4 (LFY)
Millésime 1998

Re: Voyant batterie allumé

Messagepar Adem19 » dim. déc. 09, 2018 2:57 pm

Je viens de m’apercevoir en touchant le comodo des essuie-glaces par erreur qu’il fonctionnne même sans clé ! J’ai essayer de baisser la vitre et ça focntionnne !!!

Ca peut aider ?

Avatar du membre
ubuntu406
Grand bavard
Grand bavard
Messages : 1013
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 263000
Localisation : Seine et marne 77
Brice
38 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Voyant batterie allumé

Messagepar ubuntu406 » lun. déc. 10, 2018 10:48 pm

Bah ce qui faut comprendre c'est que l'humidité dans les connectique comme dans la BSi crée de l'oxydation qui peuvent générer des court-circuit, donc ta BSi peux ne plus ce mettre en veille et ses éléments reste alimenté...
Lien: même souci