la batterie une fois montée se décharge sur 3 jours

philmusic
Membre
Membre
Auteur du sujet
Messages : 22
Enregistré le : mer. mars 27, 2019 12:08 pm
Prénom : philippe
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Ne sais pas
Millésime : 2002
Kilométrage : 263000
Localisation : FRANCHE COMTE
Contact :
philippe
 ans
FRANCHE COMTE
406 Ne sais pas
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

la batterie une fois montée se décharge sur 3 jours

Messagepar philmusic » lun. févr. 01, 2021 1:38 pm

Bonjour à vous tous

Bien sur , j'ai lu tous les posts concernant le sujet , mais je n'arrive pas a avoir une idée.
Ma batterie se décharge au bout de quelques jours.
Je l'ai testé et mis en charge 12.4 volts. Je l'ai testé après une semaine sur mon établi 12.3 volts.
Je la branche sur ma voiture qui démarre comme une horloge .je fais une dizaine de km et je la laisse dans ma cour.
et après avoir vérifié si l'alternateur chargeait ( 14.4 volts ) bien entendu , je reviens 3 jours après et plus rien . la mesure sur la batterie est de 1.2 volts.
j'ai tout vérifié les éclairages , vide poche -auto radio et veilleuses etc... RAS.

Est-ce la batterie ou une masse qui se ballade et que je vais devoir chercher sans connaitre trop grand chose.

merci de me guider afin que je résolve ce soucis.
PS : j'ai changé le démarreur et la résistance électrique de la clim.
A+

Denis68
Donateur
Donateur
Messages : 452
Enregistré le : mar. août 29, 2017 9:26 am
Prénom : Denis
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : SR
Millésime : 2003
Kilométrage : 136000
Denis
61 ans
406 SR
1,8L 16V
EW7J4 (6FZ)
Millésime 2003

Re: la batterie une fois montée se décharge sur 3 jours

Messagepar Denis68 » lun. févr. 01, 2021 2:48 pm

Il faut mesurer avec un multimètre (en fonction ampéremètre) quelle consommation tu as à l'arrêt, et si consommation anormale (>0.03a) cerner fusible par fusible d'où ça vient.

Voir dans ce post déjà quelques infos :
https://forum.passion-406.com/viewtopic.php?f=221&t=19988&p=604122&hilit=consommation#p604122

philmusic
Membre
Membre
Auteur du sujet
Messages : 22
Enregistré le : mer. mars 27, 2019 12:08 pm
Prénom : philippe
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Ne sais pas
Millésime : 2002
Kilométrage : 263000
Localisation : FRANCHE COMTE
Contact :
philippe
 ans
FRANCHE COMTE
406 Ne sais pas
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: la batterie une fois montée se décharge sur 3 jours

Messagepar philmusic » lun. févr. 01, 2021 7:07 pm

Bonsoir Denis
Ok , je vais faire cela .
je te remercie et vous tiendrai informé.
merci