Pas de voyant airbag !

Jérémy30730
Membre actif
Membre actif
Auteur du sujet
Messages : 144
Enregistré le : lun. août 31, 2015 5:15 pm
Prénom : Jérémy
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 1999
Kilométrage : 296000
Jérémy
27 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Pas de voyant airbag !

Messagepar Jérémy30730 » sam. oct. 20, 2018 3:58 pm

Bonjour à tous, sur ma HDI 110 de 1999, quand je mets le contact tous les voyants s'allument sauf celui des airbags conducteur/passager (pas d'airbags dans les sièges avant sur la mienne) avant de sortir le compteur et de vérifier si l'ampoule est absente ou grillée, j'aimerais savoir si il y a un fusible qui gère le système des airbags et donc ce voyant, si oui où est-il situé ? En espérant que ça ne soit pas plus grave qu'une histoire de fusible/ampoule au compteur...

Merci d'avance :)

Jérémy30730
Membre actif
Membre actif
Auteur du sujet
Messages : 144
Enregistré le : lun. août 31, 2015 5:15 pm
Prénom : Jérémy
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 1999
Kilométrage : 296000
Jérémy
27 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Re: Pas de voyant airbag !

Messagepar Jérémy30730 » mar. oct. 23, 2018 9:02 pm

Personne pour m'aider ? Dans le mode d'emploi, il dise que c'est le numéro 1 mais c'est écrit Shunt :(

Help me please !

Avatar du membre
ubuntu406
Fidèle
Fidèle
Messages : 947
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 263000
Localisation : Seine et marne 77
Brice
38 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Pas de voyant airbag !

Messagepar ubuntu406 » mar. oct. 23, 2018 11:32 pm

Peux aidé ???

DOC PSA: Schéma AirBag

406R-1999-HDi_schema-airbag.pdf


Pi: Le combiné est le module 0004

###################

Vérifie le F3 dans l'habitacle BH28 :bien:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Jérémy30730
Membre actif
Membre actif
Auteur du sujet
Messages : 144
Enregistré le : lun. août 31, 2015 5:15 pm
Prénom : Jérémy
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 1999
Kilométrage : 296000
Jérémy
27 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Re: Pas de voyant airbag !

Messagepar Jérémy30730 » mer. oct. 24, 2018 8:25 pm

Merci pour votre réponse, fusible F3 il marque que c'est le combiné donc le compteur, tous les autres voyants fonctionne sauf celui des airbags

Jérémy30730
Membre actif
Membre actif
Auteur du sujet
Messages : 144
Enregistré le : lun. août 31, 2015 5:15 pm
Prénom : Jérémy
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 1999
Kilométrage : 296000
Jérémy
27 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Re: Pas de voyant airbag !

Messagepar Jérémy30730 » jeu. nov. 08, 2018 4:39 pm

Bonjour à tous :)

Vu que j'ai quelques ampoules grillée au compteur (quasiment pas d'éclairage la nuit...) j'en profiterais pour remplacer toutes les ampoules pour être tranquille, je vous tiendrais au courant pour la suite :)