[Résolu] Ne démarre plus suite changement batterie

Avatar du membre
satucorp
Membre actif
Membre actif
Auteur du sujet
Messages : 189
Enregistré le : sam. mai 05, 2012 2:23 pm
Prénom : Pierre
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort
Millésime : 2003
Kilométrage : 200000
Localisation : Carcassonne
Pierre
40 ans
Carcassonne
406 Confort
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Ne démarre plus suite changement batterie

Messagepar satucorp » mer. janv. 12, 2022 4:25 pm

Bonjour,
Je vous "chronologise" mon problème, en espérant qu'à la fin vous ne me disiez pas : "ton BSI est mort"...
- Il y a environ 2 semaines, j'oublie d'éteindre les veilleuses après un long trajet de 1000 km et beaucoup d'heures.
- En conséquence, le lendemain, elle m'affiche "economie" puis refuse de démarrer. J'emprunte le booster d'un ami et elle part au premier coup. Je roule environ une heure avec puis je la gare.
- Je la déplace 2 fois depuis mais juste pour changer de côté dans la rue donc quasiment sans rouler.
- Avant hier, le verrouillage centralisé ne marche plus et quand je mets le contact je n'ai rien qui s'affiche au tableau de bord ni sur la radio puis elle s'effondre quand je tourne la clé. Avec le booster ça fait "oui-ouin" (bruit du démarreur) mais toujours rien en voyants et le moteur ne se lance toujours pas malgré le fonctionnement du démarreur.
- Je me dis que la batterie doit être trop naze, donc je la change aujourd'hui. Et là, même problème ! Je remarque que les codes restent tout le temps allumés clé tournée, quoi que je fasse avec le comodo. Plafonnier et lampe boite à gants fonctionnent. Toujours pas de fermeture centralisée. Pas de klaxon ni essuies glaces. Le démarreur est vif (nouvelle batterie) mais le moteur ne se lance toujours pas.
=> Visuellement tous les fusibles (intérieur et moteur) ont l'air OK.
=> Un ami du métier me dit que souvent c'est le BSM qui fait défaut surtout quand il fait froid et humide (c'est le cas depuis plusieurs jours), j'ai débranché et rebranché tout ses connecteurs mais ça n'a rien changé, ça parait bien sec et non oxydé.
=> Sinon, il a peur que ça soit le BSI. Mais comment un BSI peut-il mourir après une faiblesse batterie ?
Je lis qu'il y aurait une pile sur le BSI. Si elle était morte est ce que ça pourrait le rendre inopérant ?
Avez vous des pistes ? Relais (comment ça se démonte / teste / change ?) ? Fusibles particulièrement à vérifier ?
A noter qu'avec un double de la clé, ça fait pareil...
Autre info : ça fait des lustres que mon antibrouillard arrière ne fonctionne plus, suite masse refaite pour réparer sapin de noel des platines cause connecteur oxydé / brulé.
Merci
Modifié en dernier par satucorp le mer. janv. 12, 2022 4:57 pm, modifié 3 fois.

darkmack93
VIP
VIP
Messages : 5156
Enregistré le : lun. sept. 19, 2011 7:13 am
Prénom : Darkmack
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 2000
Kilométrage : 410000
Darkmack
39 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Ne démarre plus suite changement batterie

Messagepar darkmack93 » mer. janv. 12, 2022 4:35 pm

Salut
As tu essayé de demmarer avec un autre véhicule par câble
Peut-êtret 'escosse sont oxyder les serré batterie?

Avatar du membre
satucorp
Membre actif
Membre actif
Auteur du sujet
Messages : 189
Enregistré le : sam. mai 05, 2012 2:23 pm
Prénom : Pierre
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort
Millésime : 2003
Kilométrage : 200000
Localisation : Carcassonne
Pierre
40 ans
Carcassonne
406 Confort
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Re: Ne démarre plus suite changement batterie

Messagepar satucorp » mer. janv. 12, 2022 4:36 pm

Non, je n'utilise jamais de cable. Ca n'a pas démarré avec booster ni avec batterie neuve.

darkmack93
VIP
VIP
Messages : 5156
Enregistré le : lun. sept. 19, 2011 7:13 am
Prénom : Darkmack
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 2000
Kilométrage : 410000
Darkmack
39 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Ne démarre plus suite changement batterie

Messagepar darkmack93 » mer. janv. 12, 2022 4:41 pm

Bah tu va devoir si jamais.

Ta batterie est neuve ok mais sa veut pas dire bien charger .

Faudrait connaître sa mesure tu a du la prendre .ou essaye de la charger comme ton booster il a pas du avoir assez de temps pour ce remettre. De tes essai de demmarage

Moi je préfère niker du gazole avec une autre caisse sa m assure une bonne énergie de charge pour le véhicule en panne

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 5551
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 256000
Localisation : Bourgogne
pascal
58 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Ne démarre plus suite changement batterie

Messagepar caloulou89 » mer. janv. 12, 2022 6:40 pm

Bonjour Pierre.
Comme dit Dark, une batterie neuve, ne veut pas dire qu'elle est complètement chargée.
Moi, quand je remet une batterie neuve, je la charge correctement avant.
Des fois, elles ne sont chargées qu'a 50% de leurs valeurs.

Par contre, ce n'est pas normal que quand tu mets le contact, aucun votant au TDB ne s'allume.

As tu regardé les cosses de ta batterie? Il n'y en aurait pas une oxydée avec cette humidité ces derniers jours?
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

Avatar du membre
satucorp
Membre actif
Membre actif
Auteur du sujet
Messages : 189
Enregistré le : sam. mai 05, 2012 2:23 pm
Prénom : Pierre
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort
Millésime : 2003
Kilométrage : 200000
Localisation : Carcassonne
Pierre
40 ans
Carcassonne
406 Confort
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Re: Ne démarre plus suite changement batterie

Messagepar satucorp » mer. janv. 12, 2022 6:49 pm

Je ne crois pas du tout au problème de capacité batterie :
- l'ancienne même après recharge en roulant -> démarreur (faible) OK mais pas de voyants
- booster -> démarreur (fort) OK mais pas de voyants
- batterie neuve -> démarreur (fort) OK mais pas de voyants

Alors qu'il y a 2 semaines, booster + ancienne batterie = OK
Depuis il y a eu une heure de route puis deux démarrages sans rouler puis 1 semaine au repos (froid et humidité).

Les cosses sont propres, je les ai nettoyées avant de mettre la nouvelle batterie.

darkmack93
VIP
VIP
Messages : 5156
Enregistré le : lun. sept. 19, 2011 7:13 am
Prénom : Darkmack
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 2000
Kilométrage : 410000
Darkmack
39 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Ne démarre plus suite changement batterie

Messagepar darkmack93 » mer. janv. 12, 2022 7:32 pm

Est la cosse de masse sur batterie ?

Fait elle bien continuité de masse sur la caisse. Ou ce fichu câble de masse qui s oxyde est né permet pas le passage de la tension ou trop faiblement .

Faut voir.

Mets déjà ta batterie à charger et mesure sa tension avant et après recharge ment

Denis68
Donateur
Donateur
Messages : 783
Enregistré le : mar. août 29, 2017 9:26 am
Prénom : Denis
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : SR
Millésime : 2003
Kilométrage : 136000
Denis
62 ans
406 SR
1,8L 16V
EW7J4 (6FZ)
Millésime 2003

Re: Ne démarre plus suite changement batterie

Messagepar Denis68 » mer. janv. 12, 2022 8:46 pm

Faudrait mesurer la tension qui arrive à tes fusibles.

Peut être que tu as très peu de jus qui arrive suite à une mauvaise connexion ou un câble défectueux (ou mauvais masse comme dit Darkmack) , trop peu pour faire fonctionner correctement le bsi et allumer les voyants, mais suffisamment pour le relais de démarreur. Quand le relais s'enclenche il me semble qu'il connecte sur le démarreur un second circuit en direct depuis la batterie... d'où le démarreur qui est bien actionné :???:

Enfin ce ne sont que des suppositions, mais la batterie vide je l'ai eue x fois sur ma 406 et ma 307, car souvent j'utilise la 205 pour tous les petits trajets et l'une ou l'autre finit par rester 2 ou 3 semaines voire plus sans rouler. Je n'ai jamais eu de problème suite à ça même si maintenant je débranche les batteries la plupart du temps quand je sais qu'elles risquent de rester à l'arrêt.

Mais ça n'exclut pas non plus un éventuel dysfonctionnement du bsi... :tristounet:

Avatar du membre
satucorp
Membre actif
Membre actif
Auteur du sujet
Messages : 189
Enregistré le : sam. mai 05, 2012 2:23 pm
Prénom : Pierre
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort
Millésime : 2003
Kilométrage : 200000
Localisation : Carcassonne
Pierre
40 ans
Carcassonne
406 Confort
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Re: Ne démarre plus suite changement batterie

Messagepar satucorp » mer. janv. 12, 2022 11:23 pm

La tension est bonne aux bornes de la batterie : 12,4V.
La continuité est bonne entre la borne de la batterie et la tresse de de masse.
Visuellement aucun fusible n'est HS sur la boite à fusible habitacle.
J'ai testé au multimètre tous les fusibles (F) en bas, côté BSI : OK.
L'allume cigare fonctionne...
A ce que j'ai lu sur un autre forum, c'est déjà arrivé sur des 307 et c'est le BSI qui à force d'être sous alimenté ou plus alimenté du tout perd totalement sa programmation.

Avatar du membre
STINGER
V.I.P
V.I.P
Messages : 2379
Enregistré le : lun. mai 01, 2017 10:18 pm
Prénom : Thierry
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : Ne sais pas
Finition : ST Pack Confort
Millésime : 2000
Kilométrage : 140000
Localisation : 64
Thierry
51 ans
64
406 ST Pack Confort
2,0L HDI
Ne sais pas
Millésime 2000

Re: Ne démarre plus suite changement batterie

Messagepar STINGER » jeu. janv. 13, 2022 12:21 am

satucorp a écrit :La tension est bonne aux bornes de la batterie : 12,4V.
La continuité est bonne entre la borne de la batterie et la tresse de de masse.
Visuellement aucun fusible n'est HS sur la boite à fusible habitacle.
J'ai testé au multimètre tous les fusibles (F) en bas, côté BSI : OK.
L'allume cigare fonctionne...
A ce que j'ai lu sur un autre forum, c'est déjà arrivé sur des 307 et c'est le BSI qui à force d'être sous alimenté ou plus alimenté du tout perd totalement sa programmation.
et moteur tournant :???: combien :???:
c'est pas ceux qui ont les plus grandes oreilles ,qui entendent le mieux !

Avatar du membre
satucorp
Membre actif
Membre actif
Auteur du sujet
Messages : 189
Enregistré le : sam. mai 05, 2012 2:23 pm
Prénom : Pierre
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort
Millésime : 2003
Kilométrage : 200000
Localisation : Carcassonne
Pierre
40 ans
Carcassonne
406 Confort
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Re: Ne démarre plus suite changement batterie

Messagepar satucorp » jeu. janv. 13, 2022 6:43 am

Le moteur ne tourne pas, c'est tout l'objet de ce post :cry:

Denis68
Donateur
Donateur
Messages : 783
Enregistré le : mar. août 29, 2017 9:26 am
Prénom : Denis
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : SR
Millésime : 2003
Kilométrage : 136000
Denis
62 ans
406 SR
1,8L 16V
EW7J4 (6FZ)
Millésime 2003

Re: Ne démarre plus suite changement batterie

Messagepar Denis68 » jeu. janv. 13, 2022 9:08 am

Tes symptômes ressemblent beaucoup à une panne d'alim du bsi...
https://forum.passion-406.com/viewtopic.php?f=17&t=11763

Peut être vérifier s'il est bien alimenté ? :???:

darkmack93
VIP
VIP
Messages : 5156
Enregistré le : lun. sept. 19, 2011 7:13 am
Prénom : Darkmack
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 2000
Kilométrage : 410000
Darkmack
39 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Ne démarre plus suite changement batterie

Messagepar darkmack93 » jeu. janv. 13, 2022 10:08 am

Moi
les gars j'en sais pas plus

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 5551
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 256000
Localisation : Bourgogne
pascal
58 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Ne démarre plus suite changement batterie

Messagepar caloulou89 » jeu. janv. 13, 2022 11:43 am

Bonjour.
Peut être suivre l'idée de Denis alors. Je donne ma langue au chat aussi. Je n'ai plus de piste, désolé.

J'ai déjà eu une batterie qui a claquée sur la 406, une prise de feu dans le faisceau électrique qui m'a obligé à le refaire, et pendant plusieurs semaines, la batterie était débranchée, et elle a redémarrée au quart de tour une fois refaire.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

Denis68
Donateur
Donateur
Messages : 783
Enregistré le : mar. août 29, 2017 9:26 am
Prénom : Denis
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : SR
Millésime : 2003
Kilométrage : 136000
Denis
62 ans
406 SR
1,8L 16V
EW7J4 (6FZ)
Millésime 2003

Re: Ne démarre plus suite changement batterie

Messagepar Denis68 » jeu. janv. 13, 2022 12:49 pm

Je débranche toujours depuis pas mal de temps pour éviter de la retrouver vide quand je la reprends (box sans 230v), sans soucis non plus... Mais je dois dire qu'après avoir visité quelques forums où certains ont eu des soucis de perte de programmation même suite à un simple changement de batterie, je crois que je vais laissé branché avec une batterie sur place où mettre mes pinces :siffle:

Avatar du membre
rone
Grand bavard
Grand bavard
Messages : 1072
Enregistré le : dim. sept. 25, 2011 9:00 pm
Prénom : eric
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort Pack
Millésime : 2004
Kilométrage : 292000
eric
56 ans
406 Confort Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2004

Re: Ne démarre plus suite changement batterie

Messagepar rone » ven. janv. 14, 2022 12:57 pm

2 remarques :

1) gaffe en débranchant les batterie sur 406 , une fois sur 2 ou 3 elle "oublie" les codes antivol et vous affiche un beau "anomalie antivol électronique" sur l'afficheur central ... (vécu plusieurs fois avec les miennes ... ( passage à la valise obligé )

2) une batterie chargée et 0 ohm entre - batterie et caisse ne veut pas dire que le contact est bon ; j 'ai changé un démarreur pour rien sur partner hdi une fois ! il suffisait de gratter le contact de masse sur la bv ... le contact était bon bon faire passer le petit courant de l ohm metre mais pas celui beaucoup plus fort pour alimenter le démarreur !

pour ce pb , je pencherais aussi pour un défaut de contact au BSI , mais un passage à la valise me semble quesi obligatoire avant de faire des suppositions hasardeuses ...

Avatar du membre
satucorp
Membre actif
Membre actif
Auteur du sujet
Messages : 189
Enregistré le : sam. mai 05, 2012 2:23 pm
Prénom : Pierre
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort
Millésime : 2003
Kilométrage : 200000
Localisation : Carcassonne
Pierre
40 ans
Carcassonne
406 Confort
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Re: Ne démarre plus suite changement batterie

Messagepar satucorp » ven. janv. 14, 2022 1:31 pm

Exact pour la valise, mais je n'en ai pas, j'ai un contact technicien mais il est à 50 bornes de chez moi, il ne se déplacera pas. Est ce que je peux acheter quelque chose moi même ?

Avatar du membre
rone
Grand bavard
Grand bavard
Messages : 1072
Enregistré le : dim. sept. 25, 2011 9:00 pm
Prénom : eric
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort Pack
Millésime : 2004
Kilométrage : 292000
eric
56 ans
406 Confort Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2004

Re: Ne démarre plus suite changement batterie

Messagepar rone » ven. janv. 14, 2022 3:06 pm

bein , acheter une valise chinoise ... mais faut avoir un vieux portable en win xp , je ne crois pas que les nouvelles versions gèrent nos vieilles voitures ....

Avatar du membre
satucorp
Membre actif
Membre actif
Auteur du sujet
Messages : 189
Enregistré le : sam. mai 05, 2012 2:23 pm
Prénom : Pierre
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort
Millésime : 2003
Kilométrage : 200000
Localisation : Carcassonne
Pierre
40 ans
Carcassonne
406 Confort
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Re: Ne démarre plus suite changement batterie

Messagepar satucorp » ven. janv. 14, 2022 3:11 pm

Est ce qu'il y aurait un produit abordable juste pour acquitter les erreurs ?

Avatar du membre
rone
Grand bavard
Grand bavard
Messages : 1072
Enregistré le : dim. sept. 25, 2011 9:00 pm
Prénom : eric
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort Pack
Millésime : 2004
Kilométrage : 292000
eric
56 ans
406 Confort Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2004

Re: Ne démarre plus suite changement batterie

Messagepar rone » ven. janv. 14, 2022 3:17 pm

c'est vraiment pas cher , moi j'avais acheté le kit pour 80 balles je crois ...
Par contre l'installe des logiciels sur pc est fastidieuse

Avatar du membre
satucorp
Membre actif
Membre actif
Auteur du sujet
Messages : 189
Enregistré le : sam. mai 05, 2012 2:23 pm
Prénom : Pierre
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort
Millésime : 2003
Kilométrage : 200000
Localisation : Carcassonne
Pierre
40 ans
Carcassonne
406 Confort
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Re: Ne démarre plus suite changement batterie

Messagepar satucorp » ven. janv. 14, 2022 3:25 pm

Ca serait mieux que je trouve quelqu'un qui me loue le kit une journée (Toulouse ou alentours Carcassonne).

Avatar du membre
STINGER
V.I.P
V.I.P
Messages : 2379
Enregistré le : lun. mai 01, 2017 10:18 pm
Prénom : Thierry
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : Ne sais pas
Finition : ST Pack Confort
Millésime : 2000
Kilométrage : 140000
Localisation : 64
Thierry
51 ans
64
406 ST Pack Confort
2,0L HDI
Ne sais pas
Millésime 2000

Re: Ne démarre plus suite changement batterie

Messagepar STINGER » ven. janv. 14, 2022 10:08 pm

Les boosters peuvent créer une surtension et faire péter l'électronique,
c'est pas ceux qui ont les plus grandes oreilles ,qui entendent le mieux !

Avatar du membre
Kam36
Fidèle
Fidèle
Messages : 785
Enregistré le : mer. sept. 21, 2011 7:01 pm
Prénom : kamel
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SR Pack
Millésime : 2003
Kilométrage : 160345
Localisation : 77 60
kamel
44 ans
77 60
406 SR Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Re: Ne démarre plus suite changement batterie

Messagepar Kam36 » ven. janv. 14, 2022 10:28 pm

rone a écrit :bein , acheter une valise chinoise ... mais faut avoir un vieux portable en win xp , je ne crois pas que les nouvelles versions gèrent nos vieilles voitures ....

Bonsoir
C'est exactement ce que j'ai. Avec un xp pro et un pps2000. Sans la moindre mise à jour.
Lecture de défauts et réparation ensuite relecture et suppression de défaut. Ça marche Nikel. J'ai même osé activer le chargeur cd. Contrôle du débit d'injection... a 50€ il y'a 4 déjà chez WI...
Le trésor public: c'est le trésor qu'on ne cherche pas, et c'est celui qui nous retrouve toujours

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 5551
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 256000
Localisation : Bourgogne
pascal
58 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Ne démarre plus suite changement batterie

Messagepar caloulou89 » ven. janv. 14, 2022 10:30 pm

Bonsoir.
Tout dépend de ce que l'on surnomme "Booster".

J'en avais un acheté chez Nortoto je crois.
Bon, je ne l'ai pas chargé régulièrement comme il aurait fallu, puis au bout de 5 où 6 ans, il a cessé de fonctionner.

A ce moment la, je l'ai ouvert pour voir, et à l'intérieur, il n'y avait qu'une simple batterie. Pas d'électronique ou quoi que ce soit.

Donc pour moi, c'est le même principe que de brancher en parallèle, une batterie avec des câbles.

Il y a surement d'autres "booster" qui doivent donner un coup de punch à la batterie. et ceux la, effectivement, pas bon pour l'électronique des véhicules.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

Denis68
Donateur
Donateur
Messages : 783
Enregistré le : mar. août 29, 2017 9:26 am
Prénom : Denis
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : SR
Millésime : 2003
Kilométrage : 136000
Denis
62 ans
406 SR
1,8L 16V
EW7J4 (6FZ)
Millésime 2003

Re: Ne démarre plus suite changement batterie

Messagepar Denis68 » sam. janv. 15, 2022 12:01 am

Oui même avec les petits boosters plus récents, c'est sur le même principe sauf que comme c'est une batterie lithium c'est beaucoup plus compact et léger. L'électronique sert juste pour la charge et les fonctions annexes. Avant d'en démonter je pensais qu'il y avait des supers condensateurs en plus pour envoyer de l'intensité, mais non... :tristounet:

Mais même avec des supers condensateurs il n'y aurait pas de risque au niveau voltage non plus