[Résolu] bsi d occasion

Avatar du membre
Youri30
Administrateur du site
Administrateur du site
Messages : 27648
Enregistré le : lun. sept. 19, 2011 12:57 pm
Prénom : Youri
Carrosserie : Berline
Motorisation : 2,2L HDI
Type : DW12TED4 (4HX)
Finition : Sport Pack
Millésime : 2001
Kilométrage : 402642
Localisation : Alès (30)
Youri
55 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: bsi 406 sr essence 1.8 16s

Messagepar Youri30 » ven. mai 11, 2018 5:19 pm

Ta voiture est roulante ? J’ai déjà fait un remplacement de BSI full-mux par clonage, mais je ne suis pas certain de pouvoir te garantir ça par correspondance, sans avoir la voiture complète sous la main…

Tu es sûr que la BSI est HS, avant de vouloir la remplacer ?
Image- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.

lazare547105
Membre actif
Membre actif
Auteur du sujet
Messages : 196
Enregistré le : lun. févr. 27, 2012 12:20 pm
Prénom : jean
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : SR
Millésime : 2001
Kilométrage : 64000
Localisation : saone et loire
jean
67 ans
saone et loire
406 SR
1,8L 16V
EW7J4 (6FZ)
Millésime 2001

Re: bsi 406 sr essence 1.8 16s

Messagepar lazare547105 » ven. mai 11, 2018 7:42 pm

merci de répondre;non le véhicule ne démarre pas; mais vu le nombre de panne; je pense qu il a pris un coup;
je l avais fait réparer par un gars a nice( il est parti a la retraite) alors est ce que d autres éléments ont claquer?
peu de choses fonctionnent :telecommande
appel de phares
tous les voyants
lors de la panne le mécano a passer 3 h a rien trouver ;si tu as besoin d autres infos demande moi .
merci
cdt

Avatar du membre
Youri30
Administrateur du site
Administrateur du site
Messages : 27648
Enregistré le : lun. sept. 19, 2011 12:57 pm
Prénom : Youri
Carrosserie : Berline
Motorisation : 2,2L HDI
Type : DW12TED4 (4HX)
Finition : Sport Pack
Millésime : 2001
Kilométrage : 402642
Localisation : Alès (30)
Youri
55 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: bsi 406 sr essence 1.8 16s

Messagepar Youri30 » ven. mai 11, 2018 9:07 pm

Ok, je viens de retrouver ton topic précédent sur ce même problème, ça aurait été mieux de continuer sur le même topic plutôt que d’en ouvrir un nouveau. Je fusionne les deux sujets.

Pas mal de soucis effectivement, mais comme je l’avais déjà dit, je pense plus à un problème de faisceau qu’à une BSI HS. Ce que je peux te proposer, c’est que tu m’envoies ta BSI pour que je la teste chez moi. Comme ça je pourrai au moins te dire si elle fonctionne ou si elle est effectivement en cause.
Image- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.

lazare547105
Membre actif
Membre actif
Auteur du sujet
Messages : 196
Enregistré le : lun. févr. 27, 2012 12:20 pm
Prénom : jean
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : SR
Millésime : 2001
Kilométrage : 64000
Localisation : saone et loire
jean
67 ans
saone et loire
406 SR
1,8L 16V
EW7J4 (6FZ)
Millésime 2001

Re: bsi d occasion

Messagepar lazare547105 » sam. mai 12, 2018 10:22 am

ok super youri 30 ; envoie ton adresse en mp
un énorme merci!
cdt

Avatar du membre
Youri30
Administrateur du site
Administrateur du site
Messages : 27648
Enregistré le : lun. sept. 19, 2011 12:57 pm
Prénom : Youri
Carrosserie : Berline
Motorisation : 2,2L HDI
Type : DW12TED4 (4HX)
Finition : Sport Pack
Millésime : 2001
Kilométrage : 402642
Localisation : Alès (30)
Youri
55 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: bsi d occasion

Messagepar Youri30 » dim. juil. 01, 2018 10:18 am

Bon, j’ai enfin trouvé un peu de temps hier pour tester cette BSI.

Je l’ai mise sur ma voiture pour tester, et elle fonctionne parfaitement.
Enfin, je n’ai pas tout testé les fonctionnalités de la BSI, mais le principal fonctionne tout bien. Aucun souci pour démarrer, pas de messages d’erreur sur l’EMF, le plip fonctionne, et pas le moindre souci pour faire un diag sur la BSI…

Je n’ai pas pu tester le CMM en revanche, n’ayant pas de voiture avec la même motorisation. Il faudrait que je le teste sur table, mais je n’ai pas encore eu le temps de faire la connectique nécessaire pour le brancher sur table avec la BSi et un COM2000 pour pouvoir tester…

Pour l’instant, j’en reste donc à mes premières hypothèses, c’est-à-dire que je soupçonne fortement un problème faisceau… Là-dessus, je ne peux rien faire n’ayant pas la voiture complète sous la main.
Image- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.

lazare547105
Membre actif
Membre actif
Auteur du sujet
Messages : 196
Enregistré le : lun. févr. 27, 2012 12:20 pm
Prénom : jean
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : SR
Millésime : 2001
Kilométrage : 64000
Localisation : saone et loire
jean
67 ans
saone et loire
406 SR
1,8L 16V
EW7J4 (6FZ)
Millésime 2001

Re: bsi d occasion

Messagepar lazare547105 » jeu. déc. 13, 2018 12:32 pm

bonjour;
peut t on m indiquer quel connecteur alimente le bsi ?
merci!
cdt

lazare547105
Membre actif
Membre actif
Auteur du sujet
Messages : 196
Enregistré le : lun. févr. 27, 2012 12:20 pm
Prénom : jean
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : SR
Millésime : 2001
Kilométrage : 64000
Localisation : saone et loire
jean
67 ans
saone et loire
406 SR
1,8L 16V
EW7J4 (6FZ)
Millésime 2001

Re: bsi d occasion

Messagepar lazare547105 » lun. déc. 17, 2018 4:06 pm

bonjour; toujours a la recherche de ma panne:
question :est que tous les fusibles du bsm doivent etre alimenter j en ai la moitie qui ne sont pas alimenter
sur ceux qui sont alimenter est bonne 12,77 v
la bsi est alimentée aussi j ai de la tension sur les fusibles même valeur et j entend un ou des relais
par contre des bizarrerie quand je touche le faisceau du bsi codes qui s allument
alarme oubli de feux qui bip
plus de voyants au tableau de bord
alors la çà
c est de la panne !!!
donc surement un problème de faisceau va falloir désossé pour trouver
enfin si vous avez ce problème merci de vos remarques
cdt :scratch: :scratch:

lazare547105
Membre actif
Membre actif
Auteur du sujet
Messages : 196
Enregistré le : lun. févr. 27, 2012 12:20 pm
Prénom : jean
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : SR
Millésime : 2001
Kilométrage : 64000
Localisation : saone et loire
jean
67 ans
saone et loire
406 SR
1,8L 16V
EW7J4 (6FZ)
Millésime 2001

Re: bsi d occasion

Messagepar lazare547105 » sam. déc. 22, 2018 6:27 pm

bonjour,
probléme resolu
contacteur du milieu sur calculateur sagem mauvais contact
ce connecteur a beaucoup de fonction apparemment
merci de votre aide

Avatar du membre
Frederic1
Touriste
Touriste
Messages : 3
Enregistré le : jeu. juin 30, 2022 11:27 am
Prénom : Conlin
Carrosserie : Pas de 406
Motorisation : 1,6L
Type : Ne sais pas
Finition : Confort Pack
Millésime : 2005
Conlin
 ans

Re: bsi d occasion

Messagepar Frederic1 » jeu. juil. 28, 2022 10:49 am

Bonjour! Achetez-vous toujours d'occasion ?

Avatar du membre
Frederic1
Touriste
Touriste
Messages : 3
Enregistré le : jeu. juin 30, 2022 11:27 am
Prénom : Conlin
Carrosserie : Pas de 406
Motorisation : 1,6L
Type : Ne sais pas
Finition : Confort Pack
Millésime : 2005
Conlin
 ans

Re: bsi d occasion

Messagepar Frederic1 » ven. août 05, 2022 9:59 am

Bonjour ! Je vais aller droit au but pour pouvoir résoudre mon problème, puisque soit, je vais réparer ma 406, soit je vais la revendre, mais dans le dernier cas, je crois que je vais perdre beaucoup d’argent. En fait, je viens d’acheter une Peugeot 406 2.2 16v 160 ch 2004 d’occasion sur https://www.exapro.fr/vendre-machines-occasion/ pour 2750 euros il y a 4 mois environ. Le propriétaire m’a déjà informé que je dois remplacer les biellettes du train arrière et le filtre à particule. Mis à part cela, rien de particulier. J’étais parti en vacance à la campagne le mois dernier et je n’ai pas touché à ma voiture pendant une semaine. Puis, après période passée, j’ai décidé de la démarrer, mais elle n’affiche rien du tout. Elle ne s’allume plus !!! J'ai rechargé ma batterie, mais aucun changement. Donc, si vous pouvez m’aider, voici ma question : quel est le souci électronique le plus fréquent chez les 406 ? Est-ce que le problème de BSI de lazare547105 à quelque chose à avoir avec mon problème ou est-ce mon boitier de contrôle antidémarrage qui est fichu et ne reconnais plus mes clés, j’ai déjà aussi changé les piles. Merci !