elle ne démarre plus

Avatar du membre
les ecrins
Touriste
Touriste
Auteur du sujet
Messages : 14
Enregistré le : jeu. mai 13, 2021 9:53 pm
Prénom : gérard
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SR Pack
Millésime : 2000
Kilométrage : 149000
gérard
 ans
406 SR Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

elle ne démarre plus

Messagepar les ecrins » jeu. juin 10, 2021 5:55 pm

Je joue de malchance, maintenant elle ne veut plus démarrer !!
rappel : premier problème : voyant moteur et perte de puissance (premier post)
ensuite est apparu : débitmètre , panne du circuit (deuxième post)
ne sachant plus quoi faire , je recherche une panne électrique , et veux vérifier la continuité entre débitmètre et le calculateur, je débranche le calculateur, mais comme je n'ai pas les correspondances sur la prise du calculateur, je remonte la prise après avoir donné un coup de soufflette dans la boite du calculateur, je veux démarrer mais impossible!!
que s'est il passé, ?????? Si quelqu'un voudrait bien m'aider, ce serait sympa.
merci
gérard

Avatar du membre
les ecrins
Touriste
Touriste
Auteur du sujet
Messages : 14
Enregistré le : jeu. mai 13, 2021 9:53 pm
Prénom : gérard
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SR Pack
Millésime : 2000
Kilométrage : 149000
gérard
 ans
406 SR Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: elle ne démarre plus

Messagepar les ecrins » jeu. juin 10, 2021 9:31 pm

je rajoute quelques précisions
avant de débrancher le calculateur, j'ai testé la sonde du débitmètre en ohmètre entre 1 et 3, mesurer la tension entre 2 et 3 (prise en place)
ensuite j'ai ouvert la boite du calculateur et enlevé la prise .
Après avoir remonté la prise, j'ai fait un essai de démarrage : les voyants s'allument normalement, le démarreur tourne mais le moteur ne se met pas en route, comme s'il n'y avait pas de carburant.
voici donc quelques renseignements en plus.
Merci de m'aider
gérard

Avatar du membre
les ecrins
Touriste
Touriste
Auteur du sujet
Messages : 14
Enregistré le : jeu. mai 13, 2021 9:53 pm
Prénom : gérard
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SR Pack
Millésime : 2000
Kilométrage : 149000
gérard
 ans
406 SR Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: elle ne démarre plus

Messagepar les ecrins » ven. juin 11, 2021 2:03 pm

Je rajoute encore quelques éléments
j'ai passé le diag :
j'ai plus de 12 défauts, principalement capteurs, et Pb connexion donc je pense, pas alimentés.
J'ai controlé les fusibles coté moteur, tout est correct.
Je cherche et ne trouve pas !!
je pense qu'il faut que je réinitialise quelque chose comme on peut le faire avec le BSI, mais quoi ??
merci aux gentils donateurs !!

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 5061
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 252000
Localisation : Bourgogne
pascal
57 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: elle ne démarre plus

Messagepar caloulou89 » ven. juin 11, 2021 2:53 pm

Bonjour.
Quand tu as débranché ton calculateur, tu as auparavant débranché la batterie, et attendu un certains temps que tout se mette au repos?
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

Avatar du membre
les ecrins
Touriste
Touriste
Auteur du sujet
Messages : 14
Enregistré le : jeu. mai 13, 2021 9:53 pm
Prénom : gérard
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SR Pack
Millésime : 2000
Kilométrage : 149000
gérard
 ans
406 SR Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: elle ne démarre plus

Messagepar les ecrins » ven. juin 11, 2021 5:58 pm

Merci caloulou Et bien non, je n'avais pas débranché la batterie !!! est ce grave ??

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 5061
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 252000
Localisation : Bourgogne
pascal
57 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: elle ne démarre plus

Messagepar caloulou89 » ven. juin 11, 2021 10:11 pm

Bonsoir.
C'est plus que déconseillé de débrancher un calculateur sans avoir au préalable débranché la batterie et attendu que l'ensemble se mette en veille.
Cela peut être une piste du non démarrage maintenant. Ça a pu griller quelque chose.

Avis aux experts sur ce sujet, je ne saurais t'en dire plus.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

Avatar du membre
les ecrins
Touriste
Touriste
Auteur du sujet
Messages : 14
Enregistré le : jeu. mai 13, 2021 9:53 pm
Prénom : gérard
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SR Pack
Millésime : 2000
Kilométrage : 149000
gérard
 ans
406 SR Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: elle ne démarre plus

Messagepar les ecrins » ven. juin 11, 2021 10:45 pm

Merci
donc si j'ai bien compris il ne me reste plus qu'à reprogrammer ??

Avatar du membre
les ecrins
Touriste
Touriste
Auteur du sujet
Messages : 14
Enregistré le : jeu. mai 13, 2021 9:53 pm
Prénom : gérard
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SR Pack
Millésime : 2000
Kilométrage : 149000
gérard
 ans
406 SR Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: elle ne démarre plus

Messagepar les ecrins » dim. juin 13, 2021 10:19 pm

Bonjour
Je constate avec une grande tristesse que personne ne me propose une solution ou une explication technique bien argumentée.
Je vais devoir prendre une décision radicale, malheureusement pour moi et ma petite préférée.... mais c'est la vie, on né et on meurt.
gérard

Mvdt
Membre confirmé
Membre confirmé
Messages : 422
Enregistré le : sam. janv. 25, 2020 7:33 pm
Prénom : David
Carrosserie : Break
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : Ne sais pas
Millésime : 1998
Kilométrage : 235000
David
36 ans
406 Ne sais pas
1,8L 16V
XU7JP4 (LFY)
Millésime 1998

Re: elle ne démarre plus

Messagepar Mvdt » dim. juin 13, 2021 10:40 pm

:slt:
A tu essayer de trouver un autre calculateur
Ma passion le tuning et les Peugeot de preference les 406 et 205