[Résolu] Perte de puissance et mode dégradé

Avatar du membre
Manuel serie6
Membre
Membre
Auteur du sujet
Messages : 21
Enregistré le : dim. avr. 04, 2021 9:08 pm
Prénom : Manuel
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 205000
Manuel
63 ans
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Perte de puissance et mode dégradé

Messagepar Manuel serie6 » dim. avr. 11, 2021 7:39 pm

Bonjour tout le monde,
je vous prie de m'excuser pour ce post long. Je décris le problème que j'ai avec ma 406 2.0 HDI de 2002. Je viens de l'acheter et elle a 200 000 km. Pas d'historique.

1 - Je l’achète , et je la ramène de Grenoble à Vannes (Morbihan). Dans les côtes du massif central elle perd de la puissance, ne tient pas le régulateur, tombe à 90km/h. Je force en 3e (boite auto) elle passe en mode dégradé, 70 km/h et on finit la côte à 50. :grrr: Je me pose au premier refuge. J’arrête, je verrouille avec la clé, je déverrouille, elle repart comme si rien n'était. 20 km plus loin une autre côte à 5% , ça recommence. Aucun voyant allumé. Une fois sur le plat , de Clermont Ferrand à la Bretagne, tout va bien.
Je l’emmène chez Peugeot , aucune erreur détectée. :roll:
Je suis très curieux de comprendre comment un reset à la clé, peut effacer le défaut présent une minute avant. :scratch:
Je lui met du décrassant diesel Bardhal, à tout hasard, et je la nourris au super gazole Total (orange).

2- je fais un grand tour : Bretagne, Bordeaux, Toulouse, Perpignan, Lyon. RAS tout va bien, mais ce n'est que du plat. Lors du retour Lyon la Bretagne par le Massif central , elle ne passe enmode dégradé que une fois, et sinon tient le régulateur dans les côtes. Je me dis que les additifs ont aidé à nettoyer des cochonneries. Je vais continuer.
Je suis allé chez Peugeot. J'ai suggéré un problème de vanne EGR, mais le mécanicien Peugeot soupçonne un problème soit de turbo qui grippe, soit de défaut sur sur l'électrovanne de turbo.
Je vais démonter et nettoyer le debimètre d'air ( est ce que je peux le supprimer ?), idem démonter et nettoyer la vanne EGR, et changer l'électrovanne du turbo.
Je vous tiens au courant lors de mon prochain tour.

Je fouille le forum pour lire les messages précédents concernant les problèmes de boucle d'air :study:
Manuel
406 Navtech 2.0 HDI auto 2002 - 406 coupé V6 3.0 auto 2000 - 607 2.2 HDI auto 2005 :lover:
Je ne demande pas à Monsieur si Monsieur sait s'en servir :lol:

Avatar du membre
Aerandir
Modérateur
Modérateur
Messages : 41743
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 340000
Localisation : 13
Hervé
53 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Perte de puissance et mode dégradé

Messagepar Aerandir » dim. avr. 11, 2021 7:42 pm

Salut :slt:
Débimètre non, tu ne peux pas le supprimer..
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image

Avatar du membre
Manuel serie6
Membre
Membre
Auteur du sujet
Messages : 21
Enregistré le : dim. avr. 04, 2021 9:08 pm
Prénom : Manuel
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 205000
Manuel
63 ans
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Perte de puissance et mode dégradé

Messagepar Manuel serie6 » dim. avr. 11, 2021 8:40 pm

OK merci
Manuel
406 Navtech 2.0 HDI auto 2002 - 406 coupé V6 3.0 auto 2000 - 607 2.2 HDI auto 2005 :lover:
Je ne demande pas à Monsieur si Monsieur sait s'en servir :lol:

Avatar du membre
Aerandir
Modérateur
Modérateur
Messages : 41743
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 340000
Localisation : 13
Hervé
53 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Perte de puissance et mode dégradé

Messagepar Aerandir » dim. avr. 11, 2021 8:59 pm

De rien... Pour le reste et notamment l'EV on en a déjà parlé, je crois.. ;)
En revanche tu n'es pas vraiment en mode "dégradé", si tu n'as pas de voyant...
Pour le débitmètre un nettoyage est rarement satisfaisant, fais déjà un test "branché*débranché" pour voir si changement...
Surtout pour le nettoyer ne touche pas les sondes
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 2361
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 284000
Localisation : Seine et marne 77
Brice
40 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Perte de puissance et mode dégradé

Messagepar ubuntu406 » lun. avr. 12, 2021 10:43 am

Manuel serie6 a écrit :Démonter et nettoyer la vanne EGR.
_Conseil du Forum: Isole directement l'EGR via une plaque

Avatar du membre
Manuel serie6
Membre
Membre
Auteur du sujet
Messages : 21
Enregistré le : dim. avr. 04, 2021 9:08 pm
Prénom : Manuel
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 205000
Manuel
63 ans
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Perte de puissance et mode dégradé

Messagepar Manuel serie6 » mar. avr. 13, 2021 7:19 am

Bonjour, merci pour ton message.
J'ai lu la série de post sur la neutralisation de la vanne EGR. :bien:
Je crains le résultat en contrôle technique.
Quelqu'un a t il passé le CT avec la vanne EGR démontée et remplacée par une plaque ? :???:
Manuel
406 Navtech 2.0 HDI auto 2002 - 406 coupé V6 3.0 auto 2000 - 607 2.2 HDI auto 2005 :lover:
Je ne demande pas à Monsieur si Monsieur sait s'en servir :lol:

Avatar du membre
Manuel serie6
Membre
Membre
Auteur du sujet
Messages : 21
Enregistré le : dim. avr. 04, 2021 9:08 pm
Prénom : Manuel
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 205000
Manuel
63 ans
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Perte de puissance et mode dégradé

Messagepar Manuel serie6 » mar. avr. 13, 2021 7:36 am

Ubuntu, merci pour ton message, :japon:
j'ai vu tes post et ceux de zigopetal. Je vais tester la plaque.

Aerandir, merci pour ton message. :japon:
J'ai fait le lien entre EV et circuit de vide. J'ai également un comportement curieux du freinage. Ça ne freine pas lorsque je la reprend après quelques jours à l'arrêt. Et au premier coup de pédale insistant, l'assistance arrive à la fin.
Je crois que lama_volant_4 signalé un pb analogue.
Je vais tester le circuit de vide et le mastervac.

Bon ça fait un peu d'occupation. Je ne reviendrais pas avant d'avoir essayé tout ça. Merci à tous pour vos partages.
Manuel
406 Navtech 2.0 HDI auto 2002 - 406 coupé V6 3.0 auto 2000 - 607 2.2 HDI auto 2005 :lover:
Je ne demande pas à Monsieur si Monsieur sait s'en servir :lol:

biff
Modérateur
Modérateur
Messages : 4296
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Coupé
Motorisation : Autre
Type : Ne sais pas
Finition : Griffe
Millésime : 1997
Kilométrage : 203000
Localisation : Toulouse
Jérôme
47 ans
Toulouse
406 Griffe
Autre
Ne sais pas
Millésime 1997

Re: Perte de puissance et mode dégradé

Messagepar biff » mar. avr. 13, 2021 8:21 am

Manuel serie6 a écrit :Quelqu'un a t il passé le CT avec la vanne EGR démontée et remplacée par une plaque ? :???:


On ne remplace pas l'egr par une plaque , on intercale la plaque entre le corp et la vanne egr , la plaque prise en sandwich et on remonte le tout .  :japon:
BMW x5 E70, 245cv de 2013 , coupé 407 v6 hdi 2,7 , 207cv finition griffe

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 5049
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 252000
Localisation : Bourgogne
pascal
57 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Perte de puissance et mode dégradé

Messagepar caloulou89 » mar. avr. 13, 2021 10:01 am

Bonjour. Comme dit Jérôme, on intercale une plaque sous la base de la vanne EGR, on la laisse en place.
Pour revenir à ce que tu appelles "mode dégradé", c'est juste par ce que ton véhicule n'a plus de puissance, où tu as un ac coup, et ta BVA descend d'un rapport? Ce n'est pas la même chose.
J'ai aussi une BVA, et de temps en temps, mise en mode dégradé, mais de part la BVA qui déconne.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

Avatar du membre
Manuel serie6
Membre
Membre
Auteur du sujet
Messages : 21
Enregistré le : dim. avr. 04, 2021 9:08 pm
Prénom : Manuel
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 205000
Manuel
63 ans
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Perte de puissance et mode dégradé

Messagepar Manuel serie6 » mar. avr. 13, 2021 2:56 pm

Bonjour à tous :slt:
@Biff : Merci j'intercalerai une plaque. :japon:

@caloulou89 : voici ce que j'ai appelé mode dégradé, mais ce n'est peut être pas la bonne appellation : en côte, la voiture ralentit, de 110 à 90 , et continue à descendre, la boite tombe un rapport, j'appuie sur la pédale d'accélération, le régime monte, mais aucune pêche, la boite rétrograde encore, la voiture ralentit, je lâche l'accélérateur, pas la peine de monter à plus de 4000 tours, la vitesse tombe à 70 , puis la voiture continue à ralentir, jusqu'en haut de la côte que j'atteins à 50.
Si je force moi même en 3e, la vitesse tombe à 70 , puis la voiture continue à ralentir, jusqu'en haut de la côte que j'atteins à 50.
J'ai prévu de faire faire un diagnostic de la BVA et a minima une vidange. :japon:

@jano62 : le pb peut avoir des sources multiples. Désolé , rien d'immédiat. :japon:

Merci de vos réponses
Manuel
406 Navtech 2.0 HDI auto 2002 - 406 coupé V6 3.0 auto 2000 - 607 2.2 HDI auto 2005 :lover:
Je ne demande pas à Monsieur si Monsieur sait s'en servir :lol:

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 5049
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 252000
Localisation : Bourgogne
pascal
57 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Perte de puissance et mode dégradé

Messagepar caloulou89 » mar. avr. 13, 2021 4:58 pm

Rebonjour Manuel.
Donc effectivement, ce doit être un problème moteur, et pas de la BVA.
Ce phénomène ne se produit qu'en cote, et pas sur le plat?
Moi je commencerai par regarder l'électrovanne de turbo, car vu les explications, il est effectivement beaucoup plus sollicité en cote.
Si tu condamnes l'EGR, tu peux inverser celle du turbo avec celle de l'EGR pour faire un test.
Tu inverses les durites ainsi que les connectiques des 2 électrovannes.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

Avatar du membre
Manuel serie6
Membre
Membre
Auteur du sujet
Messages : 21
Enregistré le : dim. avr. 04, 2021 9:08 pm
Prénom : Manuel
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 205000
Manuel
63 ans
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Perte de puissance et mode dégradé

Messagepar Manuel serie6 » mar. avr. 13, 2021 6:04 pm

Merci Caloulou. :japon:
Oui le problème ne se produit que en côte, pas sur le plat. Je peux faire 1000 km de plat sans problème (Nantes, Bordeaux, Toulouse, Perpignan, Nimes, Lyon).
Je vais essayer ce que tu dis et faire un tour dans les monts d'Arrée.
Manuel
406 Navtech 2.0 HDI auto 2002 - 406 coupé V6 3.0 auto 2000 - 607 2.2 HDI auto 2005 :lover:
Je ne demande pas à Monsieur si Monsieur sait s'en servir :lol:

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 5049
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 252000
Localisation : Bourgogne
pascal
57 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Perte de puissance et mode dégradé

Messagepar caloulou89 » mar. avr. 13, 2021 6:47 pm

Oui, ce sont les 2 mêmes électrovannes, donc aucun soucis à les inverser.
Après il y a le capteur de pression turbo sur la grosse durite supérieur du radiateur d'air du turbo. Mais pour moi, s'il était en cause, ça le ferait aussi sur le plat.
Moi, j'avais ce soucis de manque de puissance, mais sur tous les types de routes. Je coupais le moteur, remettais en route, et c'était reparti.
J'ai permuté les électrovannes, changé le capteur pression turbo ainsi que le débitmètre en même temps, donc jamais trop su d'où le problème provenait.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

Avatar du membre
Manuel serie6
Membre
Membre
Auteur du sujet
Messages : 21
Enregistré le : dim. avr. 04, 2021 9:08 pm
Prénom : Manuel
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 205000
Manuel
63 ans
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Perte de puissance et mode dégradé

Messagepar Manuel serie6 » lun. avr. 26, 2021 6:32 pm

Bonjour tout le monde , :slt:
j'ai changé l’électrovanne de turbo, et je n'ai plus ces pertes de puissances. Je ne suis pas retourné dans le Massif Central, mais j'ai un peu tourné en Bretagne centrale et dans les monts d'Arrée. J'arrive à 70 en bas des côtes et ensuite je met le pied dedans, et ça monte. La boite rétrograde , mais on sent le couple et la voiture accélère bien jusqu'en haut. :D
Bon on n'est pas sur l'autoroute, et faut lever le pied.
Merci à tous pour vos réponses et vos posts qui m'ont aidé à m'orienter entre les pannes possibles. :japon:
Manuel
406 Navtech 2.0 HDI auto 2002 - 406 coupé V6 3.0 auto 2000 - 607 2.2 HDI auto 2005 :lover:
Je ne demande pas à Monsieur si Monsieur sait s'en servir :lol:

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 5049
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 252000
Localisation : Bourgogne
pascal
57 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Perte de puissance et mode dégradé

Messagepar caloulou89 » lun. avr. 26, 2021 6:43 pm

Bonsoir. Tu aurais donc solutionné ton problème.

Super.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

biff
Modérateur
Modérateur
Messages : 4296
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Coupé
Motorisation : Autre
Type : Ne sais pas
Finition : Griffe
Millésime : 1997
Kilométrage : 203000
Localisation : Toulouse
Jérôme
47 ans
Toulouse
406 Griffe
Autre
Ne sais pas
Millésime 1997

Re: Perte de puissance et mode dégradé

Messagepar biff » lun. avr. 26, 2021 8:55 pm

Manuel serie6 a écrit :Bonjour tout le monde , :slt:
j'ai changé l’électrovanne de turbo, et je n'ai plus ces pertes de puissances. Je ne suis pas retourné dans le Massif Central, mais j'ai un peu tourné en Bretagne centrale et dans les monts d'Arrée. J'arrive à 70 en bas des côtes et ensuite je met le pied dedans, et ça monte. La boite rétrograde , mais on sent le couple et la voiture accélère bien jusqu'en haut. :D
Bon on n'est pas sur l'autoroute, et faut lever le pied.
Merci à tous pour vos réponses et vos posts qui m'ont aidé à m'orienter entre les pannes possibles. :japon:

Fait gaffe avec tes freins foireux ! :lol: :lol:
BMW x5 E70, 245cv de 2013 , coupé 407 v6 hdi 2,7 , 207cv finition griffe

momobib33
Touriste
Touriste
Messages : 13
Enregistré le : mer. déc. 21, 2016 11:05 am
Prénom : alain
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 1999
Kilométrage : 278820
Localisation : bordeaux
alain
53 ans
bordeaux
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Re: Perte de puissance et mode dégradé

Messagepar momobib33 » mar. avr. 27, 2021 10:45 pm

Bonjour à tous.
Après avoir laissé le forum un peux de coté ( ayant laissé ma 406 à mon fils pendant 2 ans) , je reviens aujourd'hui.
je possède une 406 hdi 2 litres 110 ch de 1999 avec 278800 kms que je viens de récupérer .
Une grosse révision a été effectuée a savoir que la vanne EGR,le DEBIMETRE,l'INTERCOOLER,sont neuf et le TURBO est refait.
Je viens de rencontré le même problème que toi ce week end en rentrant sur Clermont Ferrand ou je travaille.
Un traitement pour nettoyer le circuit d'alimentation a été fait également
Après passage à la valise il s'avère que l'électrovanne qui alimente le turbo n'envoie pas assez de pression .
Mais il se peux aussi que le catalyseur car il y en a un sur ce modèle soit encrassé , la voiture est calaminée..
Le garage m'a suggéré de rouler pendant quelques kilomètres entre 3000 et 3500 tours minutes en quatrième sur l'autoroute pour la décrassé et éventuellement remplacer les deux électrovannes (turbo et vanne egr).
La perte de puissance se manifestait au delà de 2500 tours avant pas de soucis.
Si quelqu'un a rencontré ce problème peut il m'en informé également.
Bonne soirée à tous et merci

Alain