[Résolu] Anti démarrage, leds fixes

Avatar du membre
Daww
Touriste
Touriste
Auteur du sujet
Messages : 5
Enregistré le : dim. janv. 17, 2021 7:35 pm
Prénom : Yohan
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : ST
Millésime : 1995
Kilométrage : 170000
Yohan
 ans
406 ST
1,8L 16V
XU7JP4 (LFY)
Millésime 1995

Anti démarrage, leds fixes

Messagepar Daww » lun. janv. 18, 2021 10:01 pm

Bonsoir,

J'ai un petit soucis avec une 406 phase 1, essence, qui du jour au lendemain, refuse de démarrer , elle possède un anti démarrage qui reste bloqué avec les deux leds allumés, ça fait maintenant 2 semaines que je ne peux plus roulé, ça commence a faire long :roll:... quelqu'un aurait il une solution à mon problème car là je sèche.
Merci d'avance

biff
Modérateur
Modérateur
Messages : 4235
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Coupé
Motorisation : Autre
Type : Ne sais pas
Finition : Griffe
Millésime : 1997
Kilométrage : 203000
Localisation : Toulouse
Jérôme
47 ans
Toulouse
406 Griffe
Autre
Ne sais pas
Millésime 1997

Re: Anti démarrage, leds fixes

Messagepar biff » mar. janv. 19, 2021 12:16 am

Tu dois avoir des câbles coupés à l'arrière du clavier anti démarrage
BMW x5 E70, 245cv de 2013 , coupé 407 v6 hdi 2,7 , 207cv finition griffe

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 2297
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 280000
Localisation : Seine et marne 77
Brice
40 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Anti démarrage, leds fixes

Messagepar ubuntu406 » mar. janv. 19, 2021 12:43 am

Conseil:
Et surtout lorsque cette 406 redémarrera, moteur tournant(obligatoirement) déconnecte le clavier pour qu'il ne reverrouille plus ton antidémarrage :bien:
Modifié en dernier par ubuntu406 le mar. janv. 19, 2021 10:32 pm, modifié 1 fois.

Avatar du membre
Daww
Touriste
Touriste
Auteur du sujet
Messages : 5
Enregistré le : dim. janv. 17, 2021 7:35 pm
Prénom : Yohan
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : ST
Millésime : 1995
Kilométrage : 170000
Yohan
 ans
406 ST
1,8L 16V
XU7JP4 (LFY)
Millésime 1995

Re: Anti démarrage, leds fixes

Messagepar Daww » mar. janv. 19, 2021 10:15 pm

Merci pour vos réponses, j'ai trouvé la panne du démarreur... un fusible grillé, mais malheureusement elle ne démarre toujours pas, le moteur se lance mais sans plus, j'ai changé les bougies, les bobines, la batterie, et le capteur Pmh.
Avant ça elle tournait comme une horloge, la panne est survenue brutalement.

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 2297
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 280000
Localisation : Seine et marne 77
Brice
40 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Anti démarrage, leds fixes

Messagepar ubuntu406 » mar. janv. 19, 2021 10:34 pm

Daww a écrit :j'ai trouvé la panne du démarreur... un fusible grillé, mais malheureusement elle ne démarre toujours pas.
_Il est important de nous dire quel est ce fusible.
Il est possible que cette info oriente un diagnostic ???

Avatar du membre
Daww
Touriste
Touriste
Auteur du sujet
Messages : 5
Enregistré le : dim. janv. 17, 2021 7:35 pm
Prénom : Yohan
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : ST
Millésime : 1995
Kilométrage : 170000
Yohan
 ans
406 ST
1,8L 16V
XU7JP4 (LFY)
Millésime 1995

Re: Anti démarrage, leds fixes

Messagepar Daww » mer. janv. 20, 2021 8:08 am

C'est le fusible No 1 dans le compartiment moteur.
5 Ampères (Calculateur, gestion moteur)

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 2297
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 280000
Localisation : Seine et marne 77
Brice
40 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Anti démarrage, leds fixes

Messagepar ubuntu406 » dim. janv. 24, 2021 10:51 pm

Si c'est bien le FM1: alors il alimente plusieurs accessoire (via BF00), mais surtout le FM1 alimente la commande du relais double.
Tu dois vérifier correctement ce relai double, sinon le remplacer

Avatar du membre
Daww
Touriste
Touriste
Auteur du sujet
Messages : 5
Enregistré le : dim. janv. 17, 2021 7:35 pm
Prénom : Yohan
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : ST
Millésime : 1995
Kilométrage : 170000
Yohan
 ans
406 ST
1,8L 16V
XU7JP4 (LFY)
Millésime 1995

Re: Anti démarrage, leds fixes

Messagepar Daww » ven. janv. 29, 2021 9:39 pm

Bonsoir
Après avoir changé les griffes de cosses de batterie, la 406 redémarre :cheers: , ça fait une semaine qu'elle roule.
Merci pour vos précieux conseils

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 2297
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 280000
Localisation : Seine et marne 77
Brice
40 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Anti démarrage, leds fixes

Messagepar ubuntu406 » ven. janv. 29, 2021 10:47 pm

Daww a écrit :Après avoir changé les griffes de cosses de batterie, la 406 redémarre :cheers:
_Donc avec de mauvaise connexions des pôles batterie, le démarreur devait pas pouvoir élancer correctement le moteur à ~250tr ??

C'était une info ultra importante !! :study: