Problème voyant ABS

Avatar du membre
Doud'
Touriste
Touriste
Auteur du sujet
Messages : 3
Enregistré le : jeu. janv. 05, 2023 11:43 pm
Prénom : Clement
Carrosserie : Berline
Motorisation : 1,8L
Type : XU7JP4 (LFY)
Finition : SR Pack
Millésime : 1997
Kilométrage : 263000
Clement
 ans
406 SR Pack
1,8L
XU7JP4 (LFY)
Millésime 1997

Problème voyant ABS

Messagepar Doud' » ven. janv. 06, 2023 12:26 am

Bonsoir a tous;

Suite a un problème d'allumage du voyant esp / abs sur ma voiture des que je me met a rouler( pas au démarrage, il s'allume lorsque que j'avance), je me suis mis a tester les capteurs abs.

J'ai une résistance d'un 1.7 kohm sur chaque ( j'ai fais la mesure au multimètre sur la fiche qui vas au calculateur abs pour tous et directement a la sortie du fil du capteur pour les deux avant).

Je n'ai pas la valeur constructeur mais la valeur étant la même pour tous, elle me semble juste.

D'après vous est ce que le problème de venir d'une roue dentée sale, par exemple pour ceux de l'arrière? ( Tambours) j'ai nettoyé ceux de l'avant.

Merci a tous pour vos futurs conseils.

Clement

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 2750
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 286000
Localisation : Seine et marne 77
Brice
42 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Problème voyant ABS

Messagepar ubuntu406 » ven. janv. 06, 2023 6:06 pm

Oui les dents crée une oscillation de mesure (donc vitesse):

1er_Lire les mesures/vitesse ABS avec PP2000
2_Vérifiez la résistance de chaque capteurs (toutes identique)
2_Vérifiez l'état des dents (cible)
3_vérifiez l'état des capteurs


Info ABS

Avatar du membre
Doud'
Touriste
Touriste
Auteur du sujet
Messages : 3
Enregistré le : jeu. janv. 05, 2023 11:43 pm
Prénom : Clement
Carrosserie : Berline
Motorisation : 1,8L
Type : XU7JP4 (LFY)
Finition : SR Pack
Millésime : 1997
Kilométrage : 263000
Clement
 ans
406 SR Pack
1,8L
XU7JP4 (LFY)
Millésime 1997

Re: Problème voyant ABS

Messagepar Doud' » sam. janv. 07, 2023 6:19 pm

Merci pour la reponse et toutes les infos que tu transmet ici.

J´ai tout fait ou presque :
Resistance de chaque capteur 1.7kohm
Demontage tambour / nettoyage.
Pistes en bon état et propre

Du coup je pense qu'il va falloir que j'investisse dans le PP2000

Aston
Membre actif
Membre actif
Messages : 80
Enregistré le : sam. août 17, 2019 8:52 pm
Prénom : Val
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (D8B)
Finition : SV
Millésime : 1997
Kilométrage : 215000
Val
 ans
406 SV
1,9L TD
XUD9TE (D8B)
Millésime 1997

Re: Problème voyant ABS

Messagepar Aston » sam. janv. 07, 2023 9:18 pm

Si jamais tu n'y as pas pensé, vérifie aussi que ton niveau de liquide de freins est OK. J'avais moi aussi le voyant qui s'allumait parfois sur mon Coupé. Je pensais que le niveau était ok, mais il était proche du mini. Après un appoint au max, plus de témoin d'ABS ! C'est une 1ère piste.
Evidemment, après cela, les autres pistes, tu les as évoquées : les couronnes dentées et les capteurs à vérifier.
406 SV 1.9 TD 92, année 1997 // 406 Coupé 2l 137ch, année 2000