sèche-linge ne démarre plus "tout seul"

Image
Avatar du membre
Aerandir
Modérateur
Modérateur
Auteur du sujet
Messages : 40690
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 300000
Localisation : 13
Hervé
50 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

sèche-linge ne démarre plus "tout seul"

Messagepar Aerandir » mer. févr. 08, 2017 6:08 pm

Salut les Petits :slt:

Un petit souci sur un Philips awg210 ( oui, c' était pas encore Whirlpool, à l'époque ! :lol: )

Le tambour ne tourne qu'une fois "lancé à la main", je soupçonne donc une histoire de condo, mais je voulais avoir votre avis avant de le commander, s'il y avait une autre source de panne possible.....
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image

sorcierste
VIP
VIP
Messages : 27288
Enregistré le : mer. sept. 21, 2011 12:20 pm
Prénom : n'est plus là
Carrosserie : Pas de 406
Motorisation : Autre
Type : Ne sais pas
Millésime : 2000
n'est plus là
 ans

Re: sèche-linge ne démarre plus "tout seul"

Messagepar sorcierste » mer. févr. 08, 2017 7:21 pm

ta vérifié ta batterie, tes bougies, ton démarreur :???: :lol: :lol: :lol:

Avatar du membre
Lockon
Membre actif
Membre actif
Messages : 134
Enregistré le : mar. mai 12, 2015 11:41 am
Prénom : Adrien
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : ST
Millésime : 2001
Kilométrage : 223500
Localisation : Le Creusot
Contact :
Adrien
29 ans
Le Creusot
406 ST
1,8L 16V
EW7J4 (6FZ)
Millésime 2001

Re: sèche-linge ne démarre plus "tout seul"

Messagepar Lockon » mer. févr. 08, 2017 7:26 pm

Question conne, mais t'as pas une histoire de charbons comme sur les lave-linge ?
Peugeot 406 1,8L 16V - 1997 - 500 000Km (détruite)
Peugeot 406 1,8L 16V - 1999 - 160 000Km (détruite)
Peugeot 406 1,8L 16V - 2001 - 221 000Km

Avatar du membre
Pierrot0862
VIP
VIP
Messages : 7893
Enregistré le : mar. janv. 03, 2012 6:00 pm
Prénom : Pierrot
Carrosserie : Berline
Motorisation : 2,1L TD
Type : XUD11BTE (P8C)
Finition : SV
Millésime : 1998
Kilométrage : 296000
Localisation : 10, bientôt mi 71, mi Togo
Pierrot
56 ans
10, bientôt mi 71, mi Togo
406 SV
2,1L TD
XUD11BTE (P8C)
Millésime 1998

Re: sèche-linge ne démarre plus "tout seul"

Messagepar Pierrot0862 » mer. févr. 08, 2017 7:52 pm

Lockon a écrit :Question conne, mais t'as pas une histoire de charbons comme sur les lave-linge ?


Ben, oui Adrien, qui dit moteur électrique dit charbons.

Je rejoindrais bien Hervé sur l'histoire du condo, mais, par contre, bien qu'étant électricien, j'ai jamais rien compris au condensateur :tristounet: :tristounet:

Je sais qu'il se chargent et se déchargent, mais je sais pas comment les tester :???:
A plus de 406, a une 407 SW, 406 vendues où données,ça me fend le coeur
Plus tu pédale moins fort, moins t'avance plus vite!! :)

Avatar du membre
vieri28
Modérateur
Modérateur
Messages : 9099
Enregistré le : sam. oct. 15, 2011 6:59 pm
Prénom : François
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort
Millésime : 2003
Kilométrage : 250000
Localisation : Chartres - 28
François
46 ans
Chartres - 28
406 Confort
2,0L HDI
DW10ATED (RHZ)
Millésime 2003

Re: sèche-linge ne démarre plus "tout seul"

Messagepar vieri28 » mer. févr. 08, 2017 8:26 pm

Tu as vérifié les fusibles :face: :mrgreen: ?
[table=width:100%][tr=text-align:left][td=border:0px solid;]Image[/td][td=text-align:right border:0px solid;]Image[/td][/tr][/table]
Mes voitures actuelles : 406 2.0 HDi 110 10/2003 - 206 1.9D XR Présence 2002 - Mes voitures précédentes : 305 GR break - 205 SRD 1986 - 309 XAD 1993 - 309 GRD 1990 (R.I.P. 30/12/2013)

"La théorie c'est quand on sait tout et que rien ne fonctionne. La pratique c'est quand ça fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni la théorie et la pratique : rien ne fonctionne et personne ne sait pourquoi." Albert Einstein.

Avatar du membre
tribuvdb
V.I.P
V.I.P
Messages : 17116
Enregistré le : lun. sept. 19, 2011 10:52 pm
Prénom : Christophe
Carrosserie : Pas de 406
Motorisation : Autre
Type : Ne sais pas
Millésime : Ne sais pas
Localisation : PARIS
Christophe
51 ans
PARIS

Re: sèche-linge ne démarre plus "tout seul"

Messagepar tribuvdb » mer. févr. 08, 2017 9:43 pm

le condo permet de faire partir le moteur en créant un déphasage

http://www.branche-technologie.com/elec ... rrage.html
406 2l Es ST 7 places 08/99
X206 - 298 cv

Avatar du membre
Houdelat
Membre confirmé
Membre confirmé
Messages : 264
Enregistré le : dim. sept. 25, 2011 10:42 pm
Prénom : Francis
Carrosserie : Berline
Motorisation : 2,0L
Type : XU10J4R (RFV)
Finition : SV
Millésime : 1998
Kilométrage : 54000
Localisation : Munich (Allemagne)
Contact :
Francis
66 ans
Munich (Allemagne)
406 SV
2,0L
XU10J4R (RFV)
Millésime 1998

Re: sèche-linge ne démarre plus "tout seul"

Messagepar Houdelat » mer. févr. 08, 2017 11:28 pm

Ayant depanné de nombreuses MAL,SL et LV il y a de nombreuses années, géneralement c'est le condensateur de déphasage qui est HS (panne très courante). Il faut savoir que les condensateurs sont des pièces fragiles et lachent souvent (er partout).
A+,
Francis
Ma liberté s'arrete là, où commence celle des autres (JP Beltoise à propos de la conduite automobile -Dossiers de l'écran, Armand Jammot-)

Avatar du membre
tribuvdb
V.I.P
V.I.P
Messages : 17116
Enregistré le : lun. sept. 19, 2011 10:52 pm
Prénom : Christophe
Carrosserie : Pas de 406
Motorisation : Autre
Type : Ne sais pas
Millésime : Ne sais pas
Localisation : PARIS
Christophe
51 ans
PARIS

Re: sèche-linge ne démarre plus "tout seul"

Messagepar tribuvdb » jeu. févr. 09, 2017 12:10 am

sinon, un truc

ne touche pas les bornes du condensateur car tu risque de prendre une chataigne (si il est HS pas trop de risque, mais si tu branche le neuf et tu fais partir le moteur il se charge ...)
406 2l Es ST 7 places 08/99
X206 - 298 cv

Avatar du membre
Aerandir
Modérateur
Modérateur
Auteur du sujet
Messages : 40690
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 300000
Localisation : 13
Hervé
50 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: sèche-linge ne démarre plus "tout seul"

Messagepar Aerandir » jeu. févr. 09, 2017 12:17 am

sorcierste a écrit :ta vérifié ta batterie, tes bougies, ton démarreur :???: :lol:

vieri28 a écrit :Tu as vérifié les fusibles :face: :mrgreen: ?

Bon, ben je fais un groupir : :langue: :langue: :langue:
Lockon a écrit :Question conne, mais t'as pas une histoire de charbons comme sur les lave-linge ?

C'est pas c*n, Adrien... ;) Mais si les charbons étaient dead ( ce qui n'est pas loin d'être le cas, j'en suis sûr...), il ne démarrerait pas une fois lancé...
pierrot0862 a écrit :Ben, oui Adrien, qui dit moteur électrique dit charbons.

Je rejoindrais bien Hervé sur l'histoire du condo, mais, par contre, bien qu'étant électricien, j'ai jamais rien compris au condensateur :tristounet: :tristounet:

Je sais qu'il se chargent et se déchargent, mais je sais pas comment les tester

Bah faut mettre les doigts dessus, si tu prends la châtaigne, c'est qu'ils sont bons..... ;) :bise:
tribuvdb a écrit :le condo permet de faire partir le moteur en créant un déphasage

http://www.branche-technologie.com/elec ... rrage.html

Houdelat a écrit :Ayant depanné de nombreuses MAL,SL et LV il y a de nombreuses années, géneralement c'est le condensateur de déphasage qui est HS (panne très courante). Il faut savoir que les condensateurs sont des pièces fragiles et lachent souvent (er partout).
A+,
Francis

Ouaip, c'est bien ce que j'avais en tête, alors.... J'avais eu le cas sur une bétonnière, mais c'est plus facile à lancer, quoi qu'on en pense !!!! :lol:
Si pas d'autres pistes, je vais commencer par lui, alors.....

Merci beaucoup les Gars, même les vilains moqueurs !!!! :lol: :bise: :bise: :biere:
tribuvdb a écrit :sinon, un truc

ne touche pas les bornes du condensateur car tu risque de prendre une chataigne (si il est HS pas trop de risque, mais si tu branche le neuf et tu fais partir le moteur il se charge ...)

Ah ben tiens Chris, j'allais poster, mais ça rejoint la réponse que j'ai faite à Pierrot.... ;)

Mais merci de l'avertissement !!! :bise: Toi aussi, t'as fait la blague idiote à tes collègues au boulot ? :lol:
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image

Avatar du membre
406 GGC
V.I.P
V.I.P
Messages : 4328
Enregistré le : jeu. févr. 11, 2016 9:56 pm
Prénom : gerard
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort
Millésime : 2001
Kilométrage : 205000
Localisation : basse normandie
gerard
67 ans
basse normandie
406 Confort
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: sèche-linge ne démarre plus "tout seul"

Messagepar 406 GGC » jeu. févr. 09, 2017 9:33 pm

tu enléve le moteur,et,tu en met un de 406,ca devrait tourner :affraid: :bise:
Juste,penser a demain

Avatar du membre
Aerandir
Modérateur
Modérateur
Auteur du sujet
Messages : 40690
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 300000
Localisation : 13
Hervé
50 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: sèche-linge ne démarre plus "tout seul"

Messagepar Aerandir » jeu. févr. 09, 2017 9:53 pm

:lol: :lol:
Avec une bonne reprog, et hop !! :cheers:

Reste à trouver la bête dans les entrailles du bouzin, maintenant... :roll: Et il est pas à côté du moulbif, ça aurait été trop facile..... :siffle:
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image

Avatar du membre
rone
Fidèle
Fidèle
Messages : 916
Enregistré le : dim. sept. 25, 2011 9:00 pm
Prénom : eric
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort Pack
Millésime : 2004
Kilométrage : 244000
eric
53 ans
406 Confort Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2004

Re: sèche-linge ne démarre plus "tout seul"

Messagepar rone » mer. mars 08, 2017 11:17 pm

salut Hervé ,

:bien: pour le condo de démarrage ; mais tu sais que tu peux le faire tester si tu as un magasin d'électronique dans ton secteur ?
et certain multimètres font aussi testeur de capacités .

tu ne devrais pas le trouver bien loin du moteur !

bon courage !

Avatar du membre
Ti-Lu
Modérateur
Modérateur
Messages : 32699
Enregistré le : mar. sept. 20, 2011 1:16 pm
Prénom : ludo
Carrosserie : Berline
Motorisation : 2,2L
Type : EW12J4 (3FZ)
Finition : Sport
Millésime : 2001
Kilométrage : 230000
Localisation : 31
ludo
31 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001

Re: sèche-linge ne démarre plus "tout seul"

Messagepar Ti-Lu » jeu. mars 09, 2017 12:55 am

ta appelé nano :???:
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--

Avatar du membre
Aerandir
Modérateur
Modérateur
Auteur du sujet
Messages : 40690
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 300000
Localisation : 13
Hervé
50 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: sèche-linge ne démarre plus "tout seul"

Messagepar Aerandir » jeu. mars 09, 2017 11:53 am

Merci Eric, et bon anniv ! :cheers: :biere:

Non mon Lu, je vais déjà essayer cette piste là ce week, elle paraît sûre.... :bien:
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image

Avatar du membre
Ti-Lu
Modérateur
Modérateur
Messages : 32699
Enregistré le : mar. sept. 20, 2011 1:16 pm
Prénom : ludo
Carrosserie : Berline
Motorisation : 2,2L
Type : EW12J4 (3FZ)
Finition : Sport
Millésime : 2001
Kilométrage : 230000
Localisation : 31
ludo
31 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001

Re: sèche-linge ne démarre plus "tout seul"

Messagepar Ti-Lu » jeu. mars 09, 2017 1:11 pm

:bien:
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--

Avatar du membre
rone
Fidèle
Fidèle
Messages : 916
Enregistré le : dim. sept. 25, 2011 9:00 pm
Prénom : eric
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort Pack
Millésime : 2004
Kilométrage : 244000
eric
53 ans
406 Confort Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2004

Re: sèche-linge ne démarre plus "tout seul"

Messagepar rone » ven. mars 10, 2017 12:23 am

Aerandir a écrit :Merci Eric, et bon anniv ! :cheers: :biere:

Non mon Lu, je vais déjà essayer cette piste là ce week, elle paraît sûre.... :bien:


merci Hervé !
encore une de plus ...

pour ton sèche linge , tu peux aussi accrocher ton linge à l'antenne de ta voiture ! un petit tour sur 4 voies et c'est sec !!
bon pour le repassage , j'y connais rien !

:slt: :slt:

Avatar du membre
Aerandir
Modérateur
Modérateur
Auteur du sujet
Messages : 40690
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 300000
Localisation : 13
Hervé
50 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: sèche-linge ne démarre plus "tout seul"

Messagepar Aerandir » ven. mars 10, 2017 2:11 pm

:lol: :biere:
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image

Avatar du membre
406 GGC
V.I.P
V.I.P
Messages : 4328
Enregistré le : jeu. févr. 11, 2016 9:56 pm
Prénom : gerard
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort
Millésime : 2001
Kilométrage : 205000
Localisation : basse normandie
gerard
67 ans
basse normandie
406 Confort
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: sèche-linge ne démarre plus "tout seul"

Messagepar 406 GGC » ven. mars 10, 2017 3:24 pm

hé bien voila,a force de me moquer,maintenant c'est a moi de changer de lave vaisselle :oops:

le mien est assez vieux,donc,changement,je vais donc en prendre un qui fait juste la vaisselle
le vieux fait plein de choses que,je ne me sert pas
j'en prendrais bien un qui fait les courses,mais ils ne font pas
et,si ca se faisait,je n'aurais plus rien a faire :biere:
Juste,penser a demain

Avatar du membre
Ti-Lu
Modérateur
Modérateur
Messages : 32699
Enregistré le : mar. sept. 20, 2011 1:16 pm
Prénom : ludo
Carrosserie : Berline
Motorisation : 2,2L
Type : EW12J4 (3FZ)
Finition : Sport
Millésime : 2001
Kilométrage : 230000
Localisation : 31
ludo
31 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001

Re: sèche-linge ne démarre plus "tout seul"

Messagepar Ti-Lu » mar. mars 14, 2017 2:01 pm

ça existe hein !


un frigo qui passe commande tout seule chez le marchand, et tu es livré

par contre le prix du frigo :siffle:
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--

Avatar du membre
406 GGC
V.I.P
V.I.P
Messages : 4328
Enregistré le : jeu. févr. 11, 2016 9:56 pm
Prénom : gerard
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort
Millésime : 2001
Kilométrage : 205000
Localisation : basse normandie
gerard
67 ans
basse normandie
406 Confort
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: sèche-linge ne démarre plus "tout seul"

Messagepar 406 GGC » mar. mars 14, 2017 3:00 pm

bonjour Ludo

non,non,je veut juste du simple,a chaque fois que,j'achéte un appareil,qui fait pas mal de choses
hé bien,je ne me sert,que,ce dont pourquoi il est fait a la base
en fait je me laisse avoir par le vendeur :oops:
Juste,penser a demain

Avatar du membre
Houdelat
Membre confirmé
Membre confirmé
Messages : 264
Enregistré le : dim. sept. 25, 2011 10:42 pm
Prénom : Francis
Carrosserie : Berline
Motorisation : 2,0L
Type : XU10J4R (RFV)
Finition : SV
Millésime : 1998
Kilométrage : 54000
Localisation : Munich (Allemagne)
Contact :
Francis
66 ans
Munich (Allemagne)
406 SV
2,0L
XU10J4R (RFV)
Millésime 1998

Re: sèche-linge ne démarre plus "tout seul"

Messagepar Houdelat » mar. mars 14, 2017 7:58 pm

Ah, j'avais oublié de dire, pour vérifier si c'est le condensateur, il suffit de lancer le tambour a la main (attention à la courroie !!!) et si le moteur se met à tourner.....alors Bingo!..
Ma liberté s'arrete là, où commence celle des autres (JP Beltoise à propos de la conduite automobile -Dossiers de l'écran, Armand Jammot-)

Avatar du membre
Aerandir
Modérateur
Modérateur
Auteur du sujet
Messages : 40690
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 300000
Localisation : 13
Hervé
50 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: sèche-linge ne démarre plus "tout seul"

Messagepar Aerandir » mar. mars 14, 2017 8:09 pm

C'est exactement ça, Francis ! :bien:
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image

Avatar du membre
tribuvdb
V.I.P
V.I.P
Messages : 17116
Enregistré le : lun. sept. 19, 2011 10:52 pm
Prénom : Christophe
Carrosserie : Pas de 406
Motorisation : Autre
Type : Ne sais pas
Millésime : Ne sais pas
Localisation : PARIS
Christophe
51 ans
PARIS

Re: sèche-linge ne démarre plus "tout seul"

Messagepar tribuvdb » mar. mars 14, 2017 8:51 pm

tu peux aussi récupérer un lanceur de tondeuse et le souder sur le tambour + 2 ou 3 poulies :mrgreen:
406 2l Es ST 7 places 08/99
X206 - 298 cv

Avatar du membre
Aerandir
Modérateur
Modérateur
Auteur du sujet
Messages : 40690
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 300000
Localisation : 13
Hervé
50 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: sèche-linge ne démarre plus "tout seul"

Messagepar Aerandir » mer. mars 15, 2017 7:22 pm

:lol: :lol: :kilecon: :bise: :bise:
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image

Avatar du membre
tribuvdb
V.I.P
V.I.P
Messages : 17116
Enregistré le : lun. sept. 19, 2011 10:52 pm
Prénom : Christophe
Carrosserie : Pas de 406
Motorisation : Autre
Type : Ne sais pas
Millésime : Ne sais pas
Localisation : PARIS
Christophe
51 ans
PARIS

Re: sèche-linge ne démarre plus "tout seul"

Messagepar tribuvdb » mer. mars 15, 2017 8:38 pm

:japon:
406 2l Es ST 7 places 08/99
X206 - 298 cv