BOOSTER de Démarrage

Avatar du membre
ubuntu406
Grand bavard
Grand bavard
Auteur du sujet
Messages : 1111
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 263000
Localisation : Seine et marne 77
Brice
38 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

BOOSTER de Démarrage

Messagepar ubuntu406 » lun. janv. 22, 2018 11:15 pm

### BOOSTER de démarrage ###

J'ai souvent entendu des risques lors d'utilisation de ces Booster pour nos new véhicule électronique [BSI | CMM | BSM | ect...].
_La cause serrai, que certain condense trop d'énergie & lorsqu'il les libers (BOOST), risque d'endommagé des composants !! :affraid:

?? Info où intox ??
Booster_ des_vehicules2011.pdf


Alors je souhaite récolter vos remarques & conseils !! :bien: Dans ce post dédié :biere:


Booster.jpg


[hr]

Biensur: Respect des 12 Volts de tension ainsi que la Polarité (+ au +) :bien:
**Lors d'une connexion: Toujours connecter le (+) en 1er, puis le (-) en second.
---------------------------- les contacts doivent être net pour éviter des oscillations de Tension !!, ne surtout pas crée d'arc
**Lors d'une Déconnexion: Toujours Déconnecter le (-) en 1er, puis le (+) en second.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par ubuntu406 le mar. janv. 23, 2018 4:39 pm, modifié 4 fois.

Avatar du membre
palain
Membre confirmé
Membre confirmé
Messages : 397
Enregistré le : lun. déc. 04, 2017 10:57 am
Prénom : Pierre-Alain
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : ST
Millésime : 2001
Kilométrage : 187000
Pierre-Alain
39 ans
406 ST
1,8L 16V
EW7J4 (6FZ)
Millésime 2001

Re: BOOSTER de Démarrage

Messagepar palain » mar. janv. 23, 2018 11:10 am

Salut, pour le chargeur/démarreur, je n'ai utilisé que sur SG2 Diesel. Celui que j'utilisais n'avait pas le boost automatiquement, tu devais appuyer sur un bouton pour l'obtenir.
Par contre pour la fragilité de l'electronique un copain a aidé un collègue de boulot à démarrer avec un simple jeu de câbles, ça lui a grillé son transpondeur. Depuis sa mésaventure j'évite de démarrer une voiture avec des câbles.
Ceci dit une fois en urgence j'ai dépanné une inconnue en partner hdi avec ma Xsara 1.6 16v, je n'ai pas eu de problèmes. :tristounet:

Avatar du membre
ubuntu406
Grand bavard
Grand bavard
Auteur du sujet
Messages : 1111
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 263000
Localisation : Seine et marne 77
Brice
38 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: BOOSTER de Démarrage

Messagepar ubuntu406 » mar. janv. 23, 2018 12:48 pm

palain a écrit :Avec un simple jeu de câbles, ça lui a grillé son transpondeur.

>> Bizarre, le transpondeur (406) est logué dans la clé, donc NoN directement connecté au véhicule.
Parcontre, la BSi Oui (qui contiens son code d'authentification) ainsi que l'antenne.

Avatar du membre
palain
Membre confirmé
Membre confirmé
Messages : 397
Enregistré le : lun. déc. 04, 2017 10:57 am
Prénom : Pierre-Alain
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : ST
Millésime : 2001
Kilométrage : 187000
Pierre-Alain
39 ans
406 ST
1,8L 16V
EW7J4 (6FZ)
Millésime 2001

Re: BOOSTER de Démarrage

Messagepar palain » mar. janv. 23, 2018 1:39 pm

ubuntu406 a écrit :
palain a écrit :Avec un simple jeu de câbles, ça lui a grillé son transpondeur.

>> Bizarre, le transpondeur (406) est logué dans la clé, donc NoN directement connecté au véhicule.
Parcontre, la BSi Oui (qui contiens son code d'authentification) ainsi que l'antenne.

C'était pas une 406.
C'était une FIAT Panda 1 les derniers modèles.

Avatar du membre
gasconha
Membre confirmé
Membre confirmé
Messages : 204
Enregistré le : mer. sept. 24, 2014 6:34 pm
Prénom : Pierre
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 472000
Pierre
27 ans
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: BOOSTER de Démarrage

Messagepar gasconha » mer. janv. 24, 2018 10:48 pm

Bonsoir. La photo que tu mets n'est pas un booster à proprement parler. Un booster est branché sur le secteur et délivre une forte puissance d'un coup afin de palier la puissance absorbée par la batterie déchargée.
Là c'est un accu qui peut produire une puissance assez élevée pour faire 3-4 démarrages d'affilé, après quoi il faut le recharger.
On a les mêmes pour poids lourd au boulot, l'accu n'est pas plus gros qu'une batterie de 406 HDI et on démarre des camions qui pompent jusqu'à 1400A au démarrage.

Envoyé de mon PLK-L01 en utilisant Tapatalk
Parlons peu mais parlons bien

Avatar du membre
Youri30
Administrateur du site
Administrateur du site
Messages : 27211
Enregistré le : lun. sept. 19, 2011 12:57 pm
Prénom : Youri
Carrosserie : Berline
Motorisation : 2,2L HDI
Type : DW12TED4 (4HX)
Finition : Sport Pack
Millésime : 2001
Kilométrage : 380443
Localisation : Alès (30)
Youri
51 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: BOOSTER de Démarrage

Messagepar Youri30 » jeu. janv. 25, 2018 12:19 am

Il n’y a pas de risque particulier à utiliser un booster, moyennant un minimum de précautions.

ubuntu406 a écrit :**Lors d'une connexion: Toujours connecter le (+) en 1er, puis le (-) en second.
**Lors d'une Déconnexion: Toujours Déconnecter le (-) en 1er, puis le (+) en second.

Pourquoi ça ? Ça n’a rien de gênant de respecter cet ordre, mais il n’a rien d’obligatoire…

En revanche :
ubuntu406 a écrit :les contacts doivent être net pour éviter des oscillations de Tension !!, ne surtout pas crée d'arc

ça c’est important !

Pas tellement pour éviter les arcs, ça c’est un peu inévitable et c’est pas ça qui pose problème.

Ce qui pose problème, ce sont les rebonds. Les rebonds, c’est un phénomène bien connu des électroniciens, sur tous les dispositifs de commutation mécaniques.
En gros, les rebonds sont des sortes de micro-coupures qui se produisent au moment où on établit un contact électrique. Un peu comme si on basculait très rapidement un interrupteur plusieurs fois d’affilée. Pour limiter ces rebonds, qu’on ne peut pas éliminer complètement, il faut raccorder les pinces du booster le plus franchement possible, sans hésitation.



Concernant le PDF que tu as mis en pièce jointe, les tentatives d’explications sont un peu foireuses, voire erronées pour certaines. L’auteur de ce document a manifestement des lacunes en électricité, et j’ose espérer qu’il n’est pas lui-même le concepteur des boosters… :tristounet:
Image- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.

Avatar du membre
Ti-Lu
Modérateur
Modérateur
Messages : 32696
Enregistré le : mar. sept. 20, 2011 1:16 pm
Prénom : ludo
Carrosserie : Berline
Motorisation : 2,2L
Type : EW12J4 (3FZ)
Finition : Sport
Millésime : 2001
Kilométrage : 230000
Localisation : 31
ludo
31 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001

Re: BOOSTER de Démarrage

Messagepar Ti-Lu » jeu. janv. 25, 2018 1:52 pm

moi j'évite tout simplement d'utilisé des boosters sur des véhicules multiplexé !


j'ai déjà vu des cas ( et surtout bien souvent sur 307 ) de cramé des boîtiers ( BSi et/ou BSM)
ces boosters relache une surtension que ces boitiers n'aiment pas

et en plus avec la tension du démarreur qui vient s'ajouté à cela, ça fait vraiment énorme
plus simple, je met la batterie en charge ou je la remplace et zéro soucis 8-)
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--

Avatar du membre
Youri30
Administrateur du site
Administrateur du site
Messages : 27211
Enregistré le : lun. sept. 19, 2011 12:57 pm
Prénom : Youri
Carrosserie : Berline
Motorisation : 2,2L HDI
Type : DW12TED4 (4HX)
Finition : Sport Pack
Millésime : 2001
Kilométrage : 380443
Localisation : Alès (30)
Youri
51 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: BOOSTER de Démarrage

Messagepar Youri30 » jeu. janv. 25, 2018 10:49 pm

Ah bah les 307 c’est pas non plus ce qu’il y a de plus fiable en terme d’électronique… :tristounet:
S’il y a bien une voiture chez PSA sur laquelle je ne toucherai pas, surtout concernant l’électricité/électronique, même avec toutes les connaissances que j’ai sur le multiplexage PSA, c’est précisément la 307…

Sinon, des boosters, on en utilisait assez souvent des boosters sur les protos, quand j’étais chez Peugeot, sans jamais de soucis.
Image- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.