Essuie glaces fonctionne plus

Avatar du membre
babylon40
Touriste
Touriste
Auteur du sujet
Messages : 4
Enregistré le : dim. mai 13, 2018 4:10 pm
Prénom : Mickael
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 2000
Kilométrage : 181000
Localisation : Mont-de-marsan
Mickael
20 ans
Mont-de-marsan
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Essuie glaces fonctionne plus

Messagepar babylon40 » dim. mai 13, 2018 4:20 pm

Bonjour,

Voilà depuis quelques jours quand je veut mettre les essuies glaces ceci fonctionne plus pareil pour le lave vitres en gros le commondo droite de fonctionne pas je voudrais savoir si cela vient du moteur d'essuie glaces ou du commondo Merci bien
Si vous avez des questions je suis prêt a répondre! ;)

Avatar du membre
Youri30
Administrateur du site
Administrateur du site
Messages : 27064
Enregistré le : lun. sept. 19, 2011 12:57 pm
Prénom : Youri
Carrosserie : Berline
Motorisation : 2,2L HDI
Type : DW12TED4 (4HX)
Finition : Sport Pack
Millésime : 2001
Kilométrage : 380443
Localisation : Alès (30)
Youri
51 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: Essuie glaces fonctionne plus

Messagepar Youri30 » dim. mai 13, 2018 4:37 pm

Bonjour, sois le bienvenu sur Passion-406.com :slt:
Un petit message dans la Présentation des membres serait fort sympathique de ta part.
Cela nous permettra de faire connaissance et te fournir toute l’assistance dont tu pourrais avoir besoin. Merci d’avance ;)


puis :
Pour obtenir de l’aide efficacement, merci de renseigner le VIN de ta 406 dans ton profil :japon:
Image- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.

Avatar du membre
Youri30
Administrateur du site
Administrateur du site
Messages : 27064
Enregistré le : lun. sept. 19, 2011 12:57 pm
Prénom : Youri
Carrosserie : Berline
Motorisation : 2,2L HDI
Type : DW12TED4 (4HX)
Finition : Sport Pack
Millésime : 2001
Kilométrage : 380443
Localisation : Alès (30)
Youri
51 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: Essuie glaces fonctionne plus

Messagepar Youri30 » dim. mai 13, 2018 5:24 pm

Première chose à faire, corriger ton profil, ta voiture n’est pas de 2005 mais de 2000. D’où l’intérêt d’avoir indiqué le VIN, ça évitera qu’on perde du temps à répondre à côté de la plaque, induit en erreur par cette fausse information… ;)

Ensuite, vérifier les fusibles : Boîtes à fusibles 406 Phase 2 Semi-Mux
En particulier le F25 sur la BH28, et le fusible B sur la BSI.
Image- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.

Avatar du membre
babylon40
Touriste
Touriste
Auteur du sujet
Messages : 4
Enregistré le : dim. mai 13, 2018 4:10 pm
Prénom : Mickael
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 2000
Kilométrage : 181000
Localisation : Mont-de-marsan
Mickael
20 ans
Mont-de-marsan
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Essuie glaces fonctionne plus

Messagepar babylon40 » dim. mai 13, 2018 5:27 pm

Excuse moi j'ai cru que c'était une 2005 sorry
Pour les fusible je vais vérifier ça!
Merci de ta réponse!

Avatar du membre
tribuvdb
V.I.P
V.I.P
Messages : 16907
Enregistré le : lun. sept. 19, 2011 10:52 pm
Prénom : Christophe
Carrosserie : Pas de 406
Motorisation : Autre
Type : Ne sais pas
Millésime : Ne sais pas
Localisation : PARIS
Christophe
51 ans
PARIS

Re: Essuie glaces fonctionne plus

Messagepar tribuvdb » dim. mai 13, 2018 7:44 pm

:plus1: pour les fus
406 2l Es ST 7 places 08/99
X206 - 298 cv