Problème de démarrage de 406 hdi 2L2 136cv

Avatar du membre
Yasco
Touriste
Touriste
Auteur du sujet
Messages : 6
Enregistré le : ven. mai 25, 2018 5:47 pm
Prénom : Yassin
Carrosserie : Berline
Motorisation : 2,2L HDI
Type : Ne sais pas
Finition : Sport Pack
Millésime : 2001
Kilométrage : 246000
Yassin
 ans
406 Sport Pack
2,2L HDI
Ne sais pas
Millésime 2001

Problème de démarrage de 406 hdi 2L2 136cv

Messagepar Yasco » lun. mai 28, 2018 2:03 am

Bonsoir à tous .
Je suis nouveau dans le forum .
J’expose mon problème à vous
Je possède une 406 hdi 2l2 136cv 2001 pack sport
Je l’es acheter à l’époque 7500€ actuellement elle 246000km. D’origine Depuis décembre j’ai eu du mal à démarrer j’en penser que c’était le temps froid que l’ont avait eu au final le démareur me lache je décide d’en profiter pour changer la batterie + vidange filtre + bougie de préchauffes la total quoi mais toujours la même je me renseigne au près d’un garagiste il me dit sa doit être le régulateur de pression d’injections qui est mort il me propose un d’occasion je décide de les prendre entre deux j’ai fait démonté les injecteur les fait nettoyer
Je monte le tout et hop surprise elle démarre au quart de tour je fait un peu de route avec je remarque une épaisse fumée noir et là elle recommence A voir du mal se lance et quand j’accelère elle fessait un bruit de disqueuse et une fumée noir et rien n’ai fini elle commence à s’éteindre et à plus vouloir démarrer du tout depuis 2 semaine impossible de la démarrer

J’ai fait vérifier vanne egr nettoyer remonté
Injecteur arrive de gasoil
Pompe à gavage ok
Capteur pmh ok 398 ohm
Batterie fitre ect
Pompe injection changée .
J’ai voulue lancer la fameuse’ valise mais impossible de là bouger pour l’emmener elle refuse de se lancer même avec du start pilote

Que faire dès solution svp

Merci à vous veuillez m’excuser pour les fautes et l’orthographe Même la ponctuation
Merci pour votre aide chère passionné

Avatar du membre
John34
Donateur
Donateur
Messages : 1693
Enregistré le : mar. sept. 12, 2017 10:05 pm
Prénom : John
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST Pack
Millésime : 2000
Kilométrage : 231369
Localisation : Montpellier (34) / Florac (48)
John
32 ans
Montpellier (34) / Florac (48)
406 ST Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Problème de démarrage de 406 hdi 2L2 136cv

Messagepar John34 » lun. mai 28, 2018 2:37 pm

Salut! Yasco, si tu veux des réponses à tes questions, merci de poster ton problème dans les bons Thèmes/Sujets sur le forum. Cdlt :japon:
406 2.0 HDI 110cv (80kw) ST Pack 04/2000 Gris Métal (vendue) & 407 2.7 V6 HDI Coupé 204cv (150kw) Griffe 04/2007 Rouge Métal Sombre.
407 :arrow: Image :arrow: 406 Image

Avatar du membre
ubuntu406
Fidèle
Fidèle
Messages : 772
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 261000
Localisation : Seine et marne 77
Brice
37 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Problème de démarrage de 406 hdi 2L2 136cv

Messagepar ubuntu406 » lun. mai 28, 2018 3:14 pm

Bienvenu :slt406:

Avatar du membre
Aerandir
Modérateur
Modérateur
Messages : 40326
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 300000
Localisation : 13
Hervé
50 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Problème de démarrage de 406 hdi 2L2 136cv

Messagepar Aerandir » lun. mai 28, 2018 5:42 pm

Je vois que tes 2 sujets sont verrouillés sans explication..
Je pense que :

Bonjour, sois le bienvenu sur Passion-406.com :slt:
Un petit message dans la Présentation des membres serait fort sympathique de ta part.
Cela nous permettra de faire connaissance et te fournir toute l’assistance dont tu pourrais avoir besoin. Merci d’avance ;)
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image

Avatar du membre
Youri30
Administrateur du site
Administrateur du site
Messages : 27016
Enregistré le : lun. sept. 19, 2011 12:57 pm
Prénom : Youri
Carrosserie : Berline
Motorisation : 2,2L HDI
Type : DW12TED4 (4HX)
Finition : Sport Pack
Millésime : 2001
Kilométrage : 380443
Localisation : Alès (30)
Youri
51 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: Problème de démarrage de 406 hdi 2L2 136cv

Messagepar Youri30 » jeu. mai 31, 2018 10:53 pm

Aerandir a écrit :Je vois que tes 2 sujets sont verrouillés sans explication..

Yep, je voulais mettre un petit mot d’explication, mais j’ai été interrompu en cours de route et ai laissé ça en plan, puis pas eu le temps d’y revenir depuis… :tristounet:
Deux sujets identiques, dans des sections différentes, déjà c’est un de trop. Et puis les deux postés dans les mauvaises sections, un dans la section présentation des membres l’autre dans les présentations des 406…
Image- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.