Problème de déclenchement des ventilateurs de refroidissement.

Image
évasion-passion
Membre
Membre
Auteur du sujet
Messages : 27
Enregistré le : mer. avr. 15, 2015 11:47 am
Prénom : évasion
Carrosserie : Pas de 406
Motorisation : 2,1L TD
Type : XUD11BTE (P8C)
Finition : Ne sais pas
Millésime : 2000
Kilométrage : 280000
évasion
30 ans

Problème de déclenchement des ventilateurs de refroidissement.

Messagepar évasion-passion » dim. juin 10, 2018 8:02 pm

Bonjour à tous,
sur mon 806 2l Essence (phase2) mes ventilateurs qui refroidissent le moteur ne se déclenche pas, et je peux atteindre 100 C° facilement.
J'ai donc changé mon Calorstat et ma sonde Marron.

Mais rien ne souffle :( , par contre lorsque je débranche la prise marron il soufflent :scratch:
Je n'y comprend plus rien :study:

De mémoire: La sonde bleu--> indique la température moteur et agit sur le voyant STOP
La sonde verte--> envoie les infos de température au calculateur
La sonde marron --> Elle déclenche normalement aux alentours de 90C°.

Sur le plan de la RTA il appel la sonde marron "Mano-contact" et sur les sites de revendeurs de pièces ils l'appellent "une Thermistance" :???:

Auriez vous une petite idée, svp.

Avatar du membre
Ti-Lu
Modérateur
Modérateur
Messages : 32551
Enregistré le : mar. sept. 20, 2011 1:16 pm
Prénom : ludo
Carrosserie : Berline
Motorisation : 2,2L
Type : EW12J4 (3FZ)
Finition : Sport
Millésime : 2001
Kilométrage : 230000
Localisation : 31
ludo
31 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001

Re: Problème de déclenchement des ventilateurs de refroidissement.

Messagepar Ti-Lu » dim. juin 10, 2018 8:21 pm

c'est un 2.0 16 ou 2.0 turbo ? ( bon rien à voir avec le problème, c'est juste pour me situer )


sur 406, on a un boitier qui gère ça, je sais pas ou il est sur 806 mais regarde par la

si quand tu débranche ça ce déclanche, c'est que l'ordre est bien donné
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--

évasion-passion
Membre
Membre
Auteur du sujet
Messages : 27
Enregistré le : mer. avr. 15, 2015 11:47 am
Prénom : évasion
Carrosserie : Pas de 406
Motorisation : 2,1L TD
Type : XUD11BTE (P8C)
Finition : Ne sais pas
Millésime : 2000
Kilométrage : 280000
évasion
30 ans

Re: Problème de déclenchement des ventilateurs de refroidissement.

Messagepar évasion-passion » lun. juin 11, 2018 8:41 pm

Bonsoir, le boîtier en question s’appelle « boîtier Bitron », j’ai trouvé une doc qui explique son fonctionnement et ses différentes conditions pour enclencher les ventilos. Dans la docs ils expliquent qui si la sonde marron est en court circuit ou n’a aucun continuité,il passe en mode dégradé. Donc dans mon cas, si je débranche cette fameuse sonde je passe en mode dégradé, et je perçois bien l’enclenchement de 2 vitesses. j’ai l’impression que si je branche la sonde le calcul ne ce fait et rien bouge.

évasion-passion
Membre
Membre
Auteur du sujet
Messages : 27
Enregistré le : mer. avr. 15, 2015 11:47 am
Prénom : évasion
Carrosserie : Pas de 406
Motorisation : 2,1L TD
Type : XUD11BTE (P8C)
Finition : Ne sais pas
Millésime : 2000
Kilométrage : 280000
évasion
30 ans

Re: Problème de déclenchement des ventilateurs de refroidissement.

Messagepar évasion-passion » jeu. juin 14, 2018 11:51 am

Salut à tous, j'ai trouvé l'origine de la panne c'est un problème de connectique.
Un petit coup de nettoyant contact et c'est reparti.

Avatar du membre
Aerandir
Modérateur
Modérateur
Messages : 40469
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 300000
Localisation : 13
Hervé
50 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Problème de déclenchement des ventilateurs de refroidissement.

Messagepar Aerandir » jeu. juin 14, 2018 9:51 pm

:bien:
Un peu de détails sur le "problème de connectique" ? ça peut servir à tout le monde, merci ! ;)
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image

évasion-passion
Membre
Membre
Auteur du sujet
Messages : 27
Enregistré le : mer. avr. 15, 2015 11:47 am
Prénom : évasion
Carrosserie : Pas de 406
Motorisation : 2,1L TD
Type : XUD11BTE (P8C)
Finition : Ne sais pas
Millésime : 2000
Kilométrage : 280000
évasion
30 ans

Re: Problème de déclenchement des ventilateurs de refroidissement.

Messagepar évasion-passion » ven. juin 15, 2018 10:46 am

Détails: nettoyage du connecteur Bitron et création d'un support pour l'installé à la vertical le long de la batterie.
Pour cela il faut démonter la batterie et son support.
La boite à air et et son filtre à air.
Il vous faudra un tournevis plat, une clef à douille de 13 et de 10.

Voilà pour les détails..............................................................................................