Clim HS?

Image
Avatar du membre
DelsonEagletone
Membre
Membre
Auteur du sujet
Messages : 25
Enregistré le : sam. avr. 15, 2017 5:42 pm
Prénom : Clement
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : Ne sais pas
Millésime : 1998
Kilométrage : 180000
Localisation : Arcis sur Aube , 10700
Clement
21 ans
Arcis sur Aube , 10700
406 Ne sais pas
1,9L TD
XUD9TE (DHX)
Millésime 1998

Clim HS?

Messagepar DelsonEagletone » jeu. juil. 05, 2018 6:28 pm

Salut à tous !
Alors voilà le problème :
ma clim, qui ne faisait pas beaucoup de froid à la base, n'en fait plus du tout, et pour cause, mon compresseur ne tourne pas (d'apres mon pere, il le voit à des "ailettes" qui ne sont pas en mouvement, mais je n'arrive personellement pas a les reperer.) La question est : comment puis je connaitre l'origine de cette anomalie ? J'ai scruté de nombreux sujets sur les clims et j'ai cru comprendre que c'était assez complexe de détecter d'où vient le probleme. J'aimerai si posible m'eviter une recharge de clim inutile si celle ci n'est pas la cause du probleme, et autre méthode me faisant dépenser consequemment de l'argent sans finalement résoudre le problème.
Pour le moment je n'ai aucune idée de savoir si il y a encore du gaz dans la clim, et j'aimerai savoir comment je pourrai le tester par moi même (ou un ami en génie climatique)?
J'ai testé l'entrée électrique du compresseur et je n'ai aucun voltage présent (bouton clim enfoncé, puis clim+recyclage d'air enfoncés).
J'ai bien vérifié le fusible 21 qui gère le relais de coupure du compresseur, celui ci est OK.
Si quelqu'un peut m'aiguiller, ça serait top !
DelsonEagletone dit PapyPrelot ou le Bad BaRLOU...

Avatar du membre
John34
Donateur
Donateur
Messages : 1842
Enregistré le : mar. sept. 12, 2017 10:05 pm
Prénom : John
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST Pack
Millésime : 2000
Kilométrage : 231369
Localisation : Montpellier (34) / Florac (48)
John
32 ans
Montpellier (34) / Florac (48)
406 ST Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Clim HS?

Messagepar John34 » jeu. juil. 05, 2018 6:33 pm

Je ne sais que ce n'est pas vraiment la solution surtout vu le prix, mais en 2012 mon compresseur de clim avait eu sa fin de vie et du coup j'en avais eu pour 350€ tout compris, après c'était le top du top. Dans ma région j'ai deux garagistes qui sont spécialistes clim + électricité, il faudrait que tu trouves ce type de garages dans ton département qui eux pourront t'aider pour pas trop cher. Après un spécialiste dans ton entourage peut-être ou alors en attendant un peu ici à mon avis peut-être quelqu'un serait un bon connaisseur niveau clim :bien:
406 2.0 HDI 110cv (80kw) ST Pack 04/2000 Gris Métal (vendue) & 407 2.7 V6 HDI Coupé 204cv (150kw) Griffe 04/2007 Rouge Métal Sombre.
407 :arrow: Image :arrow: 406 Image

Avatar du membre
Aerandir
Modérateur
Modérateur
Messages : 40426
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 300000
Localisation : 13
Hervé
50 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Clim HS?

Messagepar Aerandir » jeu. juil. 05, 2018 8:10 pm

Déjà, est-ce que ton pulseur fonctionne ?
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image

Avatar du membre
STINGER
Fidèle
Fidèle
Messages : 961
Enregistré le : lun. mai 01, 2017 10:18 pm
Prénom : Thierry
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : Ne sais pas
Finition : ST Pack Confort
Millésime : 2000
Kilométrage : 134000
Localisation : 64
Thierry
47 ans
64
406 ST Pack Confort
2,0L HDI
Ne sais pas
Millésime 2000

Re: Clim HS?

Messagepar STINGER » ven. juil. 06, 2018 12:14 am

DelsonEagletone a écrit :d'apres mon pere, il le voit à des "ailettes" qui ne sont pas en mouvement

il n'y a aucunes ailettes visibles extérieurement sur un compresseur ,donc impossible de dire si c'est ça ,il faut en premier lieu ,vérifier si la poulie electro aimant est bien activée car si c'est pas le cas ,le compresseur ne peut pas fonctionner
c'est pas ceux qui ont les plus grandes oreilles ,qui entendent le mieux !

Avatar du membre
CORVETTE
Membre
Membre
Messages : 31
Enregistré le : dim. juin 11, 2017 11:18 am
Prénom : Jacques
Carrosserie : Berline
Motorisation : 2,0L
Type : EW10J4 (RFN)
Finition : Ne sais pas
Millésime : 2003
Kilométrage : 184000
Jacques
55 ans
406 Ne sais pas
2,0L
EW10J4 (RFN)
Millésime 2003

Re: Clim HS?

Messagepar CORVETTE » ven. juil. 06, 2018 9:28 am

Effectivement. La première chose à faire est de voir si le compresseur tourne.
En mettant la main sur le départ des tuyaux, on sent si l'un se réchauffe et l'autre se refroidi.

Avatar du membre
DelsonEagletone
Membre
Membre
Auteur du sujet
Messages : 25
Enregistré le : sam. avr. 15, 2017 5:42 pm
Prénom : Clement
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : Ne sais pas
Millésime : 1998
Kilométrage : 180000
Localisation : Arcis sur Aube , 10700
Clement
21 ans
Arcis sur Aube , 10700
406 Ne sais pas
1,9L TD
XUD9TE (DHX)
Millésime 1998

Re: Clim HS?

Messagepar DelsonEagletone » ven. juil. 06, 2018 10:41 am

STINGER a écrit :
DelsonEagletone a écrit :d'apres mon pere, il le voit à des "ailettes" qui ne sont pas en mouvement

il n'y a aucunes ailettes visibles extérieurement sur un compresseur ,donc impossible de dire si c'est ça ,il faut en premier lieu ,vérifier si la poulie electro aimant est bien activée car si c'est pas le cas ,le compresseur ne peut pas fonctionner


En quoi consiste le test pour voir si l'electro aimant s'enclenche bien ? J'ai cru comprendre que c'etait ce qui servait d'embrayage via une alimentation electrique.

Aerandir a écrit :Déjà, est-ce que ton pulseur fonctionne ?

Le pulseur c'est le groupe motoventilateur, ce qui permet de creer l'aeration chaude ou froide dans la voiture ? Si c'est cela oui, elle marche parfaitement hormis le recyclage d'air qui ne fonctionne pas.

John34 a écrit :Je ne sais que ce n'est pas vraiment la solution surtout vu le prix, mais en 2012 mon compresseur de clim avait eu sa fin de vie et du coup j'en avais eu pour 350€ tout compris, après c'était le top du top. Dans ma région j'ai deux garagistes qui sont spécialistes clim + électricité, il faudrait que tu trouves ce type de garages dans ton département qui eux pourront t'aider pour pas trop cher. Après un spécialiste dans ton entourage peut-être ou alors en attendant un peu ici à mon avis peut-être quelqu'un serait un bon connaisseur niveau clim :bien:

Pas de garage specialisé la dedans chez moi, et surtout beaucoup de garagistes pas incompétents mais trop superficiel qui ne cherche pas la panne mais remplace simplement les pièces sans diagnostiquer. J'ai juste un ami qui bosse dans une société de clim agricoles et qui peut me faire le remplissage pour juste le prix du gaz, et me diagnostiquer les fuites.
DelsonEagletone dit PapyPrelot ou le Bad BaRLOU...

Avatar du membre
CORVETTE
Membre
Membre
Messages : 31
Enregistré le : dim. juin 11, 2017 11:18 am
Prénom : Jacques
Carrosserie : Berline
Motorisation : 2,0L
Type : EW10J4 (RFN)
Finition : Ne sais pas
Millésime : 2003
Kilométrage : 184000
Jacques
55 ans
406 Ne sais pas
2,0L
EW10J4 (RFN)
Millésime 2003

Re: Clim HS?

Messagepar CORVETTE » ven. juil. 06, 2018 10:57 am

Prenez une lampe torche. Regardez la tranche de la poulie du compresseur, coté tablier.
Le test, c'est de demander à quelqu'un d'enclencher la clim avec le bouton A/C.
Dans le moteur vous devez entendre un CLAC, et voir le plateau d'embrayage du compresseur se mettre à tourner.
Si ca ne fait pas CLAC, la bobine est grillée ou ne reçoit pas de jus. Controler les fusibles, les relais, la bobine, etc...
Voir les autres posts du forum pour réparer.

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 4276
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 239750
Localisation : Yonne
pascal
54 ans
Yonne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Clim HS?

Messagepar caloulou89 » ven. juil. 06, 2018 3:09 pm

Bonjour.
Il se peut aussi qu'il n'y ai plus assez de gaz pour que le compresseur se mette en fonctionnement, dans ce cas, l'embrayage ne s'enclenche pas. C'est une sécurité.
Autre piste, le relai de commande du compresseur HS dans le BSI.
voir mon post à ce sujet. Pour info, la clim re-fonctionne correctement pour le moment.
Clim ne fait plus de froid
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

Image

Avatar du membre
DelsonEagletone
Membre
Membre
Auteur du sujet
Messages : 25
Enregistré le : sam. avr. 15, 2017 5:42 pm
Prénom : Clement
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : Ne sais pas
Millésime : 1998
Kilométrage : 180000
Localisation : Arcis sur Aube , 10700
Clement
21 ans
Arcis sur Aube , 10700
406 Ne sais pas
1,9L TD
XUD9TE (DHX)
Millésime 1998

Re: Clim HS?

Messagepar DelsonEagletone » ven. juil. 06, 2018 8:04 pm

CORVETTE a écrit :Prenez une lampe torche. Regardez la tranche de la poulie du compresseur, coté tablier.
Le test, c'est de demander à quelqu'un d'enclencher la clim avec le bouton A/C.
Dans le moteur vous devez entendre un CLAC, et voir le plateau d'embrayage du compresseur se mettre à tourner.
Si ca ne fait pas CLAC, la bobine est grillée ou ne reçoit pas de jus. Controler les fusibles, les relais, la bobine, etc...
Voir les autres posts du forum pour réparer.


D'accord, je vais me charger de faire ca. J'ai testé l'arrivée eclectrique et pas de jus aux bornes du compresseur.

caloulou89 a écrit :Bonjour.
Il se peut aussi qu'il n'y ai plus assez de gaz pour que le compresseur se mette en fonctionnement, dans ce cas, l'embrayage ne s'enclenche pas. C'est une sécurité.
Autre piste, le relai de commande du compresseur HS dans le BSI.
voir mon post à ce sujet. Pour info, la clim re-fonctionne correctement pour le moment.
Clim ne fait plus de froid


C'est ce que j'ai lu dan pas mal de poste, mais au prix de la recharge, j'aimerai bien me l'eviter si ce n'est pas le manque de gaz qui empeche la mise en marche de la clim. Est il possible de simuler la presence de gaz ? Ou simplement brancher le compresseur en direct sur la batterie ?
Si je ne me trompe pas, je n'ai pas de BSI car la voiture est une 406 1.9 TD phase 1 de 1998, et les BSI ne sont arrivés que sur les phase 2 il me semble
DelsonEagletone dit PapyPrelot ou le Bad BaRLOU...

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 4276
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 239750
Localisation : Yonne
pascal
54 ans
Yonne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Clim HS?

Messagepar caloulou89 » sam. juil. 07, 2018 7:02 pm

Bonjour.
Effectivement, pas de bsi sur ton véhicule.
Au temps pour moi.
Ton compresseur est automatiquement entrainé par la courroie d’accessoire.
Par contre, tu dois pouvoir tester en direct ton embrayage électromagnétique.
Attend l'avis d'autres membres.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

Image

Avatar du membre
STINGER
Fidèle
Fidèle
Messages : 961
Enregistré le : lun. mai 01, 2017 10:18 pm
Prénom : Thierry
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : Ne sais pas
Finition : ST Pack Confort
Millésime : 2000
Kilométrage : 134000
Localisation : 64
Thierry
47 ans
64
406 ST Pack Confort
2,0L HDI
Ne sais pas
Millésime 2000

Re: Clim HS?

Messagepar STINGER » dim. juil. 08, 2018 6:07 am

il y a 2 points à vérifier : soit tu as un manque de charge et ton pressostat basse pression n'autorise pas l'enclenchement du contacteur compresseur ,ou alors c'est un problème purement électrique .si tu n'as pas de manomètres frigorifiques ,tu peux faire un test rapide en shuntant le pressostat bp ,et là tu devrais entendre le "clac "de la poulie ,s'enclencher et le régime moteur légèrement chuter .cela te diras donc si c'est un manque de fluide :tristounet:
c'est pas ceux qui ont les plus grandes oreilles ,qui entendent le mieux !

Avatar du membre
CORVETTE
Membre
Membre
Messages : 31
Enregistré le : dim. juin 11, 2017 11:18 am
Prénom : Jacques
Carrosserie : Berline
Motorisation : 2,0L
Type : EW10J4 (RFN)
Finition : Ne sais pas
Millésime : 2003
Kilométrage : 184000
Jacques
55 ans
406 Ne sais pas
2,0L
EW10J4 (RFN)
Millésime 2003

Re: Clim HS?

Messagepar CORVETTE » lun. juil. 09, 2018 9:11 am

Effectivement, en branchant la bobine du compresseur en direct sur la batterie, tu va savoir si c'est elle qui est morte ou si c'est le pressostat qui coupe le circuit.
Il n'y a pas de polarité. mais attention, pas beaucoup de place dans le connecteur. Un cours jus est vite arrivé.
Si ton compresseur tourne et fait du froid, il est possible que le pressostat déconne.
Si il tourne et ne fait pas de froid, il faut recharger et trouver la fuite.
Si tu veux faire une recharge pas cher (17 euros) achète une bouteille de DURACOOL. Sur amazon ils ont aussi des kits d'antifuite.
J'ai essayé pour une petite fuite ca tient.

Avatar du membre
STINGER
Fidèle
Fidèle
Messages : 961
Enregistré le : lun. mai 01, 2017 10:18 pm
Prénom : Thierry
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : Ne sais pas
Finition : ST Pack Confort
Millésime : 2000
Kilométrage : 134000
Localisation : 64
Thierry
47 ans
64
406 ST Pack Confort
2,0L HDI
Ne sais pas
Millésime 2000

Re: Clim HS?

Messagepar STINGER » lun. juil. 09, 2018 9:55 pm

oui mais qui dit fuite , il y aura toujours fuite :tristounet: même en rechargeant :tristounet:
c'est pas ceux qui ont les plus grandes oreilles ,qui entendent le mieux !

Avatar du membre
DelsonEagletone
Membre
Membre
Auteur du sujet
Messages : 25
Enregistré le : sam. avr. 15, 2017 5:42 pm
Prénom : Clement
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : Ne sais pas
Millésime : 1998
Kilométrage : 180000
Localisation : Arcis sur Aube , 10700
Clement
21 ans
Arcis sur Aube , 10700
406 Ne sais pas
1,9L TD
XUD9TE (DHX)
Millésime 1998

Re: Clim HS?

Messagepar DelsonEagletone » jeu. juil. 12, 2018 8:59 pm

Merci pour vos réponses, je vais tâcher de regarder ça se week end car boulot oblige. Un ami va me prêter les mano pour vérifier, je vous tiens au jus
DelsonEagletone dit PapyPrelot ou le Bad BaRLOU...