Branchement électrique vers pompe injection

Image
Avatar du membre
rgt
Touriste
Touriste
Auteur du sujet
Messages : 1
Enregistré le : jeu. juil. 05, 2018 7:49 pm
Prénom : René
Carrosserie : Break
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : Ne sais pas
Millésime : 1998
René
 ans
406 Ne sais pas
1,9L TD
XUD9TE (DHX)
Millésime 1998

Branchement électrique vers pompe injection

Messagepar rgt » jeu. juil. 05, 2018 8:07 pm

Bonjour ,
Après avoir remplacé le joint du couvre culasse de ma Peugeot 406 turbo diesel , je me suis aperçu que j' avais débranché par inadvertance un petit câble électrique comprenant 2 fils et je n' arrive plus à voir ou ce dernier doit être branché. Du coup la voiture ne veux plus démarrer . Merci de m' aider dans ma recherche ....
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Aerandir
Modérateur
Modérateur
Messages : 40437
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 300000
Localisation : 13
Hervé
50 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Branchement électrique vers pompe injection

Messagepar Aerandir » jeu. juil. 05, 2018 8:19 pm

Bonjour, sois le bienvenu sur Passion-406.com :slt:
Un petit message dans la Présentation des membres serait fort sympathique de ta part.
Cela nous permettra de faire connaissance et te fournir toute l’assistance dont tu pourrais avoir besoin. Merci d’avance ;)
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image

Avatar du membre
pierrickh76
Grand bavard
Grand bavard
Messages : 1185
Enregistré le : mar. janv. 07, 2014 2:58 pm
Prénom : Pierrick
Carrosserie : Berline
Motorisation : 2,1L TD
Type : XUD11BTE (P8C)
Finition : SV
Millésime : 1998
Kilométrage : 241000
Localisation : Seine Maritime, à 25kms du Havre
Pierrick
25 ans
Seine Maritime, à 25kms du Havre
406 SV
2,1L TD
XUD11BTE (P8C)
Millésime 1998

Re: Branchement électrique vers pompe injection

Messagepar pierrickh76 » lun. juil. 09, 2018 8:12 pm

Les 2 fils qui sont arrachés proviennent de l'injecteur pilote. Normalement la voiture doit toujours démarrer mais l'avance n'est plus gérée correctement.
Je te conseille de remplacer l'injecteur pilote ou son capteur. Cela devrais te permettre de mieux démarrer.