406 HDI elle ne démarre pas

Avatar du membre
Fidele406
Touriste
Touriste
Auteur du sujet
Messages : 3
Enregistré le : ven. août 03, 2018 3:56 am
Prénom : anais
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 2000
Kilométrage : 200000
anais
 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

406 HDI elle ne démarre pas

Messagepar Fidele406 » ven. août 03, 2018 4:13 am

Bonjour, Le matin, ma Peugeot 406 HDI démarre sans problème. Mais lorsque j'ai roulé pendant un certain temps ou juste 1km, elle ne démarre plus. Il faut attendre pour redémarrer. mais elle ne le fait pas chaque jours.Qu'est ce que ça peut être ? Aidez-moi. Merci"
PS: j'ai changé la pompe de gavage.
sur la balise ca marque que les bougies prés chauffage, normale ca fais 6 ans que j'il sont pas changé. et un défaut furtif: P0606
je vous remercie

Avatar du membre
ubuntu406
Grand bavard
Grand bavard
Messages : 1026
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 263000
Localisation : Seine et marne 77
Brice
38 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: 406 HDI elle ne démarre pas

Messagepar ubuntu406 » ven. août 03, 2018 1:14 pm

:bienvenue:
Commence par rechercher et lire les post ici :bien: tu trouveras plein d'information pour avance et mieux connaitre ta 406 :study:
n'hésite pas à donner plus de détail et observation sur les symptômes...

Exemple:
Fidele406 a écrit :Lorsque j'ai roulé pendant un certain temps, elle ne démarre plus. Il faut attendre pour redémarrer.
Elle ne le fait pas chaque jours.

Le démarreur élance t-il le moteur correctement ~250Tr/min :???:



Pi: NoN, NoN, avec P0606 ne pense pas directement à un "Problème interne calculateur(CMM)", surtout qu'il semble fugitif. Avant d'envisager cela, il y'a plein d'étape à vérifier :bien:

Avatar du membre
Fidele406
Touriste
Touriste
Auteur du sujet
Messages : 3
Enregistré le : ven. août 03, 2018 3:56 am
Prénom : anais
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 2000
Kilométrage : 200000
anais
 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: 406 HDI elle ne démarre pas

Messagepar Fidele406 » ven. août 03, 2018 7:14 pm

merci pour votre réponse, pour vous dire elle à passé les deux dernière semaine chez deux mécano différent, mais il ne savent pas.......c'est une pas qui leurs prend bcp de temps alors il veulent pas chercher, mise à part de me proposer de changer , injecteur, pompe Hp.....ext
je vais voir le tour minute au démarrage,

Avatar du membre
Fidele406
Touriste
Touriste
Auteur du sujet
Messages : 3
Enregistré le : ven. août 03, 2018 3:56 am
Prénom : anais
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 2000
Kilométrage : 200000
anais
 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: 406 HDI elle ne démarre pas

Messagepar Fidele406 » ven. août 03, 2018 7:17 pm

hier et aujourd’hui je les vraiment poussé sur autoroute, environ 200km à des tr entre 3,5 et 4, mais à chaque arrêt elle redémarrer,
la je suis presque sur qu'elle re-démarre pas juste qand je fais les petite distances de deux ou 3 km!

Avatar du membre
Ti-Lu
Modérateur
Modérateur
Messages : 32595
Enregistré le : mar. sept. 20, 2011 1:16 pm
Prénom : ludo
Carrosserie : Berline
Motorisation : 2,2L
Type : EW12J4 (3FZ)
Finition : Sport
Millésime : 2001
Kilométrage : 230000
Localisation : 31
ludo
31 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001

Re: 406 HDI elle ne démarre pas

Messagepar Ti-Lu » ven. août 03, 2018 10:27 pm

Bonjour, sois le bienvenu sur Passion-406.com :slt:
Un petit message dans la Présentation des membres serait fort sympathique de ta part.
Cela nous permettra de faire connaissance et te fournir toute l’assistance dont tu pourrais avoir besoin. Merci d’avance ;)
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--