Fusible non alimenté

Image
Avatar du membre
wiwi41
Membre actif
Membre actif
Auteur du sujet
Messages : 65
Enregistré le : dim. juin 26, 2016 5:29 pm
Prénom : wiwi
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Ne sais pas
Millésime : 2000
wiwi
28 ans
406 Ne sais pas
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Fusible non alimenté

Messagepar wiwi41 » mar. août 21, 2018 2:19 pm

Bonjour,

Je me suis branché sur le fusible numéro 17 mais il semblerait que celui-ci ne soit pas alimenté en 12v.

Comment faire pour que la boîte à fusible alimente l'emplacement numéro 17 ?

Ps: l'emplacement numéro 17 alimente une option(sièges électriques) qui n'est pas présente dans mon véhicule.

Avatar du membre
ubuntu406
Fidèle
Fidèle
Messages : 825
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 261000
Localisation : Seine et marne 77
Brice
37 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Fusible non alimenté

Messagepar ubuntu406 » mar. août 21, 2018 2:57 pm

Schéma élec: Boitier Habitable BH28
406R-1999_BoitierFusible-BH28_Schema.pdf


Visiblement les alim sont commune, exemple tu peux te piquer avec le F15
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
wiwi41
Membre actif
Membre actif
Auteur du sujet
Messages : 65
Enregistré le : dim. juin 26, 2016 5:29 pm
Prénom : wiwi
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Ne sais pas
Millésime : 2000
wiwi
28 ans
406 Ne sais pas
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Fusible non alimenté

Messagepar wiwi41 » mar. août 21, 2018 7:52 pm

Merci j'ai trouvé un emplacement fusible vide alimenté en 12v.

Le soucis c'est que quand je test avec le voltmètre avec le + sur le fusible et le - sur mon cable d'alimentation rose qui est branché aussi sur la boîte j'ai pas 12v.

Quand je met le + sur le fusible et le - sur la masse le câble jaune j'ai bien 12v.

En gros comment mon fil rose peut être alimenté ?
Car la borne + de la boîte à fusible ne fait pas passer le courant sur le câble rose.

Voilà mon schéma
IMG_20180821_195154.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
wiwi41
Membre actif
Membre actif
Auteur du sujet
Messages : 65
Enregistré le : dim. juin 26, 2016 5:29 pm
Prénom : wiwi
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Ne sais pas
Millésime : 2000
wiwi
28 ans
406 Ne sais pas
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Fusible non alimenté

Messagepar wiwi41 » mar. août 21, 2018 8:12 pm

ubuntu406 a écrit :Schéma élec: Boitier Habitable BH28
406R-1999_BoitierFusible-BH28_Schema.pdf

Visiblement les alim sont commune, exemple tu peux te piquer avec le F15

Merci pour le schéma

Avatar du membre
ubuntu406
Fidèle
Fidèle
Messages : 825
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 261000
Localisation : Seine et marne 77
Brice
37 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Fusible non alimenté

Messagepar ubuntu406 » mar. août 21, 2018 10:07 pm

Enfaîte tu ne dit pas quel composant que tu souhaite alimenter en 12v:
_Tu veux alimenter des nouveaux sièges électrique :???: donne tout les détails: avec mémorisation ?? chauffant ?? avec mémorisation des rétros ?? rétro repliable ect...
Et oui ces 406 ont pleins d'options, digne d'une routière confort...

Avatar du membre
wiwi41
Membre actif
Membre actif
Auteur du sujet
Messages : 65
Enregistré le : dim. juin 26, 2016 5:29 pm
Prénom : wiwi
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Ne sais pas
Millésime : 2000
wiwi
28 ans
406 Ne sais pas
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Fusible non alimenté

Messagepar wiwi41 » mer. août 22, 2018 8:56 am

ubuntu406 a écrit :Enfaîte tu ne dit pas quel composant que tu souhaite alimenter en 12v:
_Tu veux alimenter des nouveaux sièges électrique :???: donne tout les détails: avec mémorisation ?? chauffant ?? avec mémorisation des rétros ?? rétro repliable ect...
Et oui ces 406 ont pleins d'options, digne d'une routière confort...




Pour commencer je veux alimenter le siège électrique passager qui est chauffant.

Ce siège comporte 3 prise :
- marron claire : fonction chauffante (câble bouton + masse)
- marron foncé : pour les Airbags
- jaune : 12v pour les moteurs de sièges (+masse)


Pour l'instant j'ai tiré le 12v vers la prise jaune + la masse.

Mais le fusible ne transmets pas le 12v.

Avatar du membre
ubuntu406
Fidèle
Fidèle
Messages : 825
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 261000
Localisation : Seine et marne 77
Brice
37 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Fusible non alimenté

Messagepar ubuntu406 » mer. août 22, 2018 5:56 pm

Voici ce que j'ai pu trouver, ça peux aider ?

Schéma élec: [PACK]
406R-1999_Siege-Electrique&Chauffant_Schema[PACK].pdf
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
wiwi41
Membre actif
Membre actif
Auteur du sujet
Messages : 65
Enregistré le : dim. juin 26, 2016 5:29 pm
Prénom : wiwi
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Ne sais pas
Millésime : 2000
wiwi
28 ans
406 Ne sais pas
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Fusible non alimenté

Messagepar wiwi41 » jeu. août 23, 2018 9:15 pm

ubuntu406 a écrit :Voici ce que j'ai pu trouver, ça peux aider ?

Schéma élec: [PACK]
406R-1999_Siege-Electrique&Chauffant_Schema[PACK].pdf


Merci c'est bon j'ai tous les câbles et j'ai testé directement sur la batterie le siège fonctionne parfaitement !

Maintenant reste à savoir comment je vais me brancher sur la boîte à fusible avec ce câble :???:

IMG_20180823_211513.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
ubuntu406
Fidèle
Fidèle
Messages : 825
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 261000
Localisation : Seine et marne 77
Brice
37 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Fusible non alimenté

Messagepar ubuntu406 » jeu. août 23, 2018 11:13 pm

wiwi41 a écrit :Maintenant reste à savoir comment je vais me brancher sur la boîte à fusible avec ce câble :???:

Essai de reproduire le câblage d'origine PSA avec les schéma, pour avoir une bonne sécurité/délestage de ton véhicule Si lorsque son fusible aurait à cramer... :roll:

Avatar du membre
wiwi41
Membre actif
Membre actif
Auteur du sujet
Messages : 65
Enregistré le : dim. juin 26, 2016 5:29 pm
Prénom : wiwi
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Ne sais pas
Millésime : 2000
wiwi
28 ans
406 Ne sais pas
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Fusible non alimenté

Messagepar wiwi41 » ven. août 24, 2018 1:48 pm

ubuntu406 a écrit :
wiwi41 a écrit :Maintenant reste à savoir comment je vais me brancher sur la boîte à fusible avec ce câble :???:

Essai de reproduire le câblage d'origine PSA avec les schéma, pour avoir une bonne sécurité/délestage de ton véhicule Si lorsque son fusible aurait à cramer... :roll:


C'est bien ça. Le truc c'est que l'emplacement d'origine n17 et n16 ne sont pas alimentés par la boîte à fusibles.

J'ai essayé le n15 comme tu me la dis mais il est occupé par le faisceau attache remorque.

Il me reste l'option du porte fusibles mais le délai d'attente est long

Avatar du membre
ubuntu406
Fidèle
Fidèle
Messages : 825
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 261000
Localisation : Seine et marne 77
Brice
37 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Fusible non alimenté

Messagepar ubuntu406 » ven. août 24, 2018 2:09 pm

wiwi41 a écrit :J'ai essayé le n15 comme tu me la dis mais il est occupé par le faisceau attache remorque.

"_Je veux dire, faire un piquage depuis F15 BH28." :bien:
Observe bien le schéma, F17&F16&F15 ont la même alimentation, alors modifie ton BH28 en faisant un piquage(en amont) F15 vers F17 :study:

Avatar du membre
wiwi41
Membre actif
Membre actif
Auteur du sujet
Messages : 65
Enregistré le : dim. juin 26, 2016 5:29 pm
Prénom : wiwi
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Ne sais pas
Millésime : 2000
wiwi
28 ans
406 Ne sais pas
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Fusible non alimenté

Messagepar wiwi41 » sam. août 25, 2018 4:37 pm

ubuntu406 a écrit :
wiwi41 a écrit :J'ai essayé le n15 comme tu me la dis mais il est occupé par le faisceau attache remorque.

"_Je veux dire, faire un piquage depuis F15 BH28." :bien:
Observe bien le schéma, F17&F16&F15 ont la même alimentation, alors modifie ton BH28 en faisant un piquage(en amont) F15 vers F17 :study:


Merci ! Ça y est c'est bon je me suis piqué sur le fusible 40 de la ventilation.

Avatar du membre
ubuntu406
Fidèle
Fidèle
Messages : 825
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 261000
Localisation : Seine et marne 77
Brice
37 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Fusible non alimenté

Messagepar ubuntu406 » sam. août 25, 2018 6:32 pm

D’ailleurs, l'alimentation du circuit de puissante [résistance chauffante 8310]:
_Est fusible: MF4 [BM34] qui passe dans un module [1030] pour ensuite commuter les BP [8300]