Fusible qui claque quand je branche une cosse du moteur

Image
Avatar du membre
Tony29Bzh
Touriste
Touriste
Auteur du sujet
Messages : 5
Enregistré le : jeu. août 23, 2018 7:31 pm
Prénom : Anthony
Carrosserie : Berline
Motorisation : 2,1L TD
Type : XUD11BTE (P8C)
Finition : ST
Millésime : 1996
Kilométrage : 490000
Anthony
29 ans
406 ST
2,1L TD
XUD11BTE (P8C)
Millésime 1996

Fusible qui claque quand je branche une cosse du moteur

Messagepar Tony29Bzh » jeu. août 23, 2018 8:24 pm

Bonjour,
alors voila je viens d’acquérir une 406 2.1 TD de 1996 avec quelques travaux a effectué, seulement voilà il y a une cosse du moteur qui était débranché
39945330_2010350732628913_9129613587977863168_n.jpg

je les rebranché a son emplacement
40008517_485097711965200_4716048754443026432_n.jpg
et en voulant mettre le contacte je me suis rendu compte que mon compte tour ainsi que ma jauge a carburant restait tout en bas (moteur allumé) je vérifie mes fusible et repère le seule et unique fusible claqué
40014477_358841951324984_1456148532166656_n.jpg
et le remplace donc mais voila a peine remis le contacte que e fusible claque de nouveau...
je décide donc de débranché la fameuse cosse du moteur qui était débranché afin de vérifié si le problème viendrais de la et miracle après avoir changé le fusible je redémarre et rien ne se passe tout fonctionne normalement malgré cette cosse débranché.
dite moi de quoi il s'agis svp et si vous avez déjà eu ce problème?
merci a vous
39959694_304805783586578_576873807898214400_n.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Aerandir
Modérateur
Modérateur
Messages : 40529
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 300000
Localisation : 13
Hervé
50 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Fusible qui claque quand je branche une cosse du moteur

Messagepar Aerandir » ven. août 24, 2018 12:04 am

Bonjour, sois le bienvenu sur Passion-406.com :slt:
Un petit message dans la Présentation des membres serait fort sympathique de ta part.
Cela nous permettra de faire connaissance et te fournir toute l’assistance dont tu pourrais avoir besoin. Merci d’avance ;)
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image

Avatar du membre
Tony29Bzh
Touriste
Touriste
Auteur du sujet
Messages : 5
Enregistré le : jeu. août 23, 2018 7:31 pm
Prénom : Anthony
Carrosserie : Berline
Motorisation : 2,1L TD
Type : XUD11BTE (P8C)
Finition : ST
Millésime : 1996
Kilométrage : 490000
Anthony
29 ans
406 ST
2,1L TD
XUD11BTE (P8C)
Millésime 1996

Re: Fusible qui claque quand je branche une cosse du moteur

Messagepar Tony29Bzh » mer. août 29, 2018 7:23 pm

Bonjour, les présentations ont été faite ;)
je voulais donc s'avoir si des personnes ici avais déjà eu ce problème sur leur 406?
Merci bien :)

biff
Modérateur
Modérateur
Messages : 2291
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : ST
Millésime : 1997
Kilométrage : 140600
Localisation : Toulouse
Jérôme
44 ans
Toulouse
406 ST
1,9L TD
XUD9TE (DHX)
Millésime 1997

Re: Fusible qui claque quand je branche une cosse du moteur

Messagepar biff » jeu. août 30, 2018 5:33 pm

Cette cosse va t elle vraiment là où elle était branchée ?

Et si oui , c'est donc que le faisceau ou la pièce est en court circuit à la masse ,
.
E70, 245cv

Avatar du membre
Tony29Bzh
Touriste
Touriste
Auteur du sujet
Messages : 5
Enregistré le : jeu. août 23, 2018 7:31 pm
Prénom : Anthony
Carrosserie : Berline
Motorisation : 2,1L TD
Type : XUD11BTE (P8C)
Finition : ST
Millésime : 1996
Kilométrage : 490000
Anthony
29 ans
406 ST
2,1L TD
XUD11BTE (P8C)
Millésime 1996

Re: Fusible qui claque quand je branche une cosse du moteur

Messagepar Tony29Bzh » mar. sept. 18, 2018 3:47 pm

Aucune idée j'ai remarqué cette cosse et l'autre a coté l'une de l'autre et non connecter. je cherche quelqu'un qui pourrait me dire de quel pièce il s'agis afin de la vérifié et la changer si il faut. elle se situe coté gauche au niveau du turbo il me semble.