Perte de puissance sur autoroute

Image
Max1816v
Membre
Membre
Auteur du sujet
Messages : 15
Enregistré le : jeu. oct. 12, 2017 2:51 pm
Prénom : Maxime
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : Norwest
Millésime : 1998
Kilométrage : 208000
Maxime
21 ans
406 Norwest
1,8L 16V
XU7JP4 (LFY)
Millésime 1998

Perte de puissance sur autoroute

Messagepar Max1816v » dim. sept. 16, 2018 2:33 pm

Bonjour à tous ...
voilà il y a environ 1 semaine alors que j’étais sur le retour des vacances ma 406 (une 1.8l 16v 112ch de 1998) a perdu toute puissance sur l’autoroute alors que j’en roulait à environ 130~140km/h
Grande chance pour moi il y avait une sortie que j’ai pu prendre grâce à l’inertie de la voiture et une voie 30km/h au péage ; environ 50 m plus loin le moteur s’est coupé totalement, impossible de redémarrer pendant 15~20min puis elle s’est mise à tourner sur 3 pattes puis caler 5 ou 6 fois avant de repartir pour de bon
Je vais donc voir mon garagiste qui me dit que mon moteur est encrassé —> 60€ de nettoyage à l’hydrogène youpi .... ça recommence et encore une fois entre 130 et 140 km/h
N’étant pas mécano pour 3francs je ne vois nullement l’origine du problème..
J’ai l’espoir que quelqu’un puisse m’éclairer :prier:
Merci d’avance pour vos réponses

Précision je roule au sp98-e85 pour 40-60%
Bougies neuves 2000kms bosch 4 électrodes
Vidange 10.000kms
Filtre à essences 30.000kms
Filtre à air 10.000kms
406 1.8 16 v
Route 6,5 l
Ville 12l
Autoroute 8l

Avatar du membre
tribuvdb
V.I.P
V.I.P
Messages : 16847
Enregistré le : lun. sept. 19, 2011 10:52 pm
Prénom : Christophe
Carrosserie : Pas de 406
Motorisation : Autre
Type : Ne sais pas
Millésime : Ne sais pas
Localisation : PARIS
Christophe
51 ans
PARIS

Re: Perte de puissance sur autoroute

Messagepar tribuvdb » dim. sept. 16, 2018 4:36 pm

fait un plein avec 100% de E98 ou E95 pas de E85 et regarde si ça recommence
406 2l Es ST 7 places 08/99
X206 - 298 cv

Avatar du membre
ubuntu406
Fidèle
Fidèle
Messages : 825
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 261000
Localisation : Seine et marne 77
Brice
37 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Perte de puissance sur autoroute

Messagepar ubuntu406 » dim. sept. 16, 2018 4:43 pm

Le souci avec l'éthanol c'est qu'il est trop sec et rince trop les canalisations & réservoir, donc les dépôts ce décolle et bouche tout ton circuit essence.
La pompe de gavage s'use 2x plus vite.
"_De toute façon à 208.000Km ta pompe de gavage est en fin de vie, donc remplace-la !" :bien:

Max1816v
Membre
Membre
Auteur du sujet
Messages : 15
Enregistré le : jeu. oct. 12, 2017 2:51 pm
Prénom : Maxime
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : XU7JP4 (LFY)
Finition : Norwest
Millésime : 1998
Kilométrage : 208000
Maxime
21 ans
406 Norwest
1,8L 16V
XU7JP4 (LFY)
Millésime 1998

Re: Perte de puissance sur autoroute

Messagepar Max1816v » dim. sept. 16, 2018 6:13 pm

Je vais suivre ces conseils et je vous dirais si cela recommence ! Merci à vous ! :D
406 1.8 16 v
Route 6,5 l
Ville 12l
Autoroute 8l