Moteur se coupe à haut régime

Image
steeven406
Membre
Membre
Auteur du sujet
Messages : 22
Enregistré le : dim. mai 14, 2017 12:14 pm
Prénom : Steeven
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : Ne sais pas
Finition : ST
Millésime : 1998
Kilométrage : 160000
Steeven
20 ans
406 ST
1,8L 16V
Ne sais pas
Millésime 1998

Moteur se coupe à haut régime

Messagepar steeven406 » mar. nov. 13, 2018 1:13 am

Hello tout le monde :)
J'ai mon petit 1.8 16s de 98 qui fait des sienne !
Quand j’accélère (bien fort) à partir de 4 500t/min le moteur se coupe pendant quelque seconde.
Il se peut que après ça pendant que je sois à l’arrêt le moteur accélère tout seul de 1 000 à 1 500t tout seul en faisant des va et viens.
J'ai essayer de couper le moteur et de redémarrer juste après le moteur se restabilise à 1 000t.
Vous pensez à quoi ?
Merci :)

neophyte
Membre
Membre
Messages : 47
Enregistré le : lun. oct. 15, 2018 9:36 pm
Prénom : Charles
Carrosserie : Coupé
Motorisation : 3,0L
Type : ES9J4 (XFZ)
Finition : Pack
Millésime : 1998
Kilométrage : 180000
Charles
 ans
406 Pack
3,0L
ES9J4 (XFZ)
Millésime 1998

Re: Moteur se coupe à haut régime

Messagepar neophyte » mar. nov. 13, 2018 11:47 pm

Un ralenti instable ca fait d'abord penser a une prise d'air sur le collecteur d'admission. Passe un pinceau imbibe d'essence sur les jonctions des differents elements et regarde si le moteur accelere. Gaffe a pas mettre le feu a la voiture !

Pour la coupure moteur, il faudrait preciser les conditions dans lesquelles ca se produit: est-ce que c'est a l'arret ou en roulant ?

steeven406
Membre
Membre
Auteur du sujet
Messages : 22
Enregistré le : dim. mai 14, 2017 12:14 pm
Prénom : Steeven
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : Ne sais pas
Finition : ST
Millésime : 1998
Kilométrage : 160000
Steeven
20 ans
406 ST
1,8L 16V
Ne sais pas
Millésime 1998

Re: Moteur se coupe à haut régime

Messagepar steeven406 » mer. nov. 14, 2018 12:34 am

Hello
Le problème viendrais apparemment des bobines d'allumage et non c'est en roulant !
et pour ce qui est du ralentie si ça aurais était une prise d'air ça me l'aurais fait tout le temps dés le premier demarrage

Avatar du membre
tribuvdb
V.I.P
V.I.P
Messages : 17212
Enregistré le : lun. sept. 19, 2011 10:52 pm
Prénom : Christophe
Carrosserie : Pas de 406
Motorisation : Autre
Type : Ne sais pas
Millésime : Ne sais pas
Localisation : PARIS
Christophe
52 ans
PARIS

Re: Moteur se coupe à haut régime

Messagepar tribuvdb » sam. nov. 17, 2018 9:21 am

:slt:

pour le ralenti, nettoyage boitier papillon et le fameux doigt

regarde dans la section recherche il y a un tuto complet pour le démontage et nettoyage
406 2l Es ST 7 places 08/99
X206 - 298 cv

steeven406
Membre
Membre
Auteur du sujet
Messages : 22
Enregistré le : dim. mai 14, 2017 12:14 pm
Prénom : Steeven
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : Ne sais pas
Finition : ST
Millésime : 1998
Kilométrage : 160000
Steeven
20 ans
406 ST
1,8L 16V
Ne sais pas
Millésime 1998

Re: Moteur se coupe à haut régime

Messagepar steeven406 » sam. déc. 01, 2018 1:40 am

Bon après avoir fais le tour j'en conclus que c'est la sonde lambda qui est HS mais m'affiche 0.5 ohms ...
Quand je roule sans ça m'arrive moins souvent et moins longtemps et le ralentie RAS

bisroute
Membre
Membre
Messages : 41
Enregistré le : lun. janv. 12, 2015 8:42 pm
Prénom : Valentin
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Nautic Line
Millésime : 2001
Kilométrage : 332000
Valentin
26 ans
406 Nautic Line
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Moteur se coupe à haut régime

Messagepar bisroute » ven. déc. 07, 2018 10:45 am

Hum ton moteur est encore équipé d'un bloc bobine Sagem ? C'est connu pour être problématique sur cette motorisation.
Le coup de la sonde lambda HS je n'y crois pas trop, le fait que le fonctionnement de ton moteur redevienne normal en débranchant cette sonde n'est pas forcément un bon indicateur de son état!

Le ralenti élevé me fait penser à un moteur pas-à-pas qui fait le foufou, il me semble qu'il y a une procédure pour le réinitialiser (débrancher la batterie un bon moment, la rebrancher, mettre en route et laisser le moteur tourner au ralenti pendant un temps donné..?).

Elles sont vieilles tes bougies ?

Car là de suite, au moins cher et si tu as un doute sur les bougies, tu peux les remplacer et voir ce que ça donne, ensuite démonter le boîtier papillon et les capteurs qu'il contient et tout nettoyer au dégraissant ( il y a dedans un petit capteur de t°c d'air de couleur rouge qui a tendance à se prendre des vapeurs d'huile sur la tronche).
Le conduit commandé par le moteur pas-à-pas à tendance à bien s'encrasser aussi!
Puis essayer la méthode pour réinitialiser le moteur pas-à-pas (ça doit se trouver sur le net).

J'ai eu une 306 break équipée du même moteur que toi, au début le moteur ratatouillait à mort quand j’accélérai à vide et donnait des à-coups en roulant.
Après remplacement des bougies, plus aucun soucis! J'en ai également profité pour changer mon bloc bobine Sagem par un de marque Lucas (pas très cher sur Oscatruc) en préventif!

steeven406
Membre
Membre
Auteur du sujet
Messages : 22
Enregistré le : dim. mai 14, 2017 12:14 pm
Prénom : Steeven
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : Ne sais pas
Finition : ST
Millésime : 1998
Kilométrage : 160000
Steeven
20 ans
406 ST
1,8L 16V
Ne sais pas
Millésime 1998

Re: Moteur se coupe à haut régime

Messagepar steeven406 » jeu. déc. 13, 2018 1:02 pm

Non bougie neuf et bobine remplacé
J'ai récemment remplacé le PMH ça va un peut mieux mais ça se coupe encore par moment et toujours probleme de ralentie.
J'ai mis du WD 40 par le papillon mais rien.

J'ai actuellement mon pot qui à etait bouffer par la rouille entre l’intermédiaire et le silencieux ça peut venir de ça ?

Avatar du membre
bert
VIP
VIP
Messages : 173
Enregistré le : dim. sept. 11, 2011 9:01 pm
Prénom : fred
Carrosserie : Coupé
Motorisation : 2,0L
Type : XU10J4R (RFV)
Finition : Base
Millésime : 1999
Kilométrage : 179000
fred
 ans
406 Base
2,0L
XU10J4R (RFV)
Millésime 1999

Re: Moteur se coupe à haut régime

Messagepar bert » jeu. déc. 13, 2018 9:18 pm

salut
je vais p'tet dire une connerie,mais si ton filtre a essence et vieux et partiellement bouché,il se peut qu'il n'y ait plus assez d'essence passé un certain régime

sinon,pour le ralenti,un nettoyage du pas a pas ,de son logement ,et du papillon,ça peut pas faire de mal a ton kilometrage
'marre des cons !!

steeven406
Membre
Membre
Auteur du sujet
Messages : 22
Enregistré le : dim. mai 14, 2017 12:14 pm
Prénom : Steeven
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : Ne sais pas
Finition : ST
Millésime : 1998
Kilométrage : 160000
Steeven
20 ans
406 ST
1,8L 16V
Ne sais pas
Millésime 1998

Re: Moteur se coupe à haut régime

Messagepar steeven406 » ven. déc. 21, 2018 11:26 pm

Filtre changé ce matin et pas à pas nettoyer au WD40 mais rien de mieux