probleme d'accoup moteur partner 2.0 hdi 2004

Image
Avatar du membre
jeantou24
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 387
Enregistré le : dim. juin 11, 2017 5:02 pm
Prénom : jean
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 2001
Kilométrage : 179000
Localisation : 24800
jean
46 ans
24800
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

probleme d'accoup moteur partner 2.0 hdi 2004

Messagepar jeantou24 » mar. janv. 01, 2019 9:59 pm

bonjour a tous , je développe
mon père a acheté un Partner ushuaia 2.0 l hdi de 2004 qui a 310 000 km , il fait des accoups tres désagréable a vitesse stabilisé ( c'est a dire par exemple a 90 sur le plat ,sans comprendre pourquoi il ce met a faire des accoups ,si le lache l'accélérateur ou que j'accélère plus , il arrète de le faire :scratch: )
pour info c"est une injection siemens sans pompe de gavage
ce que j'ai fait :

circuit a carburant refait ( pas de bulle d'air)
filtre et porte filtre changé
débimètre ok
régulateur de pression neuf
retour de fuite injecteur controlé OK
capteur pression rail neuf
vanne EGR neuve
diagnostique fait chez Peugeot ,il n'ont rien trouvé et ne savent pas pourquoi elle fait ces accoups :grrr:
Je ne sait plus quoi faire , si quelqu'un a une idée je suis preneur

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1505
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 270000
Localisation : Seine et marne 77
Brice
38 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: probleme d'accoup moteur partner 2.0 hdi 2004

Messagepar ubuntu406 » mer. janv. 02, 2019 1:51 am

jeantou24 a écrit :régulateur de pression neuf

C'est bien le RégulateurHP pompe d'injection :???:

Sinon vérifiez/nettoyez:
_Entrefer: Capteur de régime (PMH) & Capteur AAC
_Les fiches du calculateur moteur (CMM)


Peux-tu avoir une Valise PP2000 pour faire toi même tes analyses en roulage :???: et surtout lire les mesures en roulage


Pour être sure: Les accoups sont bien moteur et NoN les silent-bloc totalement HS :???:

Avatar du membre
jeantou24
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 387
Enregistré le : dim. juin 11, 2017 5:02 pm
Prénom : jean
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 2001
Kilométrage : 179000
Localisation : 24800
jean
46 ans
24800
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: probleme d'accoup moteur partner 2.0 hdi 2004

Messagepar jeantou24 » mer. janv. 02, 2019 9:02 am

salut Brice , oui je parle bien du régulateur de pression HP
pour le capteur de régime moteur je l'ai changer aussi
et j'ai commencé par les silent bloc moteur

j'ai changé aussi le capteur de pédale d"accélérateur
rien y fait ,un jour elle roule normalement et le lendemain c'est repartie ,ce ne sont pas des coupures d'injection , on dirais plutôt qu'elle n'arrive pas a stabilisé la consigne de régime moteur demander

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1505
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 270000
Localisation : Seine et marne 77
Brice
38 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: probleme d'accoup moteur partner 2.0 hdi 2004

Messagepar ubuntu406 » mer. janv. 02, 2019 10:39 am

jeantou24 a écrit :Un jour elle roule normalement et le lendemain c'est repartie ,ce ne sont pas des coupures d'injection , on dirais plutôt qu'elle n'arrive pas a stabilisé la consigne de régime moteur demander

Cette anomalie n'allume pas le voyant de diagnostic ??? jamais???

Tu es de quel région pour pouvoir Diag avec un passioné406 (VCi PP2000) ???

Avatar du membre
jeantou24
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 387
Enregistré le : dim. juin 11, 2017 5:02 pm
Prénom : jean
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 2001
Kilométrage : 179000
Localisation : 24800
jean
46 ans
24800
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: probleme d'accoup moteur partner 2.0 hdi 2004

Messagepar jeantou24 » sam. janv. 05, 2019 4:30 pm

non le voyant ne s'allume pas et sur le PP2000 je n'est meme pas de défaut archivé

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1505
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 270000
Localisation : Seine et marne 77
Brice
38 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: probleme d'accoup moteur partner 2.0 hdi 2004

Messagepar ubuntu406 » sam. janv. 05, 2019 5:37 pm

Alors le calculateur ne vois pas de problème exagérément.

_Je te conseil d'échanger les 4 injecteurs pour test :bien: même si les corrections sont inférieurs +/- ~5
As-tu une stabilité de pression CapteurHP-RAIL mesuré avec PP2000 :???: l'oscillation d'écart est de combien ???

_Surtout condamne la vanne EGR avec la technique de la claque :bien:

Avatar du membre
jeantou24
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 387
Enregistré le : dim. juin 11, 2017 5:02 pm
Prénom : jean
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 2001
Kilométrage : 179000
Localisation : 24800
jean
46 ans
24800
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: probleme d'accoup moteur partner 2.0 hdi 2004

Messagepar jeantou24 » dim. janv. 06, 2019 7:46 pm

Slt , je ne peut pas supprimé l' EGR a part dans le calculateur ,je ne me rappel plus du code erreur mais le PP2000 me marque débit d'air exessif
idem pour le débimetre j'ai un défaut control débit d'air
j'ai acheté 4 injecteurs ,je vais les changer

Avatar du membre
GODET
Touriste
Touriste
Messages : 1
Enregistré le : mar. janv. 22, 2019 8:12 pm
Prénom : DIDIER
Carrosserie : Pas de 406
Motorisation : 2,0L HDI
Type : DW10TD (RHY)
Finition : Ne sais pas
Millésime : Ne sais pas
Kilométrage : 214000
DIDIER
 ans

Re: probleme d'accoup moteur partner 2.0 hdi 2004

Messagepar GODET » mar. janv. 22, 2019 8:24 pm

Bonjour j'ai moi aussi des soucis de saccade ment sur mon Partner 2l hdi, et bien sur sans aucun défaut ni voyant ni sur la valise
je ne suis pas si calé que vous mais si vous avez des solutions je suis preneur,merci de vos conseils

biff
Modérateur
Modérateur
Messages : 3072
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : ST
Millésime : 1997
Kilométrage : 145000
Localisation : Toulouse
Jérôme
45 ans
Toulouse
406 ST
1,9L TD
XUD9TE (DHX)
Millésime 1997

Re: probleme d'accoup moteur partner 2.0 hdi 2004

Messagepar biff » mar. janv. 22, 2019 8:31 pm

Ça va rentrer à force de le répéter tous les jours


Bonjour, soit le bienvenu sur Passion-406.com :slt:
Une petit message dans la Présentation des membres serais fort sympathique de ta part.
Cela nous permettra de faire connaissance et te fournir toute l'assistance dont tu pourrais avoir besoin. Merci d'avance ;)
BMW x5 E70, 245cv de 2013

Avatar du membre
gasconha
Membre confirmé
Membre confirmé
Messages : 211
Enregistré le : mer. sept. 24, 2014 6:34 pm
Prénom : Pierre
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 488000
Pierre
28 ans
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: probleme d'accoup moteur partner 2.0 hdi 2004

Messagepar gasconha » jeu. mars 21, 2019 1:54 pm

Message supprimé suite à la création d'un sujet concernant mon souci, sur les conseils avisés d'un autre membre.
Parlons peu mais parlons bien