alimentation de pompe de gavage qui donne 5 V ??????

Avatar du membre
rone
Fidèle
Fidèle
Auteur du sujet
Messages : 923
Enregistré le : dim. sept. 25, 2011 9:00 pm
Prénom : eric
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort Pack
Millésime : 2004
Kilométrage : 244000
eric
54 ans
406 Confort Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2004

alimentation de pompe de gavage qui donne 5 V ??????

Messagepar rone » jeu. janv. 10, 2019 10:59 pm

bonjour à tous ,

un pote 406iste (hdi 110) a rechangé sa pompe de gavage qui avait soit disant laché après 40 000 kms ...
il a roulé 2ou 3000 km et aujourd'hui : rebelotte panne de pompe de gavage à nouveau !
il a mesuré la tension d'alimentation de la bête : 5 V au lieu des 12 qui permettent un fonctionnement correct ...

est ce que quelqu'un pourrait expliquer d'ou ça peut venir ?

merci pour lui

Avatar du membre
ubuntu406
Grand bavard
Grand bavard
Messages : 1303
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 268000
Localisation : Seine et marne 77
Brice
38 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: alimentation de pompe de gavage qui donne 5 V ??????

Messagepar ubuntu406 » ven. janv. 11, 2019 12:10 am

Non ça ne s'explique pas, il y'a un problème qui faudra rechercher. Seulement après l'avoir trouvé, alors oui tu auras l'explication :bien:

Sinon commence par lire la Doc posté: ici :study:
A la fin tu as des procédures de test d'alim 12V

Ensuite donne-nous toutes les remarques constaté :cheers:

Avatar du membre
rone
Fidèle
Fidèle
Auteur du sujet
Messages : 923
Enregistré le : dim. sept. 25, 2011 9:00 pm
Prénom : eric
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort Pack
Millésime : 2004
Kilométrage : 244000
eric
54 ans
406 Confort Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2004

Re: alimentation de pompe de gavage qui donne 5 V ??????

Messagepar rone » ven. janv. 11, 2019 12:18 am

Mossieur se permet de philosopher a 23 h !! :ave: :mrgreen:

Merci pour ce tuyau je lui avait transmis l info relai double et contacteur inertie, mais la sienne est une 2003 , pas sur qu elle en soit équipée. ..
A suivre!

Avatar du membre
ubuntu406
Grand bavard
Grand bavard
Messages : 1303
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 268000
Localisation : Seine et marne 77
Brice
38 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: alimentation de pompe de gavage qui donne 5 V ??????

Messagepar ubuntu406 » ven. janv. 11, 2019 12:51 am

rone a écrit :Mossieur se permet de philosopher a 23 h !! :ave: :mrgreen:

C'est vrai où pas !!, on veux toujours une explication aux PB's, mais faut déjà les trouver pour ensuite analysé les causes possibles... LoL

rone a écrit :Merci pour ce tuyau je lui avait transmis l info relai double et contacteur inertie, mais la sienne est une 2003 , pas sur qu'elle en soit équipée. ..
A suivre!

Bah si y'a une pompe de gavage, alors le contacteur à inertie 360° est obligatoire car son rôle est de coupé la rotation de la pompe lors de fort choc(accident)(inertie), voir tonneaux (360°) :bien:

Hors-sujet
Pi: je décrit pas la scène si y'a apport de combustible(70 litres) lors d'un accident moteur chaud :affraid:

Avatar du membre
rone
Fidèle
Fidèle
Auteur du sujet
Messages : 923
Enregistré le : dim. sept. 25, 2011 9:00 pm
Prénom : eric
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Confort Pack
Millésime : 2004
Kilométrage : 244000
eric
54 ans
406 Confort Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2004

Re: alimentation de pompe de gavage qui donne 5 V ??????

Messagepar rone » ven. janv. 11, 2019 9:02 am

Je crois que les full mux n en ont pas ... ( faudra que je regarde la mienne)

Avatar du membre
Aerandir
Modérateur
Modérateur
Messages : 40801
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 300000
Localisation : 13
Hervé
51 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: alimentation de pompe de gavage qui donne 5 V ??????

Messagepar Aerandir » ven. janv. 11, 2019 6:16 pm

Perso j'en ai pas.... :tristounet:
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image

Avatar du membre
ubuntu406
Grand bavard
Grand bavard
Messages : 1303
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 268000
Localisation : Seine et marne 77
Brice
38 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: alimentation de pompe de gavage qui donne 5 V ??????

Messagepar ubuntu406 » sam. janv. 12, 2019 7:01 am

Vous me faites douté, je regarderai les schémas élec Full-Mux !!

(Pourtant j'ai lu cette règle dans des doc automobile)

#############

"_Comme dit ici, j'en apprends tout les jours grâce à vous"

Effectivement sur Full-Mux y'a pas le contacteur à inertie 360° sur les schémas:
J'espère qu'il y'a une autre Techno pour STOP la pompe en cas de gros choc ect...
Voici le lien: 406R-D9-2002-Full-Mux_Schema-Pompe-Gavage.pdf