[Résolu] Borne equipotentielle B002

Image
Avatar du membre
bleu-recife
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 343
Enregistré le : lun. août 12, 2013 10:08 pm
Prénom : julien
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10TD (RHY)
Finition : SR
Millésime : 1999
Kilométrage : 286000
Localisation : eure et loir : Bonneval
julien
24 ans
eure et loir : Bonneval
406 SR
2,0L HDI
DW10TD (RHY)
Millésime 1999

Borne equipotentielle B002

Messagepar bleu-recife » mer. juil. 24, 2019 10:25 pm

Bonsoir a tous, je voulais savoir si vous saviez ou se trouve les bornes équipotentielles mixtes B002vsur une 406 phase 1 tct ? D'après Service box cela se trouve vers la boite a gant ou vers le bloc chauffage. Faut-il déposé la planche de bord pour les trouver? Chaque borne a une prise 13 voies grises apparemment. Suite a problème électrique , mon alternateur ne charge plus car mon excitation alternateur est a la masse jusqu'au neiman et je me retrouve avec plusieurs alimentation a la masse. fil V04 borne1b fil 202 borne3b et fil A28A borne6b de la prise 13 voies bleue du boitier fusible habitacle. Prise bleu Débrancher, le neiman et fusible et compteur ne sont plus a la masse mais l'excitation alternateur l'ai toujours. Faisceau moteur débrancher c'est toujours pareil . Merci a tous
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
STINGER
V.I.P
V.I.P
Messages : 1651
Enregistré le : lun. mai 01, 2017 10:18 pm
Prénom : Thierry
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : Ne sais pas
Finition : ST Pack Confort
Millésime : 2000
Kilométrage : 139000
Localisation : 64
Thierry
49 ans
64
406 ST Pack Confort
2,0L HDI
Ne sais pas
Millésime 2000

Re: Borne equipotentielle B002

Messagepar STINGER » jeu. juil. 25, 2019 12:58 am

mais tu as 2 véhicules alors :scratch:
c'est pas ceux qui ont les plus grandes oreilles ,qui entendent le mieux !

Avatar du membre
bleu-recife
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 343
Enregistré le : lun. août 12, 2013 10:08 pm
Prénom : julien
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10TD (RHY)
Finition : SR
Millésime : 1999
Kilométrage : 286000
Localisation : eure et loir : Bonneval
julien
24 ans
eure et loir : Bonneval
406 SR
2,0L HDI
DW10TD (RHY)
Millésime 1999

Re: Borne equipotentielle B002

Messagepar bleu-recife » jeu. juil. 25, 2019 7:43 am

STINGER a écrit :mais tu as 2 véhicules alors :scratch:


oui j'ai deux véhicules mais les renseignement dans mon avatar ne concerne pas la 406 phase 1 tct

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1752
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 275000
Localisation : Seine et marne 77
Brice
39 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Borne equipotentielle B002

Messagepar ubuntu406 » jeu. juil. 25, 2019 8:43 pm

Sur ces schéma, jusqu'où trouves-tu le court circuit à la masse :???:
406Ph1-XU10J2TE_alternateur-Demarreur-alimentation_Schema[PACK].pdf

Sur l'alternateur, fil excitation [1072] déconnecté, est toujours en court circuit masse :???: _Ne serrais-ce pas l'alternateur lui-même qui serrait à la masse :???:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
bleu-recife
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 343
Enregistré le : lun. août 12, 2013 10:08 pm
Prénom : julien
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10TD (RHY)
Finition : SR
Millésime : 1999
Kilométrage : 286000
Localisation : eure et loir : Bonneval
julien
24 ans
eure et loir : Bonneval
406 SR
2,0L HDI
DW10TD (RHY)
Millésime 1999

Re: Borne equipotentielle B002

Messagepar bleu-recife » sam. juil. 27, 2019 9:20 am

ubuntu406 a écrit :Sur ces schéma, jusqu'où trouves-tu le court circuit à la masse :???:
406Ph1-XU10J2TE_alternateur-Demarreur-alimentation_Schema[PACK].pdf
Sur l'alternateur, fil excitation [1072] déconnecté, est toujours en court circuit masse :???: _Ne serrais-ce pas l'alternateur lui-même qui serrait à la masse :???:


Fil 1072 déconnecté de l'alternateur le fil est toujours à la masse quand la prise marron IC02A est brancher. Débrancher le fils 1072 du faisceau moteur n'est plus à la masse. J'ai isolé les fils A28F et AA1 et tout vas bien il ne sont pas à la masse. Mais il me faut trouvé la borne B002 pour continuer mes contrôles.

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1752
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 275000
Localisation : Seine et marne 77
Brice
39 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Borne equipotentielle B002

Messagepar ubuntu406 » sam. juil. 27, 2019 4:35 pm

bleu-recife a écrit :Fil 1072 déconnecté de l'alternateur le fil est toujours à la masse quand la prise marron IC02A est brancher. **Débrancher le fils 1072 du faisceau moteur n'est plus à la masse.**

Si je comprends bien, c'est le fil 1072 qui créerai un court-circuit masse et remonterai jusqu'au B002 :study:

**Puisque tu dis pouvoir débrancher ce fil 1072 du faisceau-moteur: IC02A : interconnexion faisceau principal avec faisceau moteur (A)**
_Alors pour un teste: condamne-le et crée en un volant :bien:

Avatar du membre
bleu-recife
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 343
Enregistré le : lun. août 12, 2013 10:08 pm
Prénom : julien
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10TD (RHY)
Finition : SR
Millésime : 1999
Kilométrage : 286000
Localisation : eure et loir : Bonneval
julien
24 ans
eure et loir : Bonneval
406 SR
2,0L HDI
DW10TD (RHY)
Millésime 1999

Re: Borne equipotentielle B002

Messagepar bleu-recife » sam. juil. 27, 2019 5:19 pm

ubuntu406 a écrit :
bleu-recife a écrit :Fil 1072 déconnecté de l'alternateur le fil est toujours à la masse quand la prise marron IC02A est brancher. **Débrancher le fils 1072 du faisceau moteur n'est plus à la masse.**

Si je comprends bien, c'est le fil 1072 qui créerai un court-circuit masse et remonterai jusqu'au B002 :study:

**Puisque tu dis pouvoir débrancher ce fil 1072 du faisceau-moteur: IC02A : interconnexion faisceau principal avec faisceau moteur (A)**
_Alors pour un teste: condamne-le et crée en un volant :bien:


J'ai du 12v qui arrive à la borne 7. Le fils 1072 partie moteur n'est pas à la masse quand IC02A n'est pas brancher. Je n'arrive pas à trouver la borne B002 en ayant malgré tout déposé le tableau de bord.

Est-il possible de faire un fil volant sans passer par B002 ?

Avatar du membre
bleu-recife
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 343
Enregistré le : lun. août 12, 2013 10:08 pm
Prénom : julien
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10TD (RHY)
Finition : SR
Millésime : 1999
Kilométrage : 286000
Localisation : eure et loir : Bonneval
julien
24 ans
eure et loir : Bonneval
406 SR
2,0L HDI
DW10TD (RHY)
Millésime 1999

Re: Borne equipotentielle B002

Messagepar bleu-recife » sam. juil. 27, 2019 5:20 pm

ubuntu406 a écrit :
bleu-recife a écrit :Fil 1072 déconnecté de l'alternateur le fil est toujours à la masse quand la prise marron IC02A est brancher. **Débrancher le fils 1072 du faisceau moteur n'est plus à la masse.**

Si je comprends bien, c'est le fil 1072 qui créerai un court-circuit masse et remonterai jusqu'au B002 :study:

**Puisque tu dis pouvoir débrancher ce fil 1072 du faisceau-moteur: IC02A : interconnexion faisceau principal avec faisceau moteur (A)**
_Alors pour un teste: condamne-le et crée en un volant :bien:



Je pense également que s'il y a un court circuit sur le fils 1072 allant à B002 le reste qui est sur la borne equipotentielle doit être en court circuit également ? *

Merci de ton aide en tous cas

Avatar du membre
bleu-recife
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 343
Enregistré le : lun. août 12, 2013 10:08 pm
Prénom : julien
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10TD (RHY)
Finition : SR
Millésime : 1999
Kilométrage : 286000
Localisation : eure et loir : Bonneval
julien
24 ans
eure et loir : Bonneval
406 SR
2,0L HDI
DW10TD (RHY)
Millésime 1999

Re: Borne equipotentielle B002

Messagepar bleu-recife » sam. juil. 27, 2019 5:40 pm

bleu-recife a écrit :
ubuntu406 a écrit :
bleu-recife a écrit :Fil 1072 déconnecté de l'alternateur le fil est toujours à la masse quand la prise marron IC02A est brancher. **Débrancher le fils 1072 du faisceau moteur n'est plus à la masse.**

Si je comprends bien, c'est le fil 1072 qui créerai un court-circuit masse et remonterai jusqu'au B002 :study:

**Puisque tu dis pouvoir débrancher ce fil 1072 du faisceau-moteur: IC02A : interconnexion faisceau principal avec faisceau moteur (A)**
_Alors pour un teste: condamne-le et crée en un volant :bien:



Je pense également que s'il y a un court circuit sur le fils 1072 allant à B002 le reste qui est sur la borne equipotentielle doit être en court circuit également ? *

Merci de ton aide en tous cas


Sur la borne 9 du 26 voies bleue du compteur , j'ai du 12v qui sort ( voltmetre mis entre la borne 9 du compteur et la prise 2voie marron sur la BF00 fil AA1 ) si je met sur le fils 1070 et mon - du volmetre a la masse j'ai rien du tout.

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1752
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 275000
Localisation : Seine et marne 77
Brice
39 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Borne equipotentielle B002

Messagepar ubuntu406 » lun. juil. 29, 2019 11:45 pm

Alors ton fif [1072] n'est pas en court-circuit.


En lisant le schéma, B002 serai l'alimentation du témoin[V1000] de charge ampoule combiné[0004].

Le témoin[V1000] de charge combiné[0004] est alimenté par (+12v) via fil A28J, et (-0v) fil 1070.
_Quand l'alternateur ne tourne ou fonctionne pas le fil 1072 ne reçoit pas (+12v), donc le témoin de charge[V1000] s'allume: +12v avec 0v
_Quand l'alternateur tourne et fonctionne alors le fil 1072 reçoit (+12v), donc le témoin de charge[V1000] s'éteint: +12V avec +12v
cablage alternateur.gif10..gif


################

Je pense qu'il faut refaire un point sur ton diagnostic de panne.
_Pourquoi cherches-tu un pb venant B002 :???:

406Ph1_Alternateur.PNG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
bleu-recife
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 343
Enregistré le : lun. août 12, 2013 10:08 pm
Prénom : julien
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10TD (RHY)
Finition : SR
Millésime : 1999
Kilométrage : 286000
Localisation : eure et loir : Bonneval
julien
24 ans
eure et loir : Bonneval
406 SR
2,0L HDI
DW10TD (RHY)
Millésime 1999

Re: Borne equipotentielle B002

Messagepar bleu-recife » dim. août 04, 2019 5:45 pm

ubuntu406 a écrit :Alors ton fif [1072] n'est pas en court-circuit.


En lisant le schéma, B002 serai l'alimentation du témoin[V1000] de charge ampoule combiné[0004].

Le témoin[V1000] de charge combiné[0004] est alimenté par (+12v) via fil A28J, et (-0v) fil 1070.
_Quand l'alternateur ne tourne ou fonctionne pas le fil 1072 ne reçoit pas (+12v), donc le témoin de charge[V1000] s'allume: +12v avec 0v
_Quand l'alternateur tourne et fonctionne alors le fil 1072 reçoit (+12v), donc le témoin de charge[V1000] s'éteint: +12V avec +12v
cablage alternateur.gif10..gif

################

Je pense qu'il faut refaire un point sur ton diagnostic de panne.
_Pourquoi cherches-tu un pb venant B002 :???:

406Ph1_Alternateur.PNG


Mon alternateur fonctionne bien puisqu'il charge à 14v quand l'excitation est alimenter. Le fil 1072 est une alimentation pour moi. En vérifiant mes continuité (faisceau isolé) le fil est à la masse. Alors soit un autre élément allant à B002 est à la masse, soit le fils 1072 est à la masse . J'ai fais un fil volant en attendant en repartant de la voie 9 du compteur. Et tout est rentrer dans l'ordre.

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1752
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 275000
Localisation : Seine et marne 77
Brice
39 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Borne equipotentielle B002

Messagepar ubuntu406 » lun. août 05, 2019 10:10 am

ubuntu406 a écrit :_Alors pour un teste: condamne-le et crée en un volant :bien:
bleu-recife a écrit :Le fil 1072 en volant de la voie 9 du compteur. Et tout est rentrer dans l'ordre.
_Une bonne chose de faite...

bleu-recife a écrit :Mon alternateur fonctionne bien puisqu'il charge à 14v quand l'excitation est alimenter.
Si ses [diode(D+) d'excitation interne:vert] est HS, alors il ne excite plus automatiquement et il lui faut donc +12v externe :face:
_Allez remplacez cette alternateur avec régulateur pour valider son réel fonctionnement :cheers:

#########

bleu-recife a écrit :Le fil 1072 est une alimentation pour moi.
La sortie D+ est le contrôle de charge batterie donc voyant [v1000]
ubuntu406 a écrit :Le témoin[V1000] de charge combiné[0004] est alimenté par (+12v) via fil A28J, et (-0v) fil 1070.
_Quand l'alternateur ne tourne ou fonctionne pas le fil 1072 ne reçoit pas (+12v), donc le témoin de charge[V1000] s'allume: +12v avec 0v
_Quand l'alternateur tourne et fonctionne alors le fil 1072 reçoit (+12v), donc le témoin de charge[V1000] s'éteint: +12V avec +12v

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1752
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 275000
Localisation : Seine et marne 77
Brice
39 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Borne equipotentielle B002

Messagepar ubuntu406 » ven. sept. 27, 2019 3:03 pm

bleu-recife a écrit :J'ai fais un fil volant en attendant en repartant de la voie 9 du compteur. Et tout est rentrer dans l'ordre.
_Dommage que nous n'avons pas la finalité de cette panne, juste une solution temporaire... :roll:

"_C'est une recherche de panne très instructive "

Avatar du membre
bleu-recife
Membre confirmé
Membre confirmé
Auteur du sujet
Messages : 343
Enregistré le : lun. août 12, 2013 10:08 pm
Prénom : julien
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10TD (RHY)
Finition : SR
Millésime : 1999
Kilométrage : 286000
Localisation : eure et loir : Bonneval
julien
24 ans
eure et loir : Bonneval
406 SR
2,0L HDI
DW10TD (RHY)
Millésime 1999

Re: Borne equipotentielle B002

Messagepar bleu-recife » lun. oct. 21, 2019 8:52 pm

ubuntu406 a écrit :
bleu-recife a écrit :J'ai fais un fil volant en attendant en repartant de la voie 9 du compteur. Et tout est rentrer dans l'ordre.
_Dommage que nous n'avons pas la finalité de cette panne, juste une solution temporaire... :roll:

"_C'est une recherche de panne très instructive "


Je comprends, malgré avoir déposé tout le tableau de bord j'ai pas trouvé la borne équipotentielle. je ne me voyais pas déposé le bloc chauffage. J'ai préféré faire un fil en volant et remonter tout le reste. ( Je ne pouvais pas laisser le véhicule trop longtemps démonté je m'en sers tout les jour)
Je n'ai toujours pas eu de problème depuis la réparation (provisoire)