Le moteur fume et n'a presque plus de puissance

Image
Avatar du membre
marcus
Membre
Membre
Auteur du sujet
Messages : 19
Enregistré le : mer. oct. 02, 2019 6:42 pm
Prénom : Marc
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 1999
Kilométrage : 303000
Marc
52 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Le moteur fume et n'a presque plus de puissance

Messagepar marcus » lun. oct. 07, 2019 7:01 pm

Bonjour,

Voici le problème que j’ai sur le moteur de ma 406 (2 litres HDI 110 ch – moteur RHZ):
- Quand je démarre le moteur, le démarrage est hésitant (ce n’est pas un démarrage franc).
Au ralenti le moteur est bruyant et bouge plus que d’habitude.
- De la fumée blanche sort du pot d’échappement ; quand j’accélère, c’est carrément un nuage de fumée blanche qui sort du pot, avec une forte odeur.
- La température du liquide de refroidissement monte plus vite que d’habitude : moteur au ralenti environ 70°C atteint en environ 10 minutes (moteur froid avant démarrage).
- Sur la route, j’ai très peu de puissance ; je dois peut-être avoir un quart de la puissance nominale ; accélérateur à fond, c’est encore pire.
- Il n’y a aucune anomalie signalée sur le tableau de bord (pas de voyant moteur qui s’allume).

Ce que j’ai regardé, ou les questions que je me suis posées :
- Joint de culasse défectueux ? A priori non car les durites du circuit de refroidissement restent très souples après plusieurs minutes moteur au ralenti; aucune pression dans le vase d’expansion.
- J’ai regardé l’huile : elle a une apparence tout à fait normale (pas de trace de mayonnaise sur la jauge).
- Un injecteur défectueux ? Je n’y crois pas beaucoup car si c’était ça, j’aurais encore 3 injecteurs qui donneraient de la puissance au moteur, hors la puissance qui reste est très basse ; cette panne est arrivée d’un coup ; la veille de la panne, le moteur avait un comportement tout à fait normal; le lendemain, le changement a été radical : en clair, il n’y a pas eu de dégradation progressives (en quelques jours ou quelques semaines). Difficile d’imaginer que 2 ou 3 injecteurs soient HS d’un coup.
- Vanne EGR défectueuse ? J’ai débranché l’alimentation de la vanne il y a bien longtemps (vanne toujours en place) et ça marchait très bien; je ne vois pas comment elle pourrait influer (sachant qu’elle n’est plus commandée) sur le démarrage du moteur, sur le ralenti,…
- Problème de turbo ? Je n’y crois pas, car ça n’expliquerait pas le démarrage un peu laborieux et le ralenti bruyant ; ça n’expliquerait pas non plus pourquoi j’ai aussi peu de puissance à bas régime.
- Capteur de régime moteur : J’en avais un autre, je l’ai changé et ce n’est pas ça.

Si vous avez des idées pour m’aider à y voir clair !!!...

Merci !

biff
Modérateur
Modérateur
Messages : 3258
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : ST
Millésime : 1997
Kilométrage : 147500
Localisation : Toulouse
Jérôme
45 ans
Toulouse
406 ST
1,9L TD
XUD9TE (DHX)
Millésime 1997

Re: Le moteur fume et n'a presque plus de puissance

Messagepar biff » lun. oct. 07, 2019 7:16 pm

Un seul injecteur suffit à tout pourrir sur un hdi ! Surtout le 1 côté distrib ou celui à l'opposé côté boîte. ... si tu fais les question et réponse sans même vérifier ça va pas vraiment avancer ton histoire .
BMW x5 E70, 245cv de 2013

Avatar du membre
marcus
Membre
Membre
Auteur du sujet
Messages : 19
Enregistré le : mer. oct. 02, 2019 6:42 pm
Prénom : Marc
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 1999
Kilométrage : 303000
Marc
52 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Re: Le moteur fume et n'a presque plus de puissance

Messagepar marcus » lun. oct. 07, 2019 8:02 pm

Comment je fais pour savoir si c'est un problème d'injecteur ?

biff
Modérateur
Modérateur
Messages : 3258
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : ST
Millésime : 1997
Kilométrage : 147500
Localisation : Toulouse
Jérôme
45 ans
Toulouse
406 ST
1,9L TD
XUD9TE (DHX)
Millésime 1997

Re: Le moteur fume et n'a presque plus de puissance

Messagepar biff » lun. oct. 07, 2019 11:14 pm

Déjà si le moteur démarre tu contrôle le débit de chaque retour de chaque injecteur .
BMW x5 E70, 245cv de 2013

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1690
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 275000
Localisation : Seine et marne 77
Brice
39 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Le moteur fume et n'a presque plus de puissance

Messagepar ubuntu406 » mar. oct. 08, 2019 12:09 am

marcus a écrit :De la fumée blanche sort du pot d’échappement ; quand j’accélère, c’est carrément un nuage de fumée blanche qui sort du pot, avec une forte odeur.
- La température du liquide de refroidissement monte plus vite que d’habitude : moteur au ralenti environ 70°C atteint en environ 10 minutes (moteur froid avant démarrage).
- Joint de culasse défectueux ? A priori non car les durites du circuit de refroidissement restent très souples après plusieurs minutes moteur au ralenti; aucune pression dans le vase d’expansion.
_Moteur Froid et bouchon de vase d'expansion retiré y'a t-il bien moins de fumée blanche, jusqu’à température 80°C :???:

Avatar du membre
marcus
Membre
Membre
Auteur du sujet
Messages : 19
Enregistré le : mer. oct. 02, 2019 6:42 pm
Prénom : Marc
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 1999
Kilométrage : 303000
Marc
52 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Re: Le moteur fume et n'a presque plus de puissance

Messagepar marcus » mar. oct. 08, 2019 8:05 am

OK, j'essaie de voir ça demain soir ou bien ce week-end.

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1690
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 275000
Localisation : Seine et marne 77
Brice
39 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Le moteur fume et n'a presque plus de puissance

Messagepar ubuntu406 » mar. oct. 08, 2019 9:36 am

ubuntu406 a écrit :
marcus a écrit :De la fumée blanche sort du pot d’échappement ; quand j’accélère, c’est carrément un nuage de fumée blanche qui sort du pot, avec une forte odeur.
- La température du liquide de refroidissement monte plus vite que d’habitude : moteur au ralenti environ 70°C atteint en environ 10 minutes (moteur froid avant démarrage).
- Joint de culasse défectueux ? A priori non car les durites du circuit de refroidissement restent très souples après plusieurs minutes moteur au ralenti; aucune pression dans le vase d’expansion.
_Moteur Froid et bouchon de vase d'expansion retiré y'a t-il bien moins de fumée blanche, jusqu’à température 80°C :???:

Et à mini 80°C ce bouchon est remis les fumées blanche réapparaissent ???

Avatar du membre
marcus
Membre
Membre
Auteur du sujet
Messages : 19
Enregistré le : mer. oct. 02, 2019 6:42 pm
Prénom : Marc
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 1999
Kilométrage : 303000
Marc
52 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Re: Le moteur fume et n'a presque plus de puissance

Messagepar marcus » mer. oct. 09, 2019 7:28 pm

Pour ce qui est du contrôle de débit du retour de chaque injecteur, voilà ce que ça a donné au bout de 10 min (moteur au ralenti) : même volume pour les quatre injecteurs (105 grammes de GO dans chaque bocal). Y a -t il autre chose à faire pour aller plus loin dans le test des injecteurs ?

Pour le test avec le vase d'expansion, je vais tacher de faire ça ce week-end !
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
marcus
Membre
Membre
Auteur du sujet
Messages : 19
Enregistré le : mer. oct. 02, 2019 6:42 pm
Prénom : Marc
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 1999
Kilométrage : 303000
Marc
52 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Re: Le moteur fume et n'a presque plus de puissance

Messagepar marcus » dim. oct. 13, 2019 7:55 pm

Ça y est, j’ai fait le test avec le vase d’expansion :
Moteur froid (environ 20°C) + démarrage et moteur au ralenti + bouchon du vase retiré, j’ai regardé la fumée qui sortait du pot dés le départ et toutes les 5 minutes jusqu’à 80 ° (atteint au bout de 25 minutes) : il y a la même quantité de fumée blanche qui sort du pot d’échappement que lors des précédents essais (avec le vase fermé avec son bouchon). J’ai aussi essayé au-delà de 80 ° (environ 83°C) jusqu’à un peu moins de 90°C (je dirais 88°C avec l’indication au tableau de bord), en remettant le bouchon (pendant au moins une minute) et en le retirant à nouveau et ceci plusieurs fois : il n’y a pas de changement dans la quantité de fumée blanche qui sort du pot (et le moteur a toujours un ralenti bruyant et bouge de manière anormale avec ou sans le bouchon sur le vase d’expansion). Pendant toute la durée du test, c’était vraiment calme dans le vase d’expansion; le niveau du liquide est un peu monté à la fin (peut-être un centimètre) mais c’est tout !

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1690
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 275000
Localisation : Seine et marne 77
Brice
39 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Le moteur fume et n'a presque plus de puissance

Messagepar ubuntu406 » dim. oct. 13, 2019 11:55 pm

Ok, bon ce test nous donne un résultat sur l'état du circuit LDR.

Visiblement les retours d'injecteurs sont raisonnable, mais malheureusement c'est trop lège comme analyse.

_Peux-tu certifier le bon calage à 100% de distrib :???:
_Peux-tu lire la mesure CapteurHP-RAIL à 803tr :???:

biff
Modérateur
Modérateur
Messages : 3258
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : ST
Millésime : 1997
Kilométrage : 147500
Localisation : Toulouse
Jérôme
45 ans
Toulouse
406 ST
1,9L TD
XUD9TE (DHX)
Millésime 1997

Re: Le moteur fume et n'a presque plus de puissance

Messagepar biff » lun. oct. 14, 2019 8:36 am

Si tu enlève la jauge d'huile oteur en marche ça donne quoi ? Ca refoule ? Pareil en enlevant le bouchon du cache culbuteur ?
BMW x5 E70, 245cv de 2013

Avatar du membre
marcus
Membre
Membre
Auteur du sujet
Messages : 19
Enregistré le : mer. oct. 02, 2019 6:42 pm
Prénom : Marc
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 1999
Kilométrage : 303000
Marc
52 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Re: Le moteur fume et n'a presque plus de puissance

Messagepar marcus » lun. oct. 14, 2019 7:25 pm

Pour le calage de la distribution, elle a été refaite quand la voiture avait 243 000 km et je n'ai pas détecté de problèmes depuis.
Comment fait-on pour lire la mesure capteur HP Rail ?
Je retire la jauge d'huile moteur, avec le moteur en marche : Rien à signaler.
Je retire le bouchon du cache culbuteur, avec le moteur en marche : il sort de l'air, sinon R.A.S (je vois avec une lampe l'arbre à cames tourner tranquillement) ; j'ai fait le même essai sur ma XSARA (moteur RHY) et le résultat est le même (à peu prés même débit d'air qui sort par le trou du bouchon).

biff
Modérateur
Modérateur
Messages : 3258
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : ST
Millésime : 1997
Kilométrage : 147500
Localisation : Toulouse
Jérôme
45 ans
Toulouse
406 ST
1,9L TD
XUD9TE (DHX)
Millésime 1997

Re: Le moteur fume et n'a presque plus de puissance

Messagepar biff » mar. oct. 15, 2019 8:25 am

Ok donc c'est pas un souci de piston ou segmentation en vrac, tu aurais la compression dans le bas moteur qui refoulerait par le puis de jauge .
BMW x5 E70, 245cv de 2013

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1690
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 275000
Localisation : Seine et marne 77
Brice
39 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Le moteur fume et n'a presque plus de puissance

Messagepar ubuntu406 » mar. oct. 15, 2019 9:24 am

marcus a écrit :Pour le calage de la distribution, elle a été refaite quand la voiture avait 243 000 km et je n'ai pas détecté de problèmes depuis.
_Oui pas de problème avant qu'elle ce décale (1dent: AAC). Certifie le calage 100%

"_Sinon, Diagnostic chez un bon Méca" et récupère les mesures pour que tu puisse les posté ici :bien:

En attendant, isole la vanne EGR avec la "technique de la plaque"

Avatar du membre
marcus
Membre
Membre
Auteur du sujet
Messages : 19
Enregistré le : mer. oct. 02, 2019 6:42 pm
Prénom : Marc
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 1999
Kilométrage : 303000
Marc
52 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Re: Le moteur fume et n'a presque plus de puissance

Messagepar marcus » mar. oct. 15, 2019 2:23 pm

Question bête mais...comment c'est possible une distri qui se décale toute seule ?

mimi1951
Membre actif
Membre actif
Messages : 84
Enregistré le : ven. janv. 01, 2016 1:03 am
Prénom : andre
Carrosserie : Berline
Motorisation : 2,1L TD
Type : XUD11BTE (P8C)
Finition : Ne sais pas
Millésime : 2001
Kilométrage : 185000
Localisation : Picardie, Aisne coté Soissons
Contact :
andre
68 ans
Picardie, Aisne coté Soissons
406 Ne sais pas
2,1L TD
XUD11BTE (P8C)
Millésime 2001

Re: Le moteur fume et n'a presque plus de puissance

Messagepar mimi1951 » mar. oct. 15, 2019 2:29 pm

suite a une cassure de courroie d'accessoires par exemple, un morceau passe dans la distri et décale d'une dent la distri,
moi c’était la PI qui c'est décalé d'une dent ça m'est arrivé et j'ai chercher pas mal avant de trouver

Avatar du membre
palain
Fidèle
Fidèle
Messages : 720
Enregistré le : lun. déc. 04, 2017 10:57 am
Prénom : Pierre-Alain
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : ST
Millésime : 2001
Kilométrage : 205000
Localisation : Bourgogne
Pierre-Alain
40 ans
Bourgogne
406 ST
1,8L 16V
EW7J4 (6FZ)
Millésime 2001

Re: Le moteur fume et n'a presque plus de puissance

Messagepar palain » mar. oct. 15, 2019 4:54 pm

Oui et dans des cas extrêmes sur de vieux XU j'ai vu que ça pouvait même casser la courroie de distribution le morceau de courroie d'accessoires.

Avatar du membre
marcus
Membre
Membre
Auteur du sujet
Messages : 19
Enregistré le : mer. oct. 02, 2019 6:42 pm
Prénom : Marc
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 1999
Kilométrage : 303000
Marc
52 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Re: Le moteur fume et n'a presque plus de puissance

Messagepar marcus » mer. oct. 16, 2019 7:57 am

OK, je vais tacher de voir tout ça ce week-end (si le temps le permet !)

"Oui pas de problème avant qu'elle ce décale (1dent: AAC). Certifie le calage 100%" : Ubuntu, que veux tu dire ?

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1690
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 275000
Localisation : Seine et marne 77
Brice
39 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Le moteur fume et n'a presque plus de puissance

Messagepar ubuntu406 » mer. oct. 16, 2019 10:34 am

Cela veux dire que tu dois correctement piger ton (moteur DW10) s'assurer que chaque pige (Volant_moteur & Arbre-A-Came(AAC) s'insert correctement et donc cela certifie un Bon calage distrib :bien:

Avatar du membre
marcus
Membre
Membre
Auteur du sujet
Messages : 19
Enregistré le : mer. oct. 02, 2019 6:42 pm
Prénom : Marc
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 1999
Kilométrage : 303000
Marc
52 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Re: Le moteur fume et n'a presque plus de puissance

Messagepar marcus » mer. oct. 16, 2019 9:05 pm

OK - Merci ! Tu peux me dire où je peux me procurer ces piges ? Il existe un mode d'emploi pour ça ? (car je n'ai encore jamais fait cette manip !); dans un premier temps je vais commencer par isoler la vanne EGR, et si ce n'est pas elle le problème, j’enchaînerai sur la vérification du calage de la distrib. Malheureusement, ce week-end le temps va être pourri chez moi, mais ça ne m’empêche pas de commencer à me préparer pour tout ça en attendant !

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1690
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 275000
Localisation : Seine et marne 77
Brice
39 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Le moteur fume et n'a presque plus de puissance

Messagepar ubuntu406 » jeu. oct. 17, 2019 9:29 am

ubuntu406 a écrit :Certifie le bon calage distribution à 100%

marcus a écrit :Existe t-il un mode d'emploi pour ça ?

Remplacement courroie de distribution sur 2.0L HDI

Avatar du membre
marcus
Membre
Membre
Auteur du sujet
Messages : 19
Enregistré le : mer. oct. 02, 2019 6:42 pm
Prénom : Marc
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 1999
Kilométrage : 303000
Marc
52 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Re: Le moteur fume et n'a presque plus de puissance

Messagepar marcus » dim. oct. 20, 2019 12:16 pm

J'ai isolé la vanne EGR en mettant une plaque; pas de changement, toujours la même situation : ralenti moteur bruyant (le moteur bouge beaucoup), le moteur a peu de puissance, et il y a de la fumée blanche qui sort du pot (si j'accélère, c'est toujours le même gros nuage de fumée blanche qui sort).
Prochaine étape : je contrôle le calage de la distribution (week-end prochain s'il ne pleut pas !).

biff
Modérateur
Modérateur
Messages : 3258
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Berline
Motorisation : 1,9L TD
Type : XUD9TE (DHX)
Finition : ST
Millésime : 1997
Kilométrage : 147500
Localisation : Toulouse
Jérôme
45 ans
Toulouse
406 ST
1,9L TD
XUD9TE (DHX)
Millésime 1997

Re: Le moteur fume et n'a presque plus de puissance

Messagepar biff » dim. oct. 20, 2019 3:25 pm

Dépose le cache culbuteur et regarde l'état des linguets
BMW x5 E70, 245cv de 2013

Avatar du membre
marcus
Membre
Membre
Auteur du sujet
Messages : 19
Enregistré le : mer. oct. 02, 2019 6:42 pm
Prénom : Marc
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 1999
Kilométrage : 303000
Marc
52 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Re: Le moteur fume et n'a presque plus de puissance

Messagepar marcus » dim. oct. 27, 2019 8:43 pm

J'ai contrôlé le calage de la distribution : il n'est pas bon; quand le volant moteur est pigé, la poulie de l'arbre à cames est décalée d'une dent par rapport à sa position pigée. Donc je sais ce qui me reste à faire...
Je n'ai pas encore contrôlé l'état des linguets.

Avatar du membre
marcus
Membre
Membre
Auteur du sujet
Messages : 19
Enregistré le : mer. oct. 02, 2019 6:42 pm
Prénom : Marc
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST
Millésime : 1999
Kilométrage : 303000
Marc
52 ans
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 1999

Re: Le moteur fume et n'a presque plus de puissance

Messagepar marcus » ven. nov. 01, 2019 8:28 pm

Pour les linguets : Il y en a un de cassé, celui le plus proche de la poulie d'arbre à cames; les autres sont OK.