[Résolu] Démarreur

Image
Avatar du membre
tanzing
Touriste
Touriste
Messages : 10
Enregistré le : sam. mars 31, 2018 11:24 am
Prénom : Cédric
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST Pack Confort
Millésime : 2002
Kilométrage : 336000
Cédric
49 ans
406 ST Pack Confort
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Démarreur

Messagepar tanzing » mer. déc. 04, 2019 7:22 pm

Merci pour les retours. Je n'ai effectivement pas pensé que ce serait un autre sujet. En fait je n'ai pas pensé à la batterie car elle n'est pas si vieille, environ 2 ans (une varta 63ah). Comme tout s'allume j'ai pensé à autre chose. Depuis plusieurs semaines, surtout le matin car dans la journée plus de souci, il faut s'y prendre à plusieurs reprises avant que le moteur ne démarre. Au vu des sujets sur le forum j'ai alors pensé au démarreur car il me semblait avoir les symptômes décrits mais aussi vu son âge et la faiblesse du modèle d'origine (1.4kw). Je vais quand même vérifier la batterie et tapoterai sur le démarreur comme conseillé par caloulou69. J'ai quand même commandé un démarreur un peu plus puissant (1.7 kw). J'ai d'ailleurs commencé à démonter le démarreur. Tout c'est bien déroulé mais je bute sur l'une des 3 longues visses sur la boite avec écrous/contre-écrous ou se trouve branchée une masse. C'est du 16 je pense mais c'est bizarre. J'ai préféré arrêter car j'ai eu peur de vriller l'écrou. Il fait nuit maintenant de toute façon... Si je dois ouvrir un nouveau sujet pour mon souci n'hésitez pas à me le dire :)
Mais pourquoi elle est toujours vivante ? :D

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 4576
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 248000
Localisation : Bourgogne
pascal
56 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Démarreur

Messagepar caloulou89 » mer. déc. 04, 2019 7:30 pm

Une batterie de 2 ans peut "lâcher" prématurément. Comme il fait plus froid le matin, elle perd obligatoirement un peu en puissance. Si elle couche dehors, ça n'arrange rien. De la, si elle a une faiblesse, et bien c'est fichu pour démarrer correctement. Tu a de quoi la tester?
Pour démonter ces 3 vis, je ne me souviens pas avoir rencontré de souci particulier. Pas trop de place, mais ça se fait. C'est la dimension de la tête de vis qui t'inquiète?
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

Avatar du membre
tanzing
Touriste
Touriste
Messages : 10
Enregistré le : sam. mars 31, 2018 11:24 am
Prénom : Cédric
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST Pack Confort
Millésime : 2002
Kilométrage : 336000
Cédric
49 ans
406 ST Pack Confort
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Démarreur

Messagepar tanzing » mer. déc. 04, 2019 8:03 pm

ok, merci à toi. En fait j'ai vérifié tout à l'heure dans mes factures et la batterie date de juillet 2016 donc elle a un peu plus de trois ans. J'ai un voisin qui a de quoi tester la batterie. Je verrai ce week-end. Pour l'une des 3 vis il y a effectivement la dimension qui me pose question. C'est celle du milieu et la plus en avant vers le radiateur, facile d'accès. Je pensais à vue d'oeil que c'était du 17 mais en essayant de tourner la clé à glissé et à arrondi l'un des pans. Je me suis donc dis que c'était du 16 ce qui m'a paru bizarre. Mais comme la seule 16 que j'ai est à moitié défoncée je ne suis pas allé plus loin. Par contre je ne comprends pas bien l'histoire des deux écrous ou se trouve coincée la masse. C'est bien écrou/contre-écrou ? Et du coup comme rien ne bouge je suis paumé dans quel sens tourner, je sais c'est un peu con mais je suis resté comme un idiot devant ce truc... Je joins la photo.
IMG_0599.jpeg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Mais pourquoi elle est toujours vivante ? :D

Avatar du membre
caloulou89
V.I.P
V.I.P
Messages : 4576
Enregistré le : lun. sept. 19, 2011 7:55 pm
Prénom : pascal
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 248000
Localisation : Bourgogne
pascal
56 ans
Bourgogne
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Démarreur

Messagepar caloulou89 » mer. déc. 04, 2019 8:57 pm

L'écrou "doré" celui le plus à droite sur ta photo permet de serrer le fil de masse. L'autre, celui de gauche permet de serrer la vis du démarreur. C'est comme tu ds, écrou et contre écrou pour le fil de masse.
Normalement, ça ne pose pas de souci. Il te faut une clé soit à douille, soit une pipe, à 6 pans, c'est mieux. Ou essai avec 2 autres pans non arrondis de l'écrou, ça doit se dévisser.
Ca se dévisse dans le sens anti horaire, comme la plupart des écrous.
406 2L HDI BVA
Conso moyenne mini extra urbain 5,0l/100; Conso moyenne 5,6l/100 en été; 6l/100 en hiver

Avatar du membre
tanzing
Touriste
Touriste
Messages : 10
Enregistré le : sam. mars 31, 2018 11:24 am
Prénom : Cédric
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST Pack Confort
Millésime : 2002
Kilométrage : 336000
Cédric
49 ans
406 ST Pack Confort
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Démarreur

Messagepar tanzing » jeu. déc. 05, 2019 8:16 am

Merci. Je devrai donc savoir d'ici ce weekend si c'était la batterie et/ou le démarreur (que je vais tout de même changer, cela ne ferra certainement pas de mal !!). En espérant que ce ne soit pas autre chose, comme l'alternateur par exemple.
Mais pourquoi elle est toujours vivante ? :D

Avatar du membre
ubuntu406
V.I.P
V.I.P
Messages : 1746
Enregistré le : ven. juil. 07, 2017 12:48 am
Prénom : Brice
Carrosserie : Berline
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : SV
Millésime : 2001
Kilométrage : 275000
Localisation : Seine et marne 77
Brice
39 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Démarreur

Messagepar ubuntu406 » jeu. déc. 05, 2019 1:55 pm

Bah ton alternateur charge si il délivre 14,4Volts à 800Tr/min :study:
(14,1Volts acceptable, mais en dérive)

Avatar du membre
Aerandir
Modérateur
Modérateur
Messages : 41372
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 318000
Localisation : 13
Hervé
51 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Démarreur

Messagepar Aerandir » jeu. déc. 05, 2019 8:23 pm

kytch34 a écrit :
caloulou89 a écrit :Bonsoir.
Tu es sur que c'est le démarreur? Ca ne pourrait pas être ta batterie, car comme tu dis, tu avais déjà des difficultés pour démarrer ces jours passés, avec le froid qui est arrivé?
As tu tenté de recharger ta batterie? Elle est de quelle année? Tu peux la contrôler au multimètre pour vérifier sa tension, si ce n'est pas déjà fait. De ce temps la, il faut qu'elle soit bien chargée, >12.6V au repos.
As tu tenté de taper sur ton démarreur, au cas ou les charbons seraient collés? Bon, vu le nombre de kilomètre parcourus, il se peut aussi effectivement qu'il soit HS, mais j'aurais testé en 1er la batterie.

Oups,désolé,étant donné que c'était sur mon sujet,j'ai pensé que ça m'était adressé, au temps pour moi.
caloulou89 a écrit :Ce n'est pas grave Christian.
Cédric aurait effectivement pu ouvrir un sujet pour son démarreur. Pas sur que ce soit la même chose que toi.

Sans vouloir faire ch*er à tout prix, tout ça n'est pas faux... :roll:
D'autant que Christian avait encore des réponses en attente.... :tristounet:
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image

Avatar du membre
tanzing
Touriste
Touriste
Messages : 10
Enregistré le : sam. mars 31, 2018 11:24 am
Prénom : Cédric
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : ST Pack Confort
Millésime : 2002
Kilométrage : 336000
Cédric
49 ans
406 ST Pack Confort
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Démarreur

Messagepar tanzing » ven. déc. 06, 2019 5:23 pm

test de la batterie : 12,23v 290ah donc vidée à moitié. Si j'arrive à la faire démarrer j'irai faire un test complet du circuit de charge car je pense que l'alternateur est en bout de course aussi. Merci et désolé d'avoir mis le bazar dans ce sujet. Je ne vous embêterai plus.
Mais pourquoi elle est toujours vivante ? :D

Avatar du membre
Aerandir
Modérateur
Modérateur
Messages : 41372
Enregistré le : lun. sept. 12, 2011 9:09 pm
Prénom : Hervé
Carrosserie : Break
Motorisation : 2,0L HDI
Type : DW10ATED (RHZ)
Finition : Navtech
Millésime : 2002
Kilométrage : 318000
Localisation : 13
Hervé
51 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Démarreur

Messagepar Aerandir » ven. déc. 06, 2019 11:23 pm

tanzing a écrit :Merci et désolé d'avoir mis le bazar dans ce sujet. Je ne vous embêterai plus.

C'est pas une question de "bazar", ou de nous "embêter"....
Il suffit que tu ouvres ton propre sujet, c'est pas bien compliqué.... :tristounet:
On peut même transférer les conversations de celui-ci dans le nouveau, histoire d'avoir un suivi....
Je pourrais le faire directement mais désolé, faut que ça vienne de toi....

Marre de materner....
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Image