Pertes de puissance et problèmes de cylindres

Image
TheDamian
Membre
Membre
Auteur du sujet
Messages : 19
Enregistré le : jeu. févr. 22, 2018 2:09 pm
Prénom : Antoine
Carrosserie : Berline
Motorisation : 2,0L
Type : EW10J4 (RFN)
Finition : SV
Millésime : 2001
Kilométrage : 150000
Localisation : Aubière (63)
Contact :
Antoine
20 ans
Aubière (63)
406 SV
2,0L
EW10J4 (RFN)
Millésime 2001

Pertes de puissance et problèmes de cylindres

Messagepar TheDamian » lun. mai 04, 2020 9:35 pm

Bonjour,

Je possède une 406 SV 2.0 de 2001.

En la prenant aujourd'hui, je me suis arrêté à un feu et elle a calé toute seule. J'ai redémarré, et depuis elle fais le même bruit qu'une voiture sans permis, a perdu la moitié de sa puissance (sur le plat, elle stagne en 4ème et ralenti en 5ème, peut importe la position de l'accélérateur) et il y a le message "Défaut antipollution" qui s'affiche par intermittences de une à deux secondes.

En rentrant, j'ai contrôlé visuellement l'admission (boîte à air complète + papillon), les arbres à cames (pour voir s'ils ne s'étaient pas largement décalés entre l'admission et l’échappement), les capteurs de position vilebrequin et arbre à cames (pour voir s'ils n'étaient pas fendus). Je n'ai pu contrôler que visuellement car je n'ai pas d'instruments de mesure chez moi. Je n'ai rien trouvé d'anormal, mais depuis que je l'ai remonté, je l'ai essayée rapidement à l'arrêt et le bruit de voiturette à disparu. Il ne reste que le défaut d'antipollution qui est fixe cette fois (en tirant un peu dedans ça devrais suffire à le faire disparaître, elle est restée 3 semaines sans bouger dehors avec le confinement du coup je pense que c'est juste un peut d'humidité qui est entrée dans le catalyseur).

J'aimerais tout de même savoir si ce problème est déjà arrivé à l'un d'entre vous, et si oui, quel en était la cause?

Je ne sais pas si je suis très clair dans mes explications donc n'hésitez pas à me demander des précisions.

Je m'excuse si le forum en a déjà parlé, j'ai cherché mais je n'ai pas trouvé de sujet correspondant.

Merci d'avance pour votre aide :D

Bonne soirée,

TheDamian

TheDamian
Membre
Membre
Auteur du sujet
Messages : 19
Enregistré le : jeu. févr. 22, 2018 2:09 pm
Prénom : Antoine
Carrosserie : Berline
Motorisation : 2,0L
Type : EW10J4 (RFN)
Finition : SV
Millésime : 2001
Kilométrage : 150000
Localisation : Aubière (63)
Contact :
Antoine
20 ans
Aubière (63)
406 SV
2,0L
EW10J4 (RFN)
Millésime 2001

Re: Pertes de puissance et problèmes de cylindres

Messagepar TheDamian » mar. mai 05, 2020 12:55 pm

Bonjour,

Je viens mettre à jour ma demande.

Je l'ai essayée sur route aujourd'hui. Tous les problèmes sont revenus dès que je suis sorti du parking. Ça ressemble beaucoup à un mode dégradé (qui serait dû à l'antipollution du coup). Cependant, l'arrivée de la perte de puissance fais le même effet qu'un manque d'essence, alors que ma jauge indique un quart de plein. La jauge n'est pas bloquée, c'est sur, mais seulement décalée si jamais elle est fausse.

Ma question : Est-ce que j'ai le droit légalement de faire moi même une régénération de mon catalyseur ou faut-il un espace adapté?

Ce qui sous-entend bien sûr, 30 minutes à 1h30 de fonctionnement à 3000trs/min à l'arrêt.

Merci à vous,

TheDamian

biff
Modérateur
Modérateur
Messages : 3800
Enregistré le : lun. sept. 12, 2011 5:13 pm
Prénom : Jérôme
Carrosserie : Coupé
Motorisation : Autre
Type : Ne sais pas
Finition : Griffe
Millésime : 1997
Kilométrage : 203000
Localisation : Toulouse
Jérôme
46 ans
Toulouse
406 Griffe
Autre
Ne sais pas
Millésime 1997

Re: Pertes de puissance et problèmes de cylindres

Messagepar biff » mer. mai 06, 2020 8:13 am

Une régénération d'un catalyseur d'essence ? ...
BMW x5 E70, 245cv de 2013 , coupé 407 v6 hdi 2,7 , 207cv finition griffe

TheDamian
Membre
Membre
Auteur du sujet
Messages : 19
Enregistré le : jeu. févr. 22, 2018 2:09 pm
Prénom : Antoine
Carrosserie : Berline
Motorisation : 2,0L
Type : EW10J4 (RFN)
Finition : SV
Millésime : 2001
Kilométrage : 150000
Localisation : Aubière (63)
Contact :
Antoine
20 ans
Aubière (63)
406 SV
2,0L
EW10J4 (RFN)
Millésime 2001

Re: Pertes de puissance et problèmes de cylindres

Messagepar TheDamian » mer. mai 06, 2020 12:39 pm

Il me semble que ça se fait non?

Ca fonctionne de la même manière qu'un catalyseur diesel donc j'en ai déduit que ça pouvait marcher.

Mais j'ai cherché un peu mieux et je pense que c'est plus un soucis d'injection ou d'allumage, étant donné qu'il me manque des cylindres au final.

Hier soir j'ai trouvé un topic sur une 1.8 de 1998 qui avait le même problème, mais je sais pas si ça peut s'appliquer à un 2.0 de 2001 (à cause de la différence de taille et d'époque).

Je suis pas très fort en mécanique auto :tristounet: donc je connais pas très bien les systèmes essences pour l'instant...

palain
Fidèle
Fidèle
Messages : 940
Enregistré le : lun. déc. 04, 2017 10:57 am
Prénom : Pierre-Alain
Carrosserie : Berline
Motorisation : 1,8L 16V
Type : EW7J4 (6FZ)
Finition : ST
Millésime : 2001
Kilométrage : 215000
Localisation : Bourgogne
Pierre-Alain
40 ans
Bourgogne
406 ST
1,8L 16V
EW7J4 (6FZ)
Millésime 2001

Re: Pertes de puissance et problèmes de cylindres

Messagepar palain » mer. mai 06, 2020 1:37 pm

biff a écrit :Une régénération d'un catalyseur d'essence ? ...


Le mec qui m'avait vendu la C5 (un pro) m'avait bien conseillé de vérifier le niveau de Cérine....

:muha:

TheDamian
Membre
Membre
Auteur du sujet
Messages : 19
Enregistré le : jeu. févr. 22, 2018 2:09 pm
Prénom : Antoine
Carrosserie : Berline
Motorisation : 2,0L
Type : EW10J4 (RFN)
Finition : SV
Millésime : 2001
Kilométrage : 150000
Localisation : Aubière (63)
Contact :
Antoine
20 ans
Aubière (63)
406 SV
2,0L
EW10J4 (RFN)
Millésime 2001

Re: Pertes de puissance et problèmes de cylindres

Messagepar TheDamian » ven. mai 15, 2020 9:05 pm

Bonjour.

J'ai finalement changé le filtre à essence et les bougies mais ça ne fonctionne toujours pas.

Je l'emmènerais à Peugeot et on verra bien ce qu'il en découle.

Avatar du membre
Bruno_du_Garlaban
V.I.P
V.I.P
Messages : 1697
Enregistré le : mar. sept. 20, 2011 9:32 pm
Prénom : Bruno
Carrosserie : Berline
Motorisation : 2,0L
Type : EW10J4 (RFN)
Finition : Navtech
Millésime : 2004
Kilométrage : 341000
Localisation : Vers Aix en Provence, entre la sainte Victoire et la sainte Baume
Bruno
52 ans
Vers Aix en Provence, entre la sainte Victoire et la sainte Baume
406 Navtech
2,0L
EW10J4 (RFN)
Millésime 2004

Re: Pertes de puissance et problèmes de cylindres

Messagepar Bruno_du_Garlaban » mar. juin 09, 2020 6:34 pm

Bonjour,

Je ne vois votre sujet que maintenant.
Il faudrait lire les codes-défaut, sans doute P0300 à P0304 (raté d'allumage) qui peut venir de divers choses...
Bougies fatiguées, connecteurs grippés, rampe de bobine HS, injecteurs essence usés, prise d'air, sonde lambda de régulation HS ...
Ou plus grave problème de soupape, mais c'est rare sur ce moteur.

On ne regénère pas le catalyseur Essence sauf erreur, mais on risque de le casser en faisant tourner le moteur sur "3 pattes"... le catalyseur d'origine est hors de prix, on trouve des adaptables à prix divers sur internet (de 120 à 300 euros en gros).

Revenez nous dire ce qu'il en est.

Cdt
406 2L Navtech au GPL (Installation PRINS-VSI), plus de 200.000kms parcourus avec! (achetée fin 2010 à 139.000kms)
Quatrième 406 depuis 2002 (après 1L8 GPL 1998, 2L2 Pack Sport 2001, coupé V6 pack 2003)
Roule au GPL depuis 1998